

<!DOCTYPE html>
<html>
    <head>
        <title>Finalmente. Marconi e Milanese lanciano i Grigi - AlessandriaNews</title>
<meta name="description" content="Un gol per tempo. Il ritorno alla vittoria che mancava dalla prima di ritorno. Punti pesanti" />
<meta name="Keywords" content="Alessandria - Pordenone,Serie Bkt,Tempo Reale" />
<meta name="news_keywords" content="Alessandria - Pordenone,Serie Bkt,Tempo Reale" />
<meta name="sections" content="Generic,Sport,Sport,Home,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1561647179000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1561647179000" type="image/x-icon" />

<base href="https://alessandrianews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Finalmente. Marconi e Milanese lanciano i Grigi"      >
<meta property="og:description" content="Un gol per tempo. Il ritorno alla vittoria che mancava dalla prima di ritorno. Punti pesanti">
<meta property="og:image" content="https://alessandrianews.ilpiccolo.net/resizer/600/315/true/1649517073905.jpg--alessandria___pordenone__la_sfida.jpg?1649517075000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://alessandrianews.ilpiccolo.net/generic/2022/04/09/news/alessandria-pordenone-la-sfida-138412/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Finalmente. Marconi e Milanese lanciano i Grigi">
<meta property="twitter:description" content="Un gol per tempo. Il ritorno alla vittoria che mancava dalla prima di ritorno. Punti pesanti">
<meta property="twitter:url" content="https://alessandrianews.ilpiccolo.net/generic/2022/04/09/news/alessandria-pordenone-la-sfida-138412/">
<meta property="twitter:image" content="https://alessandrianews.ilpiccolo.net/resizer/600/315/true/1649517073905.jpg--alessandria___pordenone__la_sfida.jpg?1649517075000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://alessandrianews.ilpiccolo.net/resizer/600/315/true/1649517073905.jpg--alessandria___pordenone__la_sfida.jpg?1649517075000" />
<meta itemprop="url" content="https://alessandrianews.ilpiccolo.net/generic/2022/04/09/news/alessandria-pordenone-la-sfida-138412/" />
<link rel="canonical" href="https://alessandrianews.ilpiccolo.net/generic/2022/04/09/news/alessandria-pordenone-la-sfida-138412/" /><meta property="articleID" content="138412">
    <meta property="datePublished" content="2022-04-09T11:34:0Z">

        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 22;
virtualcmsPageInfo.channelName = 'AlessandriaNews';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'alessandrianews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Finalmente. Marconi e Milanese lanciano i Grigi';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2022-04-09 13:34';
virtualcmsPageInfo.article.author = 'Mimma Caligaris';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2022/04/09/news/alessandria-pordenone-la-sfida-138412/';

</script>
<script type="text/javascript" src="https://alessandrianews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://alessandrianews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<meta property="fb:pages" content="649226108524038" />

<script>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</script>

<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://alessandrianews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=138412&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=138412&amp=false';
    </script>
    <script type="text/javascript" src="https://alessandrianews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://alessandrianews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://alessandrianews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://alessandrianews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="300be4cd-550c-4f5f-be65-3767325421fe" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://alessandrianews.ilpiccolo.net/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="https://alessandrianews.ilpiccolo.net/css/style_site_16.css?v=1634649526000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://alessandrianews.ilpiccolo.net/css/generic_article_css.jsp?v=1648736013000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="alessandrianews  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>


<!--
<ins data-revive-zoneid="4238" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
--> <script type="text/javascript">incrementAdvImpression(500);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/alessandrianews_interstitial_800x500

<style>
    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1617215220784-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1617215220784-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1617215220784-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 15;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1617215220784-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1617215220784-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(484);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/AlessandriaNews_Skin -->

<div id='div-gpt-ad-1558530493826-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558530493826-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(252);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/header_alessandrianews_css.jsp?v=1634571631000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://alessandrianews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
        </a>
    </div>

</h1>

    
        <script id="1d774247-3e6c-4272-a034-769b6b66424f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/alessandrianews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558025132286-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558025132286-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(46);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#1d774247-3e6c-4272-a034-769b6b66424f').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Sabato 09 Aprile 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_fb732c2b-f431-4253-88a7-657059e98487">
                    <ul class="menu_1">
<li class="home sezione_144 index">
<a  href="https://alessandrianews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_148 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/148/cronaca-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_149 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/149/economia-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_150 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/150/politica-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_151 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/151/societa-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_152 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/152/cultura-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_153 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_43cb8735673247d1b4299ee78e7ec6b1 = undefined;
                            
                            $('#box_fb732c2b-f431-4253-88a7-657059e98487 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_43cb8735673247d1b4299ee78e7ec6b1 != 'undefined') {
                                    $('#box_fb732c2b-f431-4253-88a7-657059e98487 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_43cb8735673247d1b4299ee78e7ec6b1.code);
                                    incrementAdvImpression(bannerbox_43cb8735673247d1b4299ee78e7ec6b1.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cercaf9f94fe3-d4d7-4c03-986a-edabede01030"></div>

<div class="cerca search_horizontal_alessandria" id="cerca51885904-176e-4e2d-bd49-e35502aefeff" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercaf9f94fe3-d4d7-4c03-986a-edabede01030').click(function(){
                  $('#cerca51885904-176e-4e2d-bd49-e35502aefeff').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca51885904-176e-4e2d-bd49-e35502aefeff input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca51885904-176e-4e2d-bd49-e35502aefeff form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca51885904-176e-4e2d-bd49-e35502aefeff input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/alessandrianews/"  target="_blank">
              <img src="upload/1553617503292.png" alt="1553617503292" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/alessandrianews/"  target="_blank">
              <img src="upload/1556617723183.png" alt="1556617723183" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="sezioni/305/whatsapp"  target="_blank">
              <img src="upload/1556528811960.png" alt="1556528811960" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/189/rss"  target="_blank">
              <img src="upload/1555321682166.png" alt="1555321682166" title="">
              </a>
        </div><!-- CACHED -->

</div> 

    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_030450ea-8f45-4a3c-87d3-bd37a18a9e81">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_170 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_50c65833ee8d4e55b07ca25cc113043e = undefined;
                            
                            $('#box_030450ea-8f45-4a3c-87d3-bd37a18a9e81 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_50c65833ee8d4e55b07ca25cc113043e != 'undefined') {
                                    $('#box_030450ea-8f45-4a3c-87d3-bd37a18a9e81 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_50c65833ee8d4e55b07ca25cc113043e.code);
                                    incrementAdvImpression(bannerbox_50c65833ee8d4e55b07ca25cc113043e.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="951e3072-95fa-4871-bdea-6cd588bb4ab6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/alessandrianews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1571954695435-0' style='width: 728px; height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571954695435-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(154);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#951e3072-95fa-4871-bdea-6cd588bb4ab6').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Calcio</p><h1 itemprop="headline name" class="titolo_articolo titolo">Finalmente. Marconi e Milanese lanciano i Grigi</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Un gol per tempo. Il ritorno alla vittoria che mancava dalla prima di ritorno. Punti pesanti</p></div><p itemprop="datePublished" class="data_articolo data">09 Aprile 2022 <span> ore 13:34 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Mimma Caligaris</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_5dafdd87-1c85-400a-ac22-f21400a159b4">                
            <meta itemprop="thumbnailUrl" content="https://alessandrianews.ilpiccolo.net/resizer/433/302/true/1649517073905.jpg--finalmente__marconi_e_milanese_lanciano_i_grigi.jpg?1649517075000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Finalmente. Marconi e Milanese lanciano i Grigi" src="resizer/433/302/true/1649517073905.jpg--finalmente__marconi_e_milanese_lanciano_i_grigi.jpg?1649517075000" alt="Finalmente. Marconi e Milanese lanciano i Grigi" height="302" width="433" />
                        <p class="didascalia">Primo gol in serie B per Tommaso Milanese (foto Ilaria Cutuli))</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ALESSANDRIA - Finisce con la <strong>Nord</strong> che canta "<strong>Resteremo in serie B"</strong>.</p>
<p>E' il canto, finalmente, di vittoria, nella gara pi&ugrave; delicata, l'ultimo treno per due squadre. Su quello che pu&ograve; portare alla <strong>salvezza</strong> salgono i <strong>Grigi,</strong> a segno <em>Marconi e Milanese</em> (prima rete in B per il talento di scuola Roma), e fanno scendere un Pordenone che non si &egrave; arreso fino alla fine. Ma l'atteggiamento spregiudicato scelto da <strong>Longo</strong> paga. Dopo 14 giornate un<strong> successo pesantissimo.</strong></p>
<p><strong><img src="https://www.ilpiccolo.net/upload/1649517152197.jpg" alt="Alessandria Pordenone" width="1920" height="1279" /></strong></p>
<p><strong></strong></p>
<h2>Attacco a tre</h2>
<p><strong>Marconi</strong> e <strong>Corazza</strong> possono giocare insieme? Risposta affermativa. Per la prima volta in questa stagione <strong>i due attaccanti giocano dall'inizio</strong>, in una formazione a trazione anteriore, anche con <strong>Palombi</strong> titolare, per il tridente.</p>
<p>In difesa <strong>Coccolo</strong> dal 1' a sinistra, con <strong>Parodi</strong> a destra. E <strong>Pierozzi</strong> torna titolare. In mezzo <strong>Milanese</strong> preferito a <strong>Ba</strong>, a sinistra <strong>Lunetta</strong> fa staffetta con Mattiello.</p>
<p><strong>Cambia il Pordenone</strong>, con un <strong>4-2-3-1</strong>. Tre alle spalle di <strong>Butic,</strong> <strong>Cambiaghi</strong> in panchina, con <strong>Mensah</strong> a destra. Assente <strong>Candellone</strong>.</p>
<p></p>
<p><img src="https://www.ilpiccolo.net/upload/1649517211228.jpg" alt="Alessandria - Pordenone" width="1920" height="1279" /></p>
<p></p>
<p><strong>ALESSANDRIA - PORDENONE 2-0</strong></p>
<p><strong>Marcatori</strong>: pt 30' Marconi; st 7' Milanese</p>
<p></p>
<p><strong>PLAY - BY PLAY - TEMPO REALE</strong></p>
<p><strong>Secondo tempo</strong></p>
<p><strong>47'</strong> Ripartenza Alessandria, la conclusione&nbsp; di Corazza esce di poco sul fondo</p>
<p><strong>45'</strong> Quattro minuti di recupero</p>
<p><strong>42' Di Gennaro decisivo</strong>, sul tiro di Butic che Pisseri non trattine e il difensore tocca in angolo</p>
<p><strong>41'</strong> Punizione di Casarini, in area sponda di testa di Mantovani, Bindi anticipa Parodi</p>
<p><strong>39'</strong> Ultimo cambio per i Grigi: Mantovani per Milanese (crampi)</p>
<p><strong>29' </strong>Mattiello per l'inserimento di Ba, che non riesce a sfruttare come vorrebbe</p>
<p><strong>22' </strong>Tre cambi per i Grigi: dentro Mustacchio, Ba e Prestia, fuori Lunetta, Palombi e Coccolo. Si passa al 4-4-2</p>
<p><strong>20'</strong> Brivido sul colpo di testa di Pellegrini sul secondo palo, che passa un metro sulla traversa</p>
<p><strong>19'</strong> Doppio cambio Pordenone: dentro Secli e Gavazzi, per Deli e Torrasi</p>
<p><strong>15'</strong> Pisseri in due tempi dulla conclusione di Butic</p>
<p><strong>11'</strong> Ammonito Di gennaro, salta Cittadella</p>
<p><strong>7'GOOOOL Alessandria</strong>: Finalmente Milanese. Bellissima azione personale, su palla di Palombi, controlla, si allarga, entra in area, sinistro incrociato, palo e gol</p>
<p><strong>6'</strong> Occasione per il raddoppio, Lunetta sfrutta una ripartenza, ma sceglie la soluzione personale e non si accorge di Marconi libero al centro dell'area</p>
<p><strong>1'</strong> Un cambio nel Pordenone: Di Serio per Mensah. Grigi con lo stesso undici</p>
<p></p>
<p></p>
<p><img src="https://www.ilpiccolo.net/upload/1649517260509.jpg" alt="Alessandria Pordenone" width="1920" height="1279" /></p>
<p><strong>Primo tempo</strong></p>
<p><strong>45'</strong> Niente recupero</p>
<p><strong>43' Occasione per il raddoppio</strong>: Pierozzi in profondit&agrave; per Corazza, sul suo tocco in mezzo Sabbione salva&nbsp; in angolo</p>
<p><strong>35'</strong> Ammonito Casarini</p>
<p><strong>30' GOOOL dell'Alessandria</strong>: terzo angolo, dalla bandierina di destra Casarini, in area sponda di Coccolo e zampata vincente di Marconi</p>
<p><strong>29' Palo</strong>: punizione dala vertice sinistro: Marconi angola molto, Bindi superato, il palo dice no, la palla resta giocabile, la difesa si salva in angolo</p>
<p><strong>24'</strong> Lunetta, servito da Casarini, entra bene in area, la conclusione &egrave; bloccata da Bindi</p>
<p><strong>22'</strong> Punizione dalla trequarti destra, Casarini in area, colpo di testa di Lunetta, sulla traversa</p>
<p><strong>16'</strong> Mensah da destra, in area il colpo di testa di Butic, che Pisseri blocca. E poi si arrabbia con Pierozzi, che gli ha permesso di girare verso la porta</p>
<p><strong>8'</strong> sponda di Lunetta per Palombi. Incrocia, sul fondo</p>
<p><strong>4'</strong> Prim angolo per i Grigi, non sfruttato</p>
<p><strong>1'</strong> calcio d'inizio per il Pordenone</p>
<p></p>
<p><img src="https://www.ilpiccolo.net/upload/1649517317827.jpg" alt="Alessandria - Pordenone" width="1920" height="1279" /></p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p>
<h2>Il tabellino</h2>
<p><strong>Alessandria</strong> (3-4-1-2): Pisseri; Parodi, Di Gennaro, Coccolo (22'st&nbsp; Prestia); Pierozzi (28'st Mattiello), Casarini, Milanese (39'st Mantovani), Lunetta (22'st&nbsp; Mustacchio);&nbsp; Palombi (22'st Ba);Marconi, Corazza. A disp.: Cerofolini, Chiarello, Benedetti, Ariaudo, Fabbrini, Barill&agrave;, Kolaj. All.: Longo</p>
<p><strong>Pordenone</strong> (4-2-3-1): Bindi; El Kaouakibi, Sabbione, Dalle Mura (13'st Barison), Andreoni; Pasa, Torrasi (19'st Secli); Mensah (1'st Di Serio), Deli (19'st Gavazzi), Pellegrini (31'st Vokic), Butic. A disp.: Fasolino, Stefani, Onisa, Anastasio, Bassoli, Cambiaghi, Perri. All.: Tedino</p>
<p></p>
<p><strong>Arbitro</strong>: Marini di Roma1</p>
<p><strong>Assistenti</strong>: Grossi di Frosinone e Nuzzi di Valdarno, quarto ufficiale Gemelli di Messina. Var Meraviglia di Pistoia, assistente Var Di Paolo di Avezzano.</p>
<p><strong>Note</strong>: Giornata di sole, ventosa. Terreno in buone condizioni. Spettatori: 2500 circa (1389+941), incasso 19.103 euro. Ammoniti: Torrasi, Casarini per gioco falloso, Parodi e Di Serio per reciproche scorrettezze, Mustacchio per proteste.&nbsp; Angoli: 7-5 per il Pordenone. Recupero: pt 0', st 4'</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Alessandria - Pordenone">Alessandria - Pordenone</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Serie Bkt">Serie Bkt</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Tempo Reale">Tempo Reale</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 138412 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="071ec7b7-915e-4dd4-89a7-edf6b581852d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/alessandrianews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1571844938428-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571844938428-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(374);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#071ec7b7-915e-4dd4-89a7-edf6b581852d').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic video cms_article "
           id="box_5c533d81-9d73-42fd-8f00-e30a494be1f2"  articleid="138415"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/09/video/una-nuvola-di-polvere-copre-alessandria-138415/">Una nuvola di polvere copre A...</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Aprile 2022 <span> ore 15:44 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_a828facc-8134-4d25-bb0a-0e656c677634"  articleid="138412"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/09/news/alessandria-pordenone-la-sfida-138412/">Finalmente. Marconi e Milanes...</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Aprile 2022 <span> ore 13:34 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_cccb1f23-4b18-486a-b5bb-b80c438e7025"  articleid="138385"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Vinitaly 2022
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/08/news/torna-la-fiera-del-vino-alessandria-con-piemonte-land-of-wine-138385/">Torna la fiera del vino. Ales...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Aprile 2022 <span> ore 17:06 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://alessandrianews.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 16 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="77fb2e38-bb9d-4b66-87ea-5e9223c71582" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_A_300v_2'><\/div><script type=\"text/javascript\">incrementAdvImpression(469);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#77fb2e38-bb9d-4b66-87ea-5e9223c71582').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" format="banner_correlati" ><ins data-revive-zoneid="4238" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(513);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="5ec0f664-fd97-4edf-8334-b72de6846e97">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">La tragedia</span><p class="titolo"><a href="generic/2022/04/02/news/arquata-scrivia-morto-sul-lavoro-un-operaio-di-32-anni-138094/">Arquata Scrivia: morto sul lavoro un operaio di 32 anni</a></p>
            <span class="ora_pubblicazione">02 Aprile 2022 <span> ore 12:06 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Arquata Scrivia </span><p class="titolo"><a href="generic/2022/04/02/news/infortunio-mortale-ecco-chi-era-la-vittima-138098/">Infortunio mortale, ecco chi era la vittima</a></p>
            <span class="ora_pubblicazione">02 Aprile 2022 <span> ore 15:58 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Alessandria</span><p class="titolo"><a href="generic/2022/03/30/news/muore-solo-lodore-dallappartamento-fa-scattare-lallarme-137978/">Muore solo, l’odore dall’appartamento <br />fa scattare l’allarme</a></p>
            <span class="ora_pubblicazione">30 Marzo 2022 <span> ore 18:12 </span> </span></div></div><script type="text/javascript">var divs=$('#5ec0f664-fd97-4edf-8334-b72de6846e97 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#5ec0f664-fd97-4edf-8334-b72de6846e97 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="2940c208-0df4-4408-860a-6f0f1e920f56" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/alessandrianews_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136086041-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136086041-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(127);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#2940c208-0df4-4408-860a-6f0f1e920f56').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/209/multimedia-alessandria?mediagenerico=video"  target="_blank">
              <img src="upload/1556545886414.png" alt="1556545886414" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_8e9d7e8d-63b1-4c7f-821b-7a651becb0a5">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/04/09/video/una-nuvola-di-polvere-copre-alessandria-138415/"><img alt="Una nuvola di polvere copre Alessandria" title="Una nuvola di polvere copre Alessandria" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/b39741f0c209442c29e26fca489db285.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/04/09/video/una-nuvola-di-polvere-copre-alessandria-138415/">Una nuvola di polvere copre Alessandria</a></p><span class="ora_pubblicazione">09 Aprile 2022 <span> ore 15:44 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/04/09/video/ecco-perche-abbiamo-deciso-di-andare-in-missione-138409/"><img alt="&quot;Ecco perch&eacute; abbiamo deciso di andare in missione&quot;" title="&quot;Ecco perch&eacute; abbiamo deciso di andare in missione&quot;" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/83e5ad5508f3e2252d530d7baacd9c79.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/04/09/video/ecco-perche-abbiamo-deciso-di-andare-in-missione-138409/">&quot;Ecco perch&eacute; abbiamo deciso di andare in missione&quot;</a></p><span class="ora_pubblicazione">09 Aprile 2022 <span> ore 15:00 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/04/09/video/il-gruppo-di-francesco-in-partenza-per-la-polonia-138398/"><img alt="Il gruppo di Francesco in partenza per la Polonia" title="Il gruppo di Francesco in partenza per la Polonia" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/336ca1d1d62d13f557e53a026775474e.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/04/09/video/il-gruppo-di-francesco-in-partenza-per-la-polonia-138398/">Il gruppo di Francesco in partenza per la Polonia</a></p><span class="ora_pubblicazione">09 Aprile 2022 <span> ore 08:30 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/04/07/video/la-missione-umanitaria-di-francesco-e-altri-sette-138330/"><img alt="La missione umanitaria di Francesco (e altri sette)" title="La missione umanitaria di Francesco (e altri sette)" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/bf6081679e3c3a27c2dcc7605eaf9b11.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/04/07/video/la-missione-umanitaria-di-francesco-e-altri-sette-138330/">La missione umanitaria di Francesco (e altri sette)</a></p><span class="ora_pubblicazione">07 Aprile 2022 <span> ore 20:30 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8e9d7e8d-63b1-4c7f-821b-7a651becb0a5.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/144/home"  target="_blank">
              <img src="upload/1554194114257.png" alt="1554194114257" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_e14f5507-c6dd-4137-b046-441f0e0ef1f2"  articleid="138381"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/04/08/news/medici-e-camerieri-le-offerte-di-lavoro-della-settimana-138381/"><img  alt="Medici e camerieri: le offerte di lavoro della settimana" title="Medici e camerieri: le offerte di lavoro della settimana" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/ilpiccolo/2168411295_109202834_lavoro_2.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="generic/2022/04/08/news/medici-e-camerieri-le-offerte-di-lavoro-della-settimana-138381/">Medici e camerieri: le offerte di lavoro della settimana</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Aprile 2022 <span> ore 15:40 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_789971b1-e162-4b22-8cc1-0fe1c835afba"  articleid="138378"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/04/08/news/chi-non-studia-lavora-meno-sono-tanti-gli-inattivi-138378/"><img  alt="Chi non studia... lavora meno. Sono tanti gli inattivi" title="Chi non studia... lavora meno. Sono tanti gli inattivi" src="https://alessandrianews.ilpiccolo.net/resizer/434/232/true/1649422542831.jpg--.jpg?1649422542000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Report provinciale
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/08/news/chi-non-studia-lavora-meno-sono-tanti-gli-inattivi-138378/">Chi non studia... lavora meno. Sono tanti gli inattivi</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Aprile 2022 <span> ore 15:13 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_092688b6-e37d-4c20-8feb-441a4160a7bf"  articleid="138370"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/04/08/news/comune-lunedi-sospesi-tutti-i-servizi-digitali-138370/"><img  alt="comune-alessandria-servizi-anagrafe" title="comune-alessandria-servizi-anagrafe" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/1649411354903.png--.png?1649411355000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/08/news/comune-lunedi-sospesi-tutti-i-servizi-digitali-138370/">Comune: luned&igrave; sospesi <br />tutti i servizi digitali</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Aprile 2022 <span> ore 11:51 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_87763245-b97e-4a5e-aad0-e9034cc4ddc8"  articleid="138327"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/04/08/news/la-crescita-dei-contagi-rallenta-anche-alessandria-migliora-138327/"><img  alt="virus-l'analisi-coronavirus-carluccio bianchiupo" title="virus-l'analisi-coronavirus-carluccio bianchiupo" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/1649349246450.jpg--.jpg?1649349246000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Virus - L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/08/news/la-crescita-dei-contagi-rallenta-anche-alessandria-migliora-138327/">&laquo;La crescita dei contagi rallenta. Anche Alessandria migliora&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Aprile 2022 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro AlessandriaNews vc_section_redazionali vc_macro_section_alessandrianews redazionali articolo cms_article "
           id="box_cbd4d61a-43c7-4f70-a694-367d05691e26"  articleid="138349"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://alessandrianews.ilpiccolo.net/redazionali/2022/04/08/news/il-phishing-che-incanta-e-poi-asciuga-il-conto-138349/"><img  alt="phishing" title="phishing" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/1649358606174.jpg--.jpg?1649358606000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Anti truffe
        </p>
            <h2 class="titolo vc_title"><a href="https://alessandrianews.ilpiccolo.net/redazionali/2022/04/08/news/il-phishing-che-incanta-e-poi-asciuga-il-conto-138349/">Il ‘phishing’ che incanta e poi asciuga il conto</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Aprile 2022 <span> ore 07:18 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro AlessandriaNews vc_section_redazionali vc_macro_section_alessandrianews redazionali articolo cms_article "
           id="box_675245a3-f1d5-4914-bc85-d6e1f8775cb1"  articleid="138348"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://alessandrianews.ilpiccolo.net/redazionali/2022/04/08/news/colloqui-di-selezione-come-essere-la-persona-giusta-al-momento-giusto-138348/">Colloqui di selezione: come e...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Aprile 2022 <span> ore 07:18 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic video cms_article "
           id="box_6c271299-0295-473c-9c05-c1e93ad13d4e"  articleid="138330"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/07/video/la-missione-umanitaria-di-francesco-e-altri-sette-138330/">La missione umanitaria di Fra...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Aprile 2022 <span> ore 20:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_af2bcdcb-39dd-494e-8265-1339d3ab13c4"  articleid="138328"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/07/news/mensa-scolastica-le-rimostranze-delle-famiglie-138328/">Mensa scolastica, le rimostra...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Aprile 2022 <span> ore 18:49 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_75ed31e9-7c81-4ce2-8c99-5bda3a5abf82"  articleid="138329"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/04/07/news/tenta-di-rubare-biscotti-e-alimentari-arrestato-due-volte-in-pochi-giorni-138329/"><img  alt="Tenta di rubare biscotti e alimentari: arrestato due volte in pochi giorni" title="Tenta di rubare biscotti e alimentari: arrestato due volte in pochi giorni" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/1649349376144.jpeg--.jpeg?1649349376000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/07/news/tenta-di-rubare-biscotti-e-alimentari-arrestato-due-volte-in-pochi-giorni-138329/">Tenta di rubare biscotti e alimentari: arrestato due volte in pochi gi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Aprile 2022 <span> ore 18:53 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/footer_alessandrianews_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_3d74723a-e779-45fa-a9f0-9d2f0ab1be2a">
                    <ul class="menu_1">
<li class="farmacie sezione_166 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_168 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/168/meteo-di-alessandria"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_167 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_169 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/169/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_170 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_e8f9380157414b51b93875070f93467c = undefined;
                            
                            $('#box_3d74723a-e779-45fa-a9f0-9d2f0ab1be2a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_e8f9380157414b51b93875070f93467c != 'undefined') {
                                    $('#box_3d74723a-e779-45fa-a9f0-9d2f0ab1be2a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e8f9380157414b51b93875070f93467c.code);
                                    incrementAdvImpression(bannerbox_e8f9380157414b51b93875070f93467c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>


    <div class="logo box_logo_nuovo footer">
        <a href="https://alessandrianews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script type="text/javascript" src="https://alessandrianews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://alessandrianews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://alessandrianews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=138412" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_fb732c2b-f431-4253-88a7-657059e98487\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_144 index\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_148 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/148/cronaca-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_149 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/149/economia-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_150 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/150/politica-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_151 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/151/societa-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_152 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/152/cultura-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_153 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_154 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/154/sport-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_43cb8735673247d1b4299ee78e7ec6b1 = undefined;\n                            \n                            $('#box_fb732c2b-f431-4253-88a7-657059e98487 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_43cb8735673247d1b4299ee78e7ec6b1 != 'undefined') {\n                                    $('#box_fb732c2b-f431-4253-88a7-657059e98487 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_43cb8735673247d1b4299ee78e7ec6b1.code);\n                                    incrementAdvImpression(bannerbox_43cb8735673247d1b4299ee78e7ec6b1.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_fb732c2b-f431-4253-88a7-657059e98487').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_030450ea-8f45-4a3c-87d3-bd37a18a9e81\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_170 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_50c65833ee8d4e55b07ca25cc113043e = undefined;\n                            \n                            $('#box_030450ea-8f45-4a3c-87d3-bd37a18a9e81 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_50c65833ee8d4e55b07ca25cc113043e != 'undefined') {\n                                    $('#box_030450ea-8f45-4a3c-87d3-bd37a18a9e81 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_50c65833ee8d4e55b07ca25cc113043e.code);\n                                    incrementAdvImpression(bannerbox_50c65833ee8d4e55b07ca25cc113043e.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_030450ea-8f45-4a3c-87d3-bd37a18a9e81').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_3d74723a-e779-45fa-a9f0-9d2f0ab1be2a\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_168 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/168/meteo-di-alessandria\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_167 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_169 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/169/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_170 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_e8f9380157414b51b93875070f93467c = undefined;\n                            \n                            $('#box_3d74723a-e779-45fa-a9f0-9d2f0ab1be2a ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_e8f9380157414b51b93875070f93467c != 'undefined') {\n                                    $('#box_3d74723a-e779-45fa-a9f0-9d2f0ab1be2a .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e8f9380157414b51b93875070f93467c.code);\n                                    incrementAdvImpression(bannerbox_e8f9380157414b51b93875070f93467c.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_3d74723a-e779-45fa-a9f0-9d2f0ab1be2a').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-alessandria&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>