
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Grigi, la Nord: &quot;Noi dalla parte della squadra. Si venda a persone serie&quot; - AlessandriaNews</title>
	<meta name="description" content="La Gradinata interviene sulla situazione societaria che potrebbe cambiare entro fine mese" />
<meta name="Keywords" content="Manuele Ilari,Marco Santarelli,Fabio Rebuffi,Giocatori" />
<meta name="news_keywords" content="Manuele Ilari,Marco Santarelli,Fabio Rebuffi,Giocatori" />
<meta name="author" content="Mimma Caligaris" />
<meta name="sections" content="Generic,Sport,Alessandria Calcio,Home,Sport,Home" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_16.ico?v=1657270190425" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_16.ico?v=1657270190425" type="image/x-icon" />

	<base href="https://alessandrianews.ilpiccolo.net/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Grigi, la Nord: &quot;Noi dalla parte della squadra. Si venda a persone serie&quot;">
	<meta property="og:description" content="La Gradinata interviene sulla situazione societaria che potrebbe cambiare entro fine mese"><meta property="og:image:secure" content="https://alessandrianews.ilpiccolo.net/resizer/600/315/true/2022_11_16/GAL_4324-1668581009048.jpg--la_nord___noi_dalla_parte_della_squadra__si_venda_a_persone_serie_.jpg?1668581010080"><meta property="og:image" content="https://alessandrianews.ilpiccolo.net/resizer/600/315/true/2022_11_16/GAL_4324-1668581009048.jpg--la_nord___noi_dalla_parte_della_squadra__si_venda_a_persone_serie_.jpg?1668581010080">
		<meta property="og:image:alt" content="Grigi, la Nord: &quot;Noi dalla parte della squadra. Si venda a persone serie&quot;"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://alessandrianews.ilpiccolo.net/generic/2022/11/16/news/grigi-la-nord-noi-dalla-parte-della-squadra-si-venda-a-persone-serie-146127/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="Grigi, la Nord: &quot;Noi dalla parte della squadra. Si venda a persone serie&quot;">
	<meta property="twitter:description" content="La Gradinata interviene sulla situazione societaria che potrebbe cambiare entro fine mese">
	<meta property="twitter:url" content="https://alessandrianews.ilpiccolo.net/generic/2022/11/16/news/grigi-la-nord-noi-dalla-parte-della-squadra-si-venda-a-persone-serie-146127/"><meta property="twitter:image" content="https://alessandrianews.ilpiccolo.net/resizer/600/315/true/2022_11_16/GAL_4324-1668581009048.jpg--la_nord___noi_dalla_parte_della_squadra__si_venda_a_persone_serie_.jpg?1668581010080"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://alessandrianews.ilpiccolo.net/resizer/600/315/true/2022_11_16/GAL_4324-1668581009048.jpg--la_nord___noi_dalla_parte_della_squadra__si_venda_a_persone_serie_.jpg?1668581010080" /><meta name="url" content="https://alessandrianews.ilpiccolo.net/generic/2022/11/16/news/grigi-la-nord-noi-dalla-parte-della-squadra-si-venda-a-persone-serie-146127/" /><link rel="canonical" href="https://www.ilpiccolo.net/generic/2022/11/16/news/grigi-la-nord-noi-dalla-parte-della-squadra-si-venda-a-persone-serie-146127/"/>
<meta property="articleID" content="146127"><meta property="datePublished" content="2022-11-16T07:31:0Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://alessandrianews.ilpiccolo.net/generic/2022/11/16/news/grigi-la-nord-noi-dalla-parte-della-squadra-si-venda-a-persone-serie-146127/","mainEntityOfPage":"https://alessandrianews.ilpiccolo.net/generic/2022/11/16/news/grigi-la-nord-noi-dalla-parte-della-squadra-si-venda-a-persone-serie-146127/","headline":"Grigi, la Nord: \"Noi dalla parte della squadra. Si venda a persone serie\"","text":"ALESSANDRIA - \"Le comunicazione sul closing le darà esclusivamente Luca Di Masi\" è sottolineato in una nota dalla società grigia, senza ancora accenni a nomi e indicazioni, per ora, ufficiali sulla data. Ma alla proprietà attuale la Gradinata Nord manda un messaggio chiaro: \"La promessa di una cessione a 'persone serie' cozza con i personaggi di cui si parla in questi giorni. Non vogliamo nemmeno pensare di rivedere ad Alessandria chi è stato coinvolto nel fallimento di quasi vent'anni fa o che ha fatto danni altrove\". I tifosi ci tengono a ribadire \"apprezzamento  per l'impegno e la generosità di mister e giocatori, che stanno portando avanti un campionato al di sopra delle aspettative e non meritano  di leggere ipotesi che li vedrebbero esclusi dal progetto futuro. Noi siamo dalla loro parte\". [articlepreview id=\"146125\" link=\"https://www.ilpiccolo.net/generic/2022/11/15/news/alessandria-tra-renate-e-societa-146125/\"] All'attuale proprietà la richiesta di \"mantenere la parola data, vendendo a persone serie\".","keywords":"Alessandria Calcio,Gradinata Nord,Luca Di Masi,Fabio Rebuffi,Alessandria - Renate,Coppa Italia","articleSection":"Generic","publisher":{"@type":"Organization","name":"AlessandriaNews","logo":{"@type":"ImageObject","url":"https://alessandrianews.ilpiccolo.net/images/logos/16/logo_colored.jpg"}},"image":{"contentUrl":"https://alessandrianews.ilpiccolo.net/resizer/-1/-1/true/2022_11_16/GAL_4324-1668581009048.jpg--.jpg?1668581010080","url":"https://alessandrianews.ilpiccolo.net/resizer/-1/-1/true/2022_11_16/GAL_4324-1668581009048.jpg--.jpg?1668581010080","@type":"ImageObject"},"description":"<p>La Gradinata interviene sulla situazione societaria che potrebbe cambiare entro fine mese</p>","author":{"@type":"Person","name":"Mimma Caligaris","url":"https://alessandrianews.ilpiccolo.net/"},"dateCreated":"2022-11-16T06:57:49Z","dateModified":"2022-11-16T07:37:19Z","datePublished":"2022-11-16T07:31:0Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 16;
		virtualcmsPageInfo.domainId = 22;
		virtualcmsPageInfo.channelName = 'AlessandriaNews';
		virtualcmsPageInfo.sectionId = 111;
		virtualcmsPageInfo.sectionName = 'Generic';
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'alessandrianews.ilpiccolo.net';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 146127;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Grigi, la Nord: \"Noi dalla parte della squadra. Si venda a persone serie\"';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-11-16 08:31';
				virtualcmsPageInfo.article.author = 'Mimma Caligaris';
				virtualcmsPageInfo.article.createdBy = 'Mimma Caligaris';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'generic/2022/11/16/news/grigi-la-nord-noi-dalla-parte-della-squadra-si-venda-a-persone-serie-146127/';
	</script>

	<script src="https://alessandrianews.ilpiccolo.net/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="https://alessandrianews.ilpiccolo.net/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<meta property="fb:pages" content="649226108524038" />

<script>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</script>

	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://alessandrianews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=146127&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=146127&amp=false';
    </script>
    <script src="https://alessandrianews.ilpiccolo.net/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="https://alessandrianews.ilpiccolo.net/js/social_login/google.js?v=1657269144484" ></script>
    <script src="https://alessandrianews.ilpiccolo.net/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="https://alessandrianews.ilpiccolo.net/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="d95345bd-76e3-4a34-ab80-e629cce56561" class="banner_cms">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</script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://alessandrianews.ilpiccolo.net/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="https://alessandrianews.ilpiccolo.net/css/style_site_16.css?v=1657270070604" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://alessandrianews.ilpiccolo.net/css/generic_article_css.jsp?v=1657270065024" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="alessandrianews  section_generic ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>


<!--
<ins data-revive-zoneid="4238" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
--> <script>incrementAdvImpression(500);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- /245547177/alessandrianews_interstitial_800x500

<style>
    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1617215220784-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1617215220784-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1617215220784-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 15;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1617215220784-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1617215220784-0');
        });
    </script>
</div><script>incrementAdvImpression(484);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/AlessandriaNews_Skin -->

<div id='div-gpt-ad-1558530493826-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558530493826-0'); });
</script>
</div><script>incrementAdvImpression(252);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/header_alessandrianews_css.jsp?v=1657270069148" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://alessandrianews.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
			</a>
		</div>
</h1>

    
        <script id="4ecb6e3a-42e8-4827-b586-27a5afc0b0d9" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/alessandrianews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558025132286-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558025132286-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(46);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#4ecb6e3a-42e8-4827-b586-27a5afc0b0d9').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Mercoledì 16 Novembre 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_b589b721-9226-43dc-9de1-565b89965784">
                    <ul class="menu_1">
<li class="home sezione_144 index">
<a  href="https://alessandrianews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_148 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/148/cronaca-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_149 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/149/economia-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_150 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/150/politica-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_151 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/151/societa-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_152 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/152/cultura-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_153 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_5f6c87350bb24b7a868cbbc65bb26732 = undefined;
                            
                            $('#box_b589b721-9226-43dc-9de1-565b89965784 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_5f6c87350bb24b7a868cbbc65bb26732 != 'undefined') {
                                    $('#box_b589b721-9226-43dc-9de1-565b89965784 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5f6c87350bb24b7a868cbbc65bb26732.code);
                                    incrementAdvImpression(bannerbox_5f6c87350bb24b7a868cbbc65bb26732.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cerca5a39fe0a-0048-4295-b9c2-5f478f539e6e"></div>

<div class="cerca search_horizontal_alessandria" id="cerca478beaec-081a-457c-90c0-824a67b0b40c" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cerca5a39fe0a-0048-4295-b9c2-5f478f539e6e').click(function(){
                  $('#cerca478beaec-081a-457c-90c0-824a67b0b40c').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca478beaec-081a-457c-90c0-824a67b0b40c input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca478beaec-081a-457c-90c0-824a67b0b40c form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca478beaec-081a-457c-90c0-824a67b0b40c input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">




<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON https://www.facebook.com/alessandrianews/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1553617503292.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.facebook.com/alessandrianews/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1553617503292.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/alessandrianews/"  target="_blank">
							<img src="upload/1553617503292.png" alt="1553617503292" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON https://www.instagram.com/alessandrianews/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556617723183.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.instagram.com/alessandrianews/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556617723183.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button instagram" >
						
						<a href="https://www.instagram.com/alessandrianews/"  target="_blank">
							<img src="upload/1556617723183.png" alt="1556617723183" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON sezioni/305/whatsapp-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556528811960.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON sezioni/305/whatsapp-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556528811960.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button whatsapp" >
						
						<a href="sezioni/305/whatsapp"  target="_blank">
							<img src="upload/1556528811960.png" alt="1556528811960" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON /sezioni/189/rss-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1555321682166.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/189/rss-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1555321682166.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button feed" >
						
						<a href="/sezioni/189/rss"  target="_blank">
							<img src="upload/1555321682166.png" alt="1555321682166" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguard" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_15/shield_check-1657885863423.png" alt="2022_07_15/shield_check-1657885863423" title="">
							</a>
				</div><!-- CACHED -->

</div> 

    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_3482b753-b9cd-4939-82a9-1d18788208e3">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_170 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_7f0daf68803345428a3848bea4abeb74 = undefined;
                            
                            $('#box_3482b753-b9cd-4939-82a9-1d18788208e3 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_7f0daf68803345428a3848bea4abeb74 != 'undefined') {
                                    $('#box_3482b753-b9cd-4939-82a9-1d18788208e3 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7f0daf68803345428a3848bea4abeb74.code);
                                    incrementAdvImpression(bannerbox_7f0daf68803345428a3848bea4abeb74.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="75ff39f3-f5b0-45ee-a97f-e88e9da9e3fe" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/alessandrianews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1571954695435-0' style='width: 728px; height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571954695435-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(154);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#75ff39f3-f5b0-45ee-a97f-e88e9da9e3fe').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    






    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  

                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="https://www.ilpiccolo.net/sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      
			<div id="article_146127_elements_2d786d26-7928-4cdf-b17d-30e628f97fc7" class="article_header_nuovosito">
							<p class="occhiello_articolo">Calcio - Serie C</p>
								<h1 class="titolo_articolo titolo">Grigi, la Nord: &quot;Noi dalla parte della squadra. Si venda a persone serie&quot;</h1>
			</div>




			<div id="article_146127_elements_a6598e92-5690-4685-8fb6-cab67777cc1b" class="article_header_nuovosito">
							<div class="sommario_articolo testoResize"><p>La Gradinata interviene sulla situazione societaria che potrebbe cambiare entro fine mese</p></div>
						<p class="data_articolo data">16 Novembre 2022 <span> ore 08:31 </span> </p>
							<p class="autore_articolo"><span class="prefisso_autore">di</span> Mimma Caligaris</p>
			</div>


			<div id="article_146127_elements_c046459f-071d-4723-8619-646f80b5e63b" class="article_header_nuovosito">
						<div class="multimedia articolo" id="multimedia_09d83361-cf21-4317-ab6c-5e993754ac3c">
								<meta property="thumbnail" content="https://alessandrianews.ilpiccolo.net/resizer/433/302/true/2022_11_16/GAL_4324-1668581009048.jpg--la_nord___noi_dalla_parte_della_squadra__si_venda_a_persone_serie_.jpg?1668581010080" />
									<div class="foto_articolo">
											<img title="La Nord: &quot;Noi dalla parte della squadra. Si venda a persone serie&quot;" src="resizer/433/302/true/2022_11_16/GAL_4324-1668581009048.jpg--la_nord___noi_dalla_parte_della_squadra__si_venda_a_persone_serie_.jpg?1668581010080" alt="La Nord: &quot;Noi dalla parte della squadra. Si venda a persone serie&quot;"  width="433"   height="302"   />
												<p class="didascalia">I tifosia Lucca, dopo una vittoria pesantissima (foto Alberto Gandolfo)</p>
									</div>
						</div>
			</div>
      
			<div id="article_146127_elements_c0a34180-30cf-409e-904c-ba98cf1c8b05" class="article_body_nuovosito">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>ALESSANDRIA - "Le comunicazione sul closing le dar&agrave; esclusivamente<strong> Luca Di Masi</strong>" &egrave; sottolineato in una nota dalla societ&agrave; grigia, senza ancora accenni a nomi e indicazioni, per ora, ufficiali sulla data.</p>
<p>Ma alla propriet&agrave; attuale la<strong> Gradinata Nord</strong> manda un messaggio chiaro: "La promessa di una cessione a<strong> 'persone serie'</strong> cozza con i personaggi di cui si parla in questi giorni. Non vogliamo nemmeno pensare di rivedere ad Alessandria chi &egrave; stato<strong> coinvolto nel fallimento di quasi vent'anni fa</strong> o che ha fatto danni altrove".</p>
<p>I tifosi ci tengono a ribadire "<strong>apprezzamento&nbsp; per l'impegno e la generosit&agrave; di mister e giocatori</strong>, che stanno portando avanti un campionato al di sopra delle aspettative e non meritano&nbsp; di leggere ipotesi che li vedrebbero esclusi dal progetto futuro. <strong>Noi siamo dalla loro parte</strong>".</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://www.ilpiccolo.net/generic/2022/11/15/news/alessandria-tra-renate-e-societa-146125/" class="vc_cont_image"><img class="vc_image" src="https://www.ilpiccolo.net/resizer/150/-1/true/2022_11_15/WhatsApp_Image_2022-11-14_at_12.16.59%287%29-1668543910302.jpeg--alessandria__tra_renate_e_societa.jpeg?1668543911285" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/11/15/news/alessandria-tra-renate-e-societa-146125/">Alessandria, tra Renate e societ&agrave;</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Rebuffi convoca molti Primavera. Per il closing non ci sarebbe ancora una data certa. Chi vince, trova la Juve Next Gen</p></div>
    </div>
</div></p>
<p>All'attuale propriet&agrave; la richiesta di "mantenere la parola data,<strong> vendendo a persone serie</strong>".</p></div>
			</div>     
<!-- sondaggio -->

<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/Alessandria-Calcio">Alessandria Calcio</a>
   
   &#44;&#32;
     
   <a href="tag/Gradinata-Nord">Gradinata Nord</a>
   
   &#44;&#32;
     
   <a href="tag/Luca-Di-Masi">Luca Di Masi</a>
   
   &#44;&#32;
     
   <a href="tag/Fabio-Rebuffi">Fabio Rebuffi</a>
   
   &#44;&#32;
     
   <a href="tag/Alessandria---Renate">Alessandria - Renate</a>
   
   &#44;&#32;
     
   <a href="tag/Coppa-Italia">Coppa Italia</a>
     
       
   </p>
   </div>
   </aside>
  </div>


      <div class="article_container_toolbar_share null">
	

<script >

    var addthis_share = {

        url: 'https:\/\/alessandrianews.ilpiccolo.net\/generic\/2022\/11\/16\/news\/grigi-la-nord-noi-dalla-parte-della-squadra-si-venda-a-persone-serie-146127\/',
        title: 'Grigi, la Nord: \"Noi dalla parte della squadra. Si venda a persone serie\"',
        description: '<p>La Gradinata interviene sulla situazione societaria che potrebbe cambiare entro fine mese<\/p>',
        media: 'https:\/\/alessandrianews.ilpiccolo.net\/resizer\/300\/300\/true\/2022_11_16\/GAL_4324-1668581009048.jpg--.jpg?1668581010080',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="9c9272a1-43c4-491e-9728-239b1b0d5e0a" class="share">
<script>
  var sDiv1 = document.getElementById('9c9272a1-43c4-491e-9728-239b1b0d5e0a');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/alessandrianews.ilpiccolo.net\/generic\/2022\/11\/16\/news\/grigi-la-nord-noi-dalla-parte-della-squadra-si-venda-a-persone-serie-146127\/');      
      sDiv2.setAttribute('addthis:title', 'Grigi, la Nord: \"Noi dalla parte della squadra. Si venda a persone serie\"');
      sDiv2.setAttribute('addthis:description', '<p>La Gradinata interviene sulla situazione societaria che potrebbe cambiare entro fine mese<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/alessandrianews.ilpiccolo.net\/resizer\/300\/300\/true\/2022_11_16\/GAL_4324-1668581009048.jpg--.jpg?1668581010080');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 146127 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="c68142d8-3212-4520-95a7-e946ea2607c3" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" data-format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/alessandrianews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1571844938428-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571844938428-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(374);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#c68142d8-3212-4520-95a7-e946ea2607c3').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            


                 




<div class="anteprima_articolo article_cont article_146134 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_448140d"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146134"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La nomina
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/16/news/camera-fornaro-e-il-nuovo-presidente-della-giunta-delle-elezioni-146134/">Camera, Fornaro &egrave; il nuovo pr...</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Novembre 2022 <span> ore 10:19 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_146127 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_87854ac"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146127"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio - Serie C
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/16/news/grigi-la-nord-noi-dalla-parte-della-squadra-si-venda-a-persone-serie-146127/">Grigi, la Nord: &quot;Noi dalla pa...</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Novembre 2022 <span> ore 08:31 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_146123 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_a069252"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146123"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">I provvedimenti
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/15/news/la-stretta-della-questura-sulla-violenza-giovanile-tredici-misure-emesse-146123/">La stretta della Questura sul...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Novembre 2022 <span> ore 18:50 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

            


        </div>
    
        <div class="terza_colonna">
            <div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p><div class="cont_img">
                <a href="https://edicola.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://alessandrianews.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Filpiccoloalessandria-ita.newsmemory.com%2Fgetprima.php%3Fvanity%3D100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicola.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicola.ilpiccolo.net/?purchase" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>


<!-- 16 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="b438f612-44ec-4a67-9de3-4b9977e3bf39" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" data-format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_A_300v_2'><\/div><script>incrementAdvImpression(469);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#b438f612-44ec-4a67-9de3-4b9977e3bf39').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" data-format="banner_correlati" ><ins data-revive-zoneid="4238" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(513);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="5e38958f-e0cf-4600-a9b2-7aa0ae41ec19">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">l'emergenza</span><p class="titolo"><a href="generic/2022/11/06/news/banche-in-ritirata-nei-paesi-filiali-chiuse-e-stop-ai-bancomat-145798/">Banche in ritirata: nei paesi filiali chiuse e stop ai bancomat</a></p>
            <span class="ora_pubblicazione">06 Novembre 2022 <span> ore 11:03 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">serravalle scrivia</span><p class="titolo"><a href="generic/2022/11/08/news/outlet-due-alberi-per-illuminare-il-natale-e-un-lungo-black-friday-145902/">Outlet, due alberi per illuminare il Natale e un lungo Black Friday</a></p>
            <span class="ora_pubblicazione">08 Novembre 2022 <span> ore 14:52 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">L'intervento</span><p class="titolo"><a href="generic/2022/11/07/news/alessandria-ciclista-investita-in-piazza-garibaldi-145871/">Alessandria: ciclista investita in piazza Garibaldi</a></p>
            <span class="ora_pubblicazione">07 Novembre 2022 <span> ore 17:12 </span> </span></div></div><script>var divs=$('#5e38958f-e0cf-4600-a9b2-7aa0ae41ec19 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#5e38958f-e0cf-4600-a9b2-7aa0ae41ec19 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="65bb01b8-a817-4f7d-8f37-217619a31cb6" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" data-format=\"leaderboard_2_990x90\" ><!-- /245547177/alessandrianews_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136086041-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136086041-0'); });\r\n<\/script>\r\n<\/div><\/div><script>incrementAdvImpression(127);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#65bb01b8-a817-4f7d-8f37-217619a31cb6').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  




<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON /sezioni/209/multimedia-alessandria?mediagenerico=video-->
			<!-- CHBUTTON VIDEO-->
			<!-- CHBUTTON 1556545886414.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/209/multimedia-alessandria?mediagenerico=video-->
			<!-- SCBUTTON VIDEO-->
			<!-- SCBUTTON 1556545886414.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button video" >
						
						<a href="/sezioni/209/multimedia-alessandria?mediagenerico=video"  target="_blank">
							<img src="upload/1556545886414.png" alt="1556545886414" title="VIDEO">
							VIDEO</a>
				</div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_ae56ca9e-5f8c-45f4-95c1-a5089dc08956">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://alessandrianews.ilpiccolo.net/generic/2022/11/14/video/slala-mostra-sui-170-anni-della-linea-torino-genova-146087/" >
																		<img alt="mostra-torino-genova-slala-ferrovia-treni" title="mostra-torino-genova-slala-ferrovia-treni" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/2022_11_14/0668c3454fd2a1077b3748d639840c69.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://alessandrianews.ilpiccolo.net/generic/2022/11/14/video/slala-mostra-sui-170-anni-della-linea-torino-genova-146087/">Slala, mostra sui 170 anni della linea Torino-Genova</a></h2>
															<span class="ora_pubblicazione">14 Novembre 2022 <span> ore 15:00 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://alessandrianews.ilpiccolo.net/generic/2022/11/14/video/valore-artigiano-pasta-fresca-emiliana-146068/" >
																		<img alt="Valore Artigiano: Pasta Fresca Emiliana" title="Valore Artigiano: Pasta Fresca Emiliana" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/2022_11_13/b269ab2444ea600c68af38208af933cd.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://alessandrianews.ilpiccolo.net/generic/2022/11/14/video/valore-artigiano-pasta-fresca-emiliana-146068/">Valore Artigiano: Pasta Fresca Emiliana</a></h2>
															<span class="ora_pubblicazione">14 Novembre 2022 <span> ore 06:00 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_il-piccolo   pos3 video home IlPiccolo">
											<article>
																<div class="cont_foto">
																	<a href="https://alessandrianews.ilpiccolo.net/home/2022/11/10/video/venticinquesimo-minuto-con-oneto-speranza-coscia-cain-e-ghirlanda-145959/" >
																		<img alt="Venticinquesimo Minuto con Oneto, Speranza, Coscia,  Cain e Ghirlanda" title="Venticinquesimo Minuto con Oneto, Speranza, Coscia,  Cain e Ghirlanda" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/2022_11_10/0a8e01b57de3dab051fd15b7775fd091.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://alessandrianews.ilpiccolo.net/home/2022/11/10/video/venticinquesimo-minuto-con-oneto-speranza-coscia-cain-e-ghirlanda-145959/">Venticinquesimo Minuto con Oneto, Speranza, Coscia, Cain e Ghirlanda</a></h2>
															<span class="ora_pubblicazione">10 Novembre 2022 <span> ore 19:00 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_il-piccolo   pos4 video home IlPiccolo">
											<article>
																<div class="cont_foto">
																	<a href="https://alessandrianews.ilpiccolo.net/home/2022/11/09/video/amag-a-ecomondo-per-raccontare-la-sua-transizione-145932/" >
																		<img alt="amag-reti-gas-ecomondo-rimini-fiera-rava" title="amag-reti-gas-ecomondo-rimini-fiera-rava" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/2022_11_09/8fd5b78f562018328a8c1dc0a071dfe8.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://alessandrianews.ilpiccolo.net/home/2022/11/09/video/amag-a-ecomondo-per-raccontare-la-sua-transizione-145932/">Amag a Ecomondo per raccontare la sua 'transizione'</a></h2>
															<span class="ora_pubblicazione">09 Novembre 2022 <span> ore 20:12 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_ae56ca9e-5f8c-45f4-95c1-a5089dc08956.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON http://www.ilpiccolo.net/sezioni/144/home-->
			<!-- CHBUTTON LE ULTIME NEWS-->
			<!-- CHBUTTON 1554194114257.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON http://www.ilpiccolo.net/sezioni/144/home-->
			<!-- SCBUTTON LE ULTIME NEWS-->
			<!-- SCBUTTON 1554194114257.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button ultime_news" >
						
						<a href="http://www.ilpiccolo.net/sezioni/144/home"  target="_blank">
							<img src="upload/1554194114257.png" alt="1554194114257" title="LE ULTIME NEWS">
							LE ULTIME NEWS</a>
				</div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_146106 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_bf69b11"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146106"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/15/news/sangue-cordonale-133-donazioni-all-aso-al-146106/" ><img  alt="ospedale-alessandria-cordone-ombelicale" title="ospedale-alessandria-cordone-ombelicale" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/2022_11_15/Ospedale_Civile2-1668508556757.jpg--.jpg?1668508558822"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Sanit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/15/news/sangue-cordonale-133-donazioni-all-aso-al-146106/">Sangue cordonale, 133 donazioni <br />all'ospedale di Alessandria</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Novembre 2022 <span> ore 11:39 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_146107 article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_c873d95"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146107"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/15/news/articolo-1-davide-fara-nuovo-segretario-provinciale-146107/" ><img  alt="fara-articolo-uno-segretario-alessandria" title="fara-articolo-uno-segretario-alessandria" src="https://alessandrianews.ilpiccolo.net/resizer/434/232/true/2022_11_15/fara_1-1668511317006.jpeg--.jpeg?1668511317240"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La nomina
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/15/news/articolo-1-davide-fara-nuovo-segretario-provinciale-146107/">Articolo 1, Davide Fara nuovo segretario provinciale</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Novembre 2022 <span> ore 11:46 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_146092 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_9606001"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146092"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/11/15/news/la-curva-ora-e-stabile-provincia-ancora-in-lieve-flessione-146092/" ><img  alt="virus-analisi-covid 19-alessandria-piemonte-carlucciobianchiupo" title="virus-analisi-covid 19-alessandria-piemonte-carlucciobianchiupo" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/2022_11_14/6web-1668443116921.jpg--.jpg?1668443117219"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Virus - L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/11/15/news/la-curva-ora-e-stabile-provincia-ancora-in-lieve-flessione-146092/">&laquo;La curva ora &egrave; stabile. Provincia ancora in lieve flessione&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Novembre 2022 <span> ore 06:28 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_146083 article_preview_medium_nuovosito chiaro AlessandriaNews vc_section_home vc_macro_section_alessandrianews home articolo cms_article "
	   id="box_061861b"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146083"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/11/15/news/cambiare-le-regole-del-superbonus-mette-a-repentaglio-migliaia-di-imprese-146083/" ><img  alt="paolo-valvassore" title="paolo-valvassore" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/1614886130156_1614886153.jpg--.jpg?1614886153000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ance
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/11/15/news/cambiare-le-regole-del-superbonus-mette-a-repentaglio-migliaia-di-imprese-146083/">Cambiare le regole del superbonus mette a repentaglio migliaia di impr...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Novembre 2022 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
  <div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_146090 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_530189d"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146090"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/15/news/cuspo-il-derby-e-tuo-146090/" ><img  alt="cuspo-rugby" title="cuspo-rugby" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/2022_11_14/0D1A7700.-1668440354350.jpg--.jpg?1668440356422"  width="210" height="180"></a>
			
			<p class="didascalia">foto di Martina Mocchia</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Rugby
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/15/news/cuspo-il-derby-e-tuo-146090/">Cuspo, il derby &egrave; tuo!</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Novembre 2022 <span> ore 06:30 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_146103 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_176cd49"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146103"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/14/news/lo-sfregia-la-volto-col-coltello-un-arresto-146103/">Lo sfregia al volto col colte...</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Novembre 2022 <span> ore 19:43 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_146096 article_preview_small_nuovosito null IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_bc64031"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146096"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il caso
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/11/14/news/cse-sanita-ipab-borsalino-qual-e-la-realta-146096/">Cse Sanit&agrave;: &quot;Ipab Borsalino, ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Novembre 2022 <span> ore 20:17 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_146097 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_3e55637"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146097"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/14/news/violette-nella-gambarina-146097/">Violette al Museo della Gamba...</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Novembre 2022 <span> ore 18:18 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_146104 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_1ee7279"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146104"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/14/news/parole-per-vivere-nel-ricordo-di-stefano-e-rossana-146104/" ><img  alt="teatro-alessandrino" title="teatro-alessandrino" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/2022_11_14/teatro_alessandrino-1668459179429.jpg--.jpg?1668459179528"  width="210" height="180"></a>
			
			<p class="didascalia">teatro Alessandrino</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/14/news/parole-per-vivere-nel-ricordo-di-stefano-e-rossana-146104/">'Parole per vivere' nel ricordo di Stefano e Rossana</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Novembre 2022 <span> ore 21:46 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/footer_alessandrianews_css.jsp?v=1657270064328" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_bdf159e1-6331-4ca7-8b15-ad8e6ec803ce">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="farmacie sezione_166 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_167 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_61eb1a93ca0f4058b19a853c65accca6 = undefined;
                            
                            $('#box_bdf159e1-6331-4ca7-8b15-ad8e6ec803ce ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_61eb1a93ca0f4058b19a853c65accca6 != 'undefined') {
                                    $('#box_bdf159e1-6331-4ca7-8b15-ad8e6ec803ce .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_61eb1a93ca0f4058b19a853c65accca6.code);
                                    incrementAdvImpression(bannerbox_61eb1a93ca0f4058b19a853c65accca6.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>



		<div class="logo box_logo_nuovo footer">
			<a href="https://alessandrianews.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
			</a>
		</div>
</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br>Gruppo SO.G.ED SRL P.iva 02157520061 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguardfooter" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_22/newsguard1-1658470456236.png" alt="2022_07_22/newsguard1-1658470456236" title="">
							</a>
				</div><!-- CACHED -->



</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script  src="https://alessandrianews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="https://alessandrianews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://alessandrianews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=146127" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_b589b721-9226-43dc-9de1-565b89965784\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_144 index\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_148 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/148/cronaca-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_149 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/149/economia-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_150 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/150/politica-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_151 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/151/societa-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_152 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/152/cultura-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_153 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_154 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/154/sport-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_5f6c87350bb24b7a868cbbc65bb26732 = undefined;\n                            \n                            $('#box_b589b721-9226-43dc-9de1-565b89965784 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_5f6c87350bb24b7a868cbbc65bb26732 != 'undefined') {\n                                    $('#box_b589b721-9226-43dc-9de1-565b89965784 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5f6c87350bb24b7a868cbbc65bb26732.code);\n                                    incrementAdvImpression(bannerbox_5f6c87350bb24b7a868cbbc65bb26732.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_b589b721-9226-43dc-9de1-565b89965784').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_3482b753-b9cd-4939-82a9-1d18788208e3\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_170 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_7f0daf68803345428a3848bea4abeb74 = undefined;\n                            \n                            $('#box_3482b753-b9cd-4939-82a9-1d18788208e3 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_7f0daf68803345428a3848bea4abeb74 != 'undefined') {\n                                    $('#box_3482b753-b9cd-4939-82a9-1d18788208e3 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7f0daf68803345428a3848bea4abeb74.code);\n                                    incrementAdvImpression(bannerbox_7f0daf68803345428a3848bea4abeb74.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_3482b753-b9cd-4939-82a9-1d18788208e3').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_bdf159e1-6331-4ca7-8b15-ad8e6ec803ce\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_167 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_61eb1a93ca0f4058b19a853c65accca6 = undefined;\n                            \n                            $('#box_bdf159e1-6331-4ca7-8b15-ad8e6ec803ce ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_61eb1a93ca0f4058b19a853c65accca6 != 'undefined') {\n                                    $('#box_bdf159e1-6331-4ca7-8b15-ad8e6ec803ce .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_61eb1a93ca0f4058b19a853c65accca6.code);\n                                    incrementAdvImpression(bannerbox_61eb1a93ca0f4058b19a853c65accca6.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_bdf159e1-6331-4ca7-8b15-ad8e6ec803ce').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-alessandria&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>