
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>La prima volta di Filip, la sicurezza di Liverani - AlessandriaNews</title>
	<meta name="description" content="Positivo anche il debutto di Pellegrini. Rota copre in mezzo" />
<meta name="Keywords" content="San  Donato Tavarnelle - Alessandria,Calcio serie C,Pagelle" />
<meta name="news_keywords" content="San  Donato Tavarnelle - Alessandria,Calcio serie C,Pagelle" />
<meta name="author" content="Mimma Caligaris" />
<meta name="sections" content="Generic,Sport,Alessandria Calcio,Sport" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_16.ico?v=1657270190425" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_16.ico?v=1657270190425" type="image/x-icon" />

	<base href="https://alessandrianews.ilpiccolo.net/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="La prima volta di Filip, la sicurezza di Liverani">
	<meta property="og:description" content="Positivo anche il debutto di Pellegrini. Rota copre in mezzo"><meta property="og:image:secure" content="https://alessandrianews.ilpiccolo.net/resizer/600/315/true/2022_10_16/GAN_1630-1665939982150.jpg--la_prima_volta_di_filip__la_sicurezza_di_liverani.jpg?1665939983243"><meta property="og:image" content="https://alessandrianews.ilpiccolo.net/resizer/600/315/true/2022_10_16/GAN_1630-1665939982150.jpg--la_prima_volta_di_filip__la_sicurezza_di_liverani.jpg?1665939983243">
		<meta property="og:image:alt" content="La prima volta di Filip, la sicurezza di Liverani"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://alessandrianews.ilpiccolo.net/generic/2022/10/16/news/la-prima-volta-di-filip-la-sicurezza-di-liverani-145108/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="La prima volta di Filip, la sicurezza di Liverani">
	<meta property="twitter:description" content="Positivo anche il debutto di Pellegrini. Rota copre in mezzo">
	<meta property="twitter:url" content="https://alessandrianews.ilpiccolo.net/generic/2022/10/16/news/la-prima-volta-di-filip-la-sicurezza-di-liverani-145108/"><meta property="twitter:image" content="https://alessandrianews.ilpiccolo.net/resizer/600/315/true/2022_10_16/GAN_1630-1665939982150.jpg--la_prima_volta_di_filip__la_sicurezza_di_liverani.jpg?1665939983243"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://alessandrianews.ilpiccolo.net/resizer/600/315/true/2022_10_16/GAN_1630-1665939982150.jpg--la_prima_volta_di_filip__la_sicurezza_di_liverani.jpg?1665939983243" /><meta name="url" content="https://alessandrianews.ilpiccolo.net/generic/2022/10/16/news/la-prima-volta-di-filip-la-sicurezza-di-liverani-145108/" /><link rel="canonical" href="https://www.ilpiccolo.net/generic/2022/10/16/news/la-prima-volta-di-filip-la-sicurezza-di-liverani-145108/"/>
<meta property="articleID" content="145108"><meta property="datePublished" content="2022-10-16T17:13:0Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://alessandrianews.ilpiccolo.net/generic/2022/10/16/news/la-prima-volta-di-filip-la-sicurezza-di-liverani-145108/","mainEntityOfPage":"https://alessandrianews.ilpiccolo.net/generic/2022/10/16/news/la-prima-volta-di-filip-la-sicurezza-di-liverani-145108/","headline":"La prima volta di Filip, la sicurezza di Liverani","text":"MONTEVARCHI - Quando si affronta una sfida che è molto più di uno spareggio dopo averne perse sei su sette il rischio di sbandare c'è. Perché la fiducia può vacillare, perché anche all'interno dello spogliatoio il clima  può inasprirsi, perché attorno si respira incertezza a cui il gruppo, e chi lo guida, non può essere impermeabile. La risposta alla \"settimana complicata\" (come la definisce Fabio Rebuffi) è una vittoria voluta, in una partita che spettacolare non può certo essere, che nel primo tempo regala poco, ma nella ripresa premia la squadra che 'mette'  di più, per voglia più ancora che per gioco. E le scelte del tecnico si rivelano funzionali all'obiettivo. LIVERANI - Sicuro: lo è lui e trasmette questa sensazione ai compagni. Non molti interventi, ma giusti, e anche una spettacolare uscita di testa, quasi a metacampo, per neutralizzare un possibile contropiede: 7 BALDI - Propositivo: la prima occasione, di fatto l'unica del primo tempo, è sua. E l'azione del gol nasce da un suo lancio a Galeandro, dopo una palla recuperata sulla trequarti. In area va a saltare, senza troppa sorte, ma presidia anche   l'area piccola dei Grigi: 6.5 CHECCHI - Disinvolto: poco lavoro nel primo tempo, quando la coppia d'attacco toscana ha pochi sbocchi, più attenzione nella ripresa, quando ci sono Ubaldi e poi Galligani, il secondo  quasi annullato: 6 [articlepreview id=\"145097\" link=\"https://www.ilpiccolo.net/generic/2022/10/16/news/san-donato-alessandria-crocevia-per-due-145097/\"] SINI - Sicuro: forse anche troppo nel finale, quando non sente la chiamata di Liverani e per poco non 'aiuta' Ubaldi. Compatta la linea nel primo tempo, nella ripresa batte molto bene una punizione, che dà l'illusione del gol, con il portiere avversario fuori tempo: 6.6 NUNZELLA - Intermittente: si accende in alcune sovrapposizioni con Ghiozzi nel primo tempo, contribuisce ad alzare la spinta nella ripresa.  Utile anche in ripiegamento: 6.5 ROTA  - Duttile: una soluzione tattica decisa dal tecnico insieme al diretto interessato, che garantisce più consistenza in mezzo. Anche più esperienza non solo in fase di interdizione: 6 SPERANZA - Instancabile: corre molto, anche con un eccesso di frenesia che gli toglie un po' di lucidità. Recupera palloni, deve imparare ad alzare la testa per coinvolgere i compagni: 6 LOMBARDI - (dal 33'st) Intenso: entra bene, nel momento in cui c'è da proteggere il risultato, ma anche aiutare a spostare l'azione nell'area avversaria: ng PODDA - Operaio: nel senso migliore del termine, di chi valora tanto, senza risparmiarsi, nel primo tempo le palle in area, non molte, arrivano dalla sua parte, ed è caparbio nei duelli: 6 PELLEGRINI - (dal 33'st) Energico: alla prima da professionista è aggressivo sui palloni, va in anticipo, non molla mai la presa, si fa 'sentire' con gli avversari: ng [articlepreview id=\"145110\" link=\"https://www.ilpiccolo.net/generic/2022/10/16/news/questa-vittoria-e-tutta-della-squadra-145110/\"] FILIP - Decisivo: un gran gol, d'istinto, sotto la traversa, a premiare una gara generosa, di raccordo, di costruzione, ma anche di interdizione, svariando in tutte le zone del campo: 7 GHIOZZI - Imprevedibile: è la sua dote migliore, accelerazioni, cambi di passo, qualche finta, su di lui spesso il San Donato raddoppia. Ha anche una opportunità, nella ripresa, peccato per il tiro intuibile: 6.5 BELLUCCI - (dal 46'st) Inserito: una manciata di minuti per aiutare la squadra a respingere l'ultimo assalto: ng GALEANDRO - Suggeritore: è il terminale offensivo che svaria molto. Nel rpimo tempo cerca la deviazione ravvicinata, nel secondo si butta negli spazi e dal suo piede parte l'assist per il tiro da tre punti di Filip: 6.5","keywords":"San  Donato Tavarnelle - Alessandria,Calcio serie C,Pagelle","articleSection":"Generic","publisher":{"@type":"Organization","name":"AlessandriaNews","logo":{"@type":"ImageObject","url":"https://alessandrianews.ilpiccolo.net/images/logos/16/logo_colored.jpg"}},"image":{"contentUrl":"https://alessandrianews.ilpiccolo.net/resizer/-1/-1/true/2022_10_16/GAN_1630-1665939982150.jpg--.jpg?1665939983243","url":"https://alessandrianews.ilpiccolo.net/resizer/-1/-1/true/2022_10_16/GAN_1630-1665939982150.jpg--.jpg?1665939983243","@type":"ImageObject"},"description":"<p>Positivo anche il debutto di Pellegrini. Rota copre in mezzo</p>","author":{"@type":"Person","name":"Mimma Caligaris","url":"https://alessandrianews.ilpiccolo.net/"},"dateCreated":"2022-10-16T17:13:31Z","dateModified":"2022-10-16T20:04:11Z","datePublished":"2022-10-16T17:13:0Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 16;
		virtualcmsPageInfo.domainId = 22;
		virtualcmsPageInfo.channelName = 'AlessandriaNews';
		virtualcmsPageInfo.sectionId = 111;
		virtualcmsPageInfo.sectionName = 'Generic';
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'alessandrianews.ilpiccolo.net';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 145108;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'La prima volta di Filip, la sicurezza di Liverani';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-10-16 19:13';
				virtualcmsPageInfo.article.author = 'Mimma Caligaris';
				virtualcmsPageInfo.article.createdBy = 'Mimma Caligaris';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'generic/2022/10/16/news/la-prima-volta-di-filip-la-sicurezza-di-liverani-145108/';
	</script>

	<script src="https://alessandrianews.ilpiccolo.net/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="https://alessandrianews.ilpiccolo.net/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<meta property="fb:pages" content="649226108524038" />

<script>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</script>

	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://alessandrianews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=145108&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=145108&amp=false';
    </script>
    <script src="https://alessandrianews.ilpiccolo.net/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="https://alessandrianews.ilpiccolo.net/js/social_login/google.js?v=1657269144484" ></script>
    <script src="https://alessandrianews.ilpiccolo.net/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="https://alessandrianews.ilpiccolo.net/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="8b17080f-8869-4b82-b6ee-00da21878aa3" class="banner_cms">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</script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://alessandrianews.ilpiccolo.net/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="https://alessandrianews.ilpiccolo.net/css/style_site_16.css?v=1657270070604" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://alessandrianews.ilpiccolo.net/css/generic_article_css.jsp?v=1657270065024" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="alessandrianews  section_generic ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>


<!--
<ins data-revive-zoneid="4238" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
--> <script>incrementAdvImpression(500);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- /245547177/alessandrianews_interstitial_800x500

<style>
    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1617215220784-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1617215220784-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1617215220784-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 15;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1617215220784-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1617215220784-0');
        });
    </script>
</div><script>incrementAdvImpression(484);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/AlessandriaNews_Skin -->

<div id='div-gpt-ad-1558530493826-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558530493826-0'); });
</script>
</div><script>incrementAdvImpression(252);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/header_alessandrianews_css.jsp?v=1657270069148" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://alessandrianews.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
			</a>
		</div>
</h1>

    
        <script id="37b6964f-9027-4393-81ab-1f28a509f7bb" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/alessandrianews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558025132286-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558025132286-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(46);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#37b6964f-9027-4393-81ab-1f28a509f7bb').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Lunedì 17 Ottobre 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_5374901c-51a5-4e22-a108-b5476567c37d">
                    <ul class="menu_1">
<li class="home sezione_144 index">
<a  href="https://alessandrianews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_148 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/148/cronaca-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_149 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/149/economia-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_150 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/150/politica-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_151 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/151/societa-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_152 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/152/cultura-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_153 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_bd1dfde33cc44ff68c427a28a0b9429f = undefined;
                            
                            $('#box_5374901c-51a5-4e22-a108-b5476567c37d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_bd1dfde33cc44ff68c427a28a0b9429f != 'undefined') {
                                    $('#box_5374901c-51a5-4e22-a108-b5476567c37d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_bd1dfde33cc44ff68c427a28a0b9429f.code);
                                    incrementAdvImpression(bannerbox_bd1dfde33cc44ff68c427a28a0b9429f.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cerca1186518d-284a-414f-aa77-15abc158d9e5"></div>

<div class="cerca search_horizontal_alessandria" id="cercaad004394-48d0-468b-b2df-19d6afb94a3c" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cerca1186518d-284a-414f-aa77-15abc158d9e5').click(function(){
                  $('#cercaad004394-48d0-468b-b2df-19d6afb94a3c').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaad004394-48d0-468b-b2df-19d6afb94a3c input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercaad004394-48d0-468b-b2df-19d6afb94a3c form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaad004394-48d0-468b-b2df-19d6afb94a3c input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">




<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON https://www.facebook.com/alessandrianews/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1553617503292.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.facebook.com/alessandrianews/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1553617503292.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/alessandrianews/"  target="_blank">
							<img src="upload/1553617503292.png" alt="1553617503292" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON https://www.instagram.com/alessandrianews/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556617723183.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.instagram.com/alessandrianews/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556617723183.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button instagram" >
						
						<a href="https://www.instagram.com/alessandrianews/"  target="_blank">
							<img src="upload/1556617723183.png" alt="1556617723183" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON sezioni/305/whatsapp-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556528811960.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON sezioni/305/whatsapp-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556528811960.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button whatsapp" >
						
						<a href="sezioni/305/whatsapp"  target="_blank">
							<img src="upload/1556528811960.png" alt="1556528811960" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON /sezioni/189/rss-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1555321682166.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/189/rss-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1555321682166.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button feed" >
						
						<a href="/sezioni/189/rss"  target="_blank">
							<img src="upload/1555321682166.png" alt="1555321682166" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguard" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_15/shield_check-1657885863423.png" alt="2022_07_15/shield_check-1657885863423" title="">
							</a>
				</div><!-- CACHED -->

</div> 

    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_f22fcd0c-68c4-44c9-900e-bce6bd8da8a4">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_170 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_af23fcdea5dc462a89c648d776af1716 = undefined;
                            
                            $('#box_f22fcd0c-68c4-44c9-900e-bce6bd8da8a4 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_af23fcdea5dc462a89c648d776af1716 != 'undefined') {
                                    $('#box_f22fcd0c-68c4-44c9-900e-bce6bd8da8a4 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_af23fcdea5dc462a89c648d776af1716.code);
                                    incrementAdvImpression(bannerbox_af23fcdea5dc462a89c648d776af1716.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="ce9bcc09-4342-44a6-b42d-4b16bed10395" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/alessandrianews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1571954695435-0' style='width: 728px; height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571954695435-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(154);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#ce9bcc09-4342-44a6-b42d-4b16bed10395').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    






    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  

                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="https://www.ilpiccolo.net/sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      
			<div id="article_145108_elements_30e87a23-d465-4599-a254-50569cdbe557" class="article_header_nuovosito">
							<p class="occhiello_articolo">Calcio - Serie C</p>
								<h1 class="titolo_articolo titolo">La prima volta di Filip, la sicurezza di Liverani</h1>
			</div>




			<div id="article_145108_elements_13a441ae-6e5d-4905-b866-d143e83851f2" class="article_header_nuovosito">
							<div class="sommario_articolo testoResize"><p>Positivo anche il debutto di Pellegrini. Rota copre in mezzo</p></div>
						<p class="data_articolo data">16 Ottobre 2022 <span> ore 19:13 </span> </p>
							<p class="autore_articolo"><span class="prefisso_autore">di</span> Mimma Caligaris</p>
			</div>


			<div id="article_145108_elements_95e48bf2-498e-45a9-a902-d9a9b814b1cc" class="article_header_nuovosito">
						<div class="multimedia articolo" id="multimedia_0f5f278a-2ed4-4325-8a96-f3f0ff09dae2">
								<meta property="thumbnail" content="https://alessandrianews.ilpiccolo.net/resizer/433/302/true/2022_10_16/GAN_1630-1665939982150.jpg--la_prima_volta_di_filip__la_sicurezza_di_liverani.jpg?1665939983243" />
									<div class="foto_articolo">
											<img title="La prima volta di Filip, la sicurezza di Liverani" src="resizer/433/302/true/2022_10_16/GAN_1630-1665939982150.jpg--la_prima_volta_di_filip__la_sicurezza_di_liverani.jpg?1665939983243" alt="La prima volta di Filip, la sicurezza di Liverani"  width="433"   height="302"   />
												<p class="didascalia">La gioia di Robert Filip, salutato anche dai tifosi (foto Alberto Gandolfo)</p>
									</div>
						</div>
			</div>
      
			<div id="article_145108_elements_fc6563f8-c972-4b1d-98ee-a416685fd17c" class="article_body_nuovosito">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>MONTEVARCHI - Quando si affronta una sfida che &egrave; molto pi&ugrave; di uno spareggio dopo averne perse sei su sette il rischio di sbandare c'&egrave;. Perch&eacute; la fiducia pu&ograve; vacillare, perch&eacute; anche all'interno dello spogliatoio il clima&nbsp; pu&ograve; inasprirsi, perch&eacute; attorno si respira incertezza a cui il gruppo, e chi lo guida, non pu&ograve; essere impermeabile.</p>
<p>La risposta alla "<strong>settimana complicata</strong>" (come la definisce <strong>Fabio Rebuffi)</strong> &egrave; una vittoria voluta, in una partita che spettacolare non pu&ograve; certo essere, che nel primo tempo regala poco, ma nella ripresa premia la squadra che 'mette'&nbsp; di pi&ugrave;, per voglia pi&ugrave; ancora che per gioco. E le scelte del tecnico si rivelano funzionali all'obiettivo.</p>
<p></p>
<p><img src="https://www.ilpiccolo.net/upload/2022_10_16/GAN_1171-1665939841421.jpg" alt="San Donato Alessamdria" width="1920" height="1277" /></p>
<p><strong>LIVERANI</strong> - Sicuro: lo &egrave; lui e trasmette questa sensazione ai compagni. Non molti interventi, ma giusti, e anche una spettacolare uscita di testa, quasi a metacampo, per neutralizzare un possibile contropiede:&nbsp;<strong>7</strong></p>
<p><strong>BALDI</strong> - Propositivo: la prima occasione, di fatto l'unica del primo tempo, &egrave; sua. E l'azione del gol nasce da un suo lancio a Galeandro, dopo una palla recuperata sulla trequarti. In area va a saltare, senza troppa sorte, ma presidia anche&nbsp; &nbsp;l'area piccola dei Grigi:&nbsp;<strong>6.5</strong></p>
<p><strong>CHECCHI</strong> - Disinvolto: poco lavoro nel primo tempo, quando la coppia d'attacco toscana ha pochi sbocchi, pi&ugrave; attenzione nella ripresa, quando ci sono Ubaldi e poi Galligani, il secondo&nbsp; quasi annullato:&nbsp;<strong>6</strong></p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://www.ilpiccolo.net/generic/2022/10/16/news/san-donato-alessandria-crocevia-per-due-145097/" class="vc_cont_image"><img class="vc_image" src="https://www.ilpiccolo.net/resizer/150/-1/true/2022_10_16/GAN_1016-1665924179746.jpg--san_donato___alessandria__crocevia_per_due.jpg?1665924196155" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/10/16/news/san-donato-alessandria-crocevia-per-due-145097/">Acuto Alessandria. Adesso ha tre squadre dietro</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Decide un gran gol di Filip a met&agrave; della ripresa</p></div>
    </div>
</div></p>
<p></p>
<p><strong>SINI</strong> - Sicuro: forse anche troppo nel finale, quando non sente la chiamata di Liverani e per poco non 'aiuta' Ubaldi. Compatta la linea nel primo tempo, nella ripresa batte molto bene una punizione, che d&agrave; l'illusione del gol, con il portiere avversario fuori tempo:&nbsp;<strong>6.6</strong></p>
<p><strong>NUNZELLA</strong> - Intermittente: si accende in alcune sovrapposizioni con Ghiozzi nel primo tempo, contribuisce ad alzare la spinta nella ripresa.&nbsp; Utile anche in ripiegamento:&nbsp;<strong>6.5</strong></p>
<p><strong>ROTA&nbsp;</strong> - Duttile: una soluzione tattica decisa dal tecnico insieme al diretto interessato, che garantisce pi&ugrave; consistenza in mezzo. Anche pi&ugrave; esperienza non solo in fase di interdizione:&nbsp;<strong>6</strong></p>
<p><strong>SPERANZA</strong> - Instancabile: corre molto, anche con un eccesso di frenesia che gli toglie un po' di lucidit&agrave;. Recupera palloni, deve imparare ad alzare la testa per coinvolgere i compagni:&nbsp;<strong>6</strong></p>
<p><strong></strong></p>
<p><strong><img src="https://www.ilpiccolo.net/upload/2022_10_16/GAN_1164-1665940078893.jpg" alt="San Donato Alessandria" width="1920" height="1277" /></strong></p>
<p><strong>LOMBARDI</strong> - (dal 33'st) Intenso: entra bene, nel momento in cui c'&egrave; da proteggere il risultato, ma anche aiutare a spostare l'azione nell'area avversaria:&nbsp;<strong>ng</strong></p>
<p><strong>PODDA</strong> - Operaio: nel senso migliore del termine, di chi valora tanto, senza risparmiarsi, nel primo tempo le palle in area, non molte, arrivano dalla sua parte, ed &egrave; caparbio nei duelli:&nbsp;<strong>6</strong></p>
<p><strong>PELLEGRINI -&nbsp;</strong>(dal 33'st) Energico: alla prima da professionista &egrave; aggressivo sui palloni, va in anticipo, non molla mai la presa, si fa 'sentire' con gli avversari:&nbsp;<strong>ng</strong></p>
<p><strong></strong></p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://www.ilpiccolo.net/generic/2022/10/16/news/questa-vittoria-e-tutta-della-squadra-145110/" class="vc_cont_image"><img class="vc_image" src="https://www.ilpiccolo.net/resizer/150/-1/true/2022_10_16/GAN_1093-1665946401132.jpg--_questa_vittoria_e_tutta_della_squadra_.jpg?1665946402182" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/10/16/news/questa-vittoria-e-tutta-della-squadra-145110/">&quot;Questa vittoria &egrave; tutta della squadra&quot;</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Rebuffi: "Liverani? Era arrivato il suo turno, ma Marietta &egrave; tranquillo, perch&eacute; avr&agrave; ancora occasioni"</p></div>
    </div>
</div></p>
<p><strong>FILIP</strong> - Decisivo: un gran gol, d'istinto, sotto la traversa, a premiare una gara generosa, di raccordo, di costruzione, ma anche di interdizione, svariando in tutte le zone del campo:&nbsp;<strong>7</strong></p>
<p><strong>GHIOZZI</strong> - Imprevedibile: &egrave; la sua dote migliore, accelerazioni, cambi di passo, qualche finta, su di lui spesso il San Donato raddoppia. Ha anche una opportunit&agrave;, nella ripresa, peccato per il tiro intuibile:&nbsp;<strong>6.5</strong></p>
<p><strong></strong></p>
<p><strong><img src="https://www.ilpiccolo.net/upload/2022_10_16/GAN_1559-1665940230145.jpg" alt="San Donato Alessandria" width="1920" height="1277" /></strong></p>
<p><strong>BELLUCCI</strong> - (dal 46'st) Inserito: una manciata di minuti per aiutare la squadra a respingere l'ultimo assalto:&nbsp;<strong>ng</strong></p>
<p><strong>GALEANDRO</strong> - Suggeritore: &egrave; il terminale offensivo che svaria molto. Nel rpimo tempo cerca la deviazione ravvicinata, nel secondo si butta negli spazi e dal suo piede parte l'assist per il tiro da tre punti di Filip:&nbsp;<strong>6.5</strong></p>
<p></p>
<p><strong></strong></p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p></div>
			</div>     
<!-- sondaggio -->

<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/San--Donato-Tavarnelle---Alessandria">San  Donato Tavarnelle - Alessandria</a>
   
   &#44;&#32;
     
   <a href="tag/Calcio-serie-C">Calcio serie C</a>
   
   &#44;&#32;
     
   <a href="tag/Pagelle">Pagelle</a>
     
       
   </p>
   </div>
   </aside>
  </div>


      <div class="article_container_toolbar_share null">
	

<script >

    var addthis_share = {

        url: 'https:\/\/alessandrianews.ilpiccolo.net\/generic\/2022\/10\/16\/news\/la-prima-volta-di-filip-la-sicurezza-di-liverani-145108\/',
        title: 'La prima volta di Filip, la sicurezza di Liverani',
        description: '<p>Positivo anche il debutto di Pellegrini. Rota copre in mezzo<\/p>',
        media: 'https:\/\/alessandrianews.ilpiccolo.net\/resizer\/300\/300\/true\/2022_10_16\/GAN_1630-1665939982150.jpg--.jpg?1665939983243',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="2fbcaa95-589c-457a-bfdf-3d055f4bfea9" class="share">
<script>
  var sDiv1 = document.getElementById('2fbcaa95-589c-457a-bfdf-3d055f4bfea9');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/alessandrianews.ilpiccolo.net\/generic\/2022\/10\/16\/news\/la-prima-volta-di-filip-la-sicurezza-di-liverani-145108\/');      
      sDiv2.setAttribute('addthis:title', 'La prima volta di Filip, la sicurezza di Liverani');
      sDiv2.setAttribute('addthis:description', '<p>Positivo anche il debutto di Pellegrini. Rota copre in mezzo<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/alessandrianews.ilpiccolo.net\/resizer\/300\/300\/true\/2022_10_16\/GAN_1630-1665939982150.jpg--.jpg?1665939983243');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 145108 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="c701aafe-76d2-4df7-ae62-2deee82355e1" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" data-format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/alessandrianews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1571844938428-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571844938428-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(374);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#c701aafe-76d2-4df7-ae62-2deee82355e1').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            


                 




<div class="anteprima_articolo article_cont article_145102 article_preview_small_nuovosito null Generic vc_section_generic  generic video cms_article "
	   id="box_ed2fb68"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145102"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Dossier Spinetta
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/16/video/pfas-nel-sangue-io-in-piazza-per-raccontare-cosa-e-successo-alla-mia-famiglia-145102/">Pfas nel sangue: “Io? In piaz...</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Ottobre 2022 <span> ore 16:03 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_145097 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_7ae6786"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145097"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio - Serie C
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/16/news/san-donato-alessandria-crocevia-per-due-145097/">Acuto Alessandria. Adesso ha ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Ottobre 2022 <span> ore 14:54 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_145100 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_1af94d9"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145100"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio - Eccellenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/16/news/acqui-festeggia-luese-cristo-rimonta-145100/">Acqui festeggia, Luese Cristo...</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Ottobre 2022 <span> ore 17:39 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

            


        </div>
    
        <div class="terza_colonna">
            <div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p><div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://alessandrianews.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bh%3D400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>


<!-- 16 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="ac9ec127-5941-44d9-b4ee-2e9a3a67786f" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" data-format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_A_300v_2'><\/div><script>incrementAdvImpression(469);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#ac9ec127-5941-44d9-b4ee-2e9a3a67786f').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" data-format="banner_correlati" ><ins data-revive-zoneid="4238" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(513);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="ce0ada82-ec88-4e26-8df6-8f9e957131fa">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Il lutto</span><p class="titolo"><a href="generic/2022/10/06/news/ospedale-e-morto-il-dottor-vecchio-144738/">Ospedale, &egrave; morto il dottor Vecchio</a></p>
            <span class="ora_pubblicazione">06 Ottobre 2022 <span> ore 10:40 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">L&rsquo;intervento</span><p class="titolo"><a href="generic/2022/10/16/news/alessandria-la-picchia-per-strada-lei-finisce-al-pronto-soccorso-145095/">Alessandria: la picchia per strada, lei finisce al Pronto soccorso</a></p>
            <span class="ora_pubblicazione">16 Ottobre 2022 <span> ore 11:50 </span> </span></div></div><div class="box pos3 gallery"><div class="cont"><span class="occhiello">Gallery</span><p class="titolo"><a href="generic/2022/10/09/gallery/fashion-festival-record-di-presenze-alloutlet-144837/">Fashion Festival, record di presenze all’outlet</a></p>
            <span class="ora_pubblicazione">09 Ottobre 2022 <span> ore 18:55 </span> </span></div></div><script>var divs=$('#ce0ada82-ec88-4e26-8df6-8f9e957131fa .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#ce0ada82-ec88-4e26-8df6-8f9e957131fa .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="8f1fcdd9-7514-4b6b-baa8-ead7d1505619" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" data-format=\"leaderboard_2_990x90\" ><!-- /245547177/alessandrianews_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136086041-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136086041-0'); });\r\n<\/script>\r\n<\/div><\/div><script>incrementAdvImpression(127);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#8f1fcdd9-7514-4b6b-baa8-ead7d1505619').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  




<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON /sezioni/209/multimedia-alessandria?mediagenerico=video-->
			<!-- CHBUTTON VIDEO-->
			<!-- CHBUTTON 1556545886414.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/209/multimedia-alessandria?mediagenerico=video-->
			<!-- SCBUTTON VIDEO-->
			<!-- SCBUTTON 1556545886414.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button video" >
						
						<a href="/sezioni/209/multimedia-alessandria?mediagenerico=video"  target="_blank">
							<img src="upload/1556545886414.png" alt="1556545886414" title="VIDEO">
							VIDEO</a>
				</div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_a0ee4416-24cc-4e5c-9c46-f07b2c183d3b">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://alessandrianews.ilpiccolo.net/generic/2022/10/16/video/pfas-nel-sangue-io-in-piazza-per-raccontare-cosa-e-successo-alla-mia-famiglia-145102/" >
																		<img alt="Pfas nel sangue: &ldquo;Io? In piazza per raccontare cosa &egrave; successo alla mia famiglia&rdquo;" title="Pfas nel sangue: &ldquo;Io? In piazza per raccontare cosa &egrave; successo alla mia famiglia&rdquo;" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/2022_10_16/344a0d6d9bb7c67b0fe98f61c3be3315.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://alessandrianews.ilpiccolo.net/generic/2022/10/16/video/pfas-nel-sangue-io-in-piazza-per-raccontare-cosa-e-successo-alla-mia-famiglia-145102/">Pfas nel sangue: “Io? In piazza per raccontare cosa &egrave; successo alla mia famiglia”</a></h2>
															<span class="ora_pubblicazione">16 Ottobre 2022 <span> ore 16:05 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://alessandrianews.ilpiccolo.net/generic/2022/10/15/video/soragna-questa-provincia-ha-un-grande-ruolo-nel-basket-145085/" >
																		<img alt="Soragna: &quot;Questa provincia ha un grande ruolo nel basket&quot;" title="Soragna: &quot;Questa provincia ha un grande ruolo nel basket&quot;" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/2022_10_15/69c1b02da5d3466a68809170b189c95a.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://alessandrianews.ilpiccolo.net/generic/2022/10/15/video/soragna-questa-provincia-ha-un-grande-ruolo-nel-basket-145085/">Soragna: &quot;Questa provincia ha un grande ruolo nel basket&quot;</a></h2>
															<span class="ora_pubblicazione">15 Ottobre 2022 <span> ore 20:46 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://alessandrianews.ilpiccolo.net/generic/2022/10/14/video/la-storia-del-calcio-in-300-maglie-al-castello-sforzini-145063/" >
																		<img alt="La storia del calcio in 300 maglie. Al Castello Sforzini" title="La storia del calcio in 300 maglie. Al Castello Sforzini" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/2022_10_14/6a5553a5fb37d4cf62c4a07c0f7efd6d.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://alessandrianews.ilpiccolo.net/generic/2022/10/14/video/la-storia-del-calcio-in-300-maglie-al-castello-sforzini-145063/">La storia del calcio in 300 maglie. Al Castello Sforzini</a></h2>
															<span class="ora_pubblicazione">14 Ottobre 2022 <span> ore 19:08 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://alessandrianews.ilpiccolo.net/generic/2022/10/14/video/coltivava-cannabis-nelle-campagne-di-oviglio-arrestato-67enne-alessandrino-145038/" >
																		<img alt="Coltivava cannabis nelle campagne di Oviglio: arrestato 67enne alessandrino" title="Coltivava cannabis nelle campagne di Oviglio: arrestato 67enne alessandrino" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/2022_10_14/WhatsApp_Image_2022-10-14_at_11.02.05-1665738213788.jpeg--.jpeg?1665738214022" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://alessandrianews.ilpiccolo.net/generic/2022/10/14/video/coltivava-cannabis-nelle-campagne-di-oviglio-arrestato-67enne-alessandrino-145038/">Coltivava cannabis nelle campagne di Oviglio: arrestato 67enne alessandrino</a></h2>
															<span class="ora_pubblicazione">14 Ottobre 2022 <span> ore 11:04 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_a0ee4416-24cc-4e5c-9c46-f07b2c183d3b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON http://www.ilpiccolo.net/sezioni/144/home-->
			<!-- CHBUTTON LE ULTIME NEWS-->
			<!-- CHBUTTON 1554194114257.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON http://www.ilpiccolo.net/sezioni/144/home-->
			<!-- SCBUTTON LE ULTIME NEWS-->
			<!-- SCBUTTON 1554194114257.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button ultime_news" >
						
						<a href="http://www.ilpiccolo.net/sezioni/144/home"  target="_blank">
							<img src="upload/1554194114257.png" alt="1554194114257" title="LE ULTIME NEWS">
							LE ULTIME NEWS</a>
				</div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_145099 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_59244b8"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145099"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/16/news/pioggia-di-medaglie-per-i-judoka-alessandrini-145099/" ><img  alt="atletico-judo-alexandria" title="atletico-judo-alexandria" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/2022_10_16/IMG-20221015-WA0017-1665926954767.jpg--.jpg?1665926955225"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Judo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/16/news/pioggia-di-medaglie-per-i-judoka-alessandrini-145099/">Pioggia di medaglie per i judoka alessandrini</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Ottobre 2022 <span> ore 15:31 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_145095 article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_108467d"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145095"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/16/news/alessandria-la-picchia-per-strada-lei-finisce-al-pronto-soccorso-145095/" ><img  alt="Alessandria: la picchia per strada, lei finisce al pronto soccorso" title="Alessandria: la picchia per strada, lei finisce al pronto soccorso" src="https://alessandrianews.ilpiccolo.net/resizer/434/232/true/2022_10_16/44459932-F060-4B14-BFD0-B28EE3E1502D-1665913472919.jpeg--.jpeg?1665913473046"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L&rsquo;intervento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/16/news/alessandria-la-picchia-per-strada-lei-finisce-al-pronto-soccorso-145095/">Alessandria: la picchia per strada, lei finisce al Pronto soccorso</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Ottobre 2022 <span> ore 11:50 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_145090 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_85c9cad"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145090"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/16/news/alessandria-domina-novi-raddoppia-145090/" ><img  alt="Alessandria domina, Novi raddoppia" title="Alessandria domina, Novi raddoppia" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/2022_10_16/alessandria_volley_2022023-1665899470972.jpg--.jpg?1665899471625"  width="210" height="180"></a>
			
			<p class="didascalia">Esulta Alessandria Volley, vittoria netta su Igor (foto Andrea Amato)</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Pallavolo - Serie C e D
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/16/news/alessandria-domina-novi-raddoppia-145090/">Alessandria domina, Novi raddoppia</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Ottobre 2022 <span> ore 09:44 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_145087 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_2a9171f"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145087"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/15/news/cercatori-di-funghi-dispersi-l-intervento-dei-vigili-del-fuoco-145087/" ><img  alt="Cercatori di funghi dispersi, l'intervento dei Vigili del fuoco" title="Cercatori di funghi dispersi, l'intervento dei Vigili del fuoco" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/2022_10_15/VIGILIDELFUOCO-1665857222189.jpeg--.jpeg?1665857222305"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Masio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/15/news/cercatori-di-funghi-dispersi-l-intervento-dei-vigili-del-fuoco-145087/">Cercatori di funghi dispersi, l'intervento dei Vigili del fuoco</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Ottobre 2022 <span> ore 20:09 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
  <div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_145082 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_4807df7"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145082"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/15/news/l-azienda-ospedaliera-e-nella-top-10-delle-migliori-realta-in-cui-lavorare-145082/" ><img  alt="ospedale-alessandria-premio" title="ospedale-alessandria-premio" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/2022_10_15/ASL-di-alessandria-1665845736075.jpg--.jpg?1665845736466"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'indagine
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/15/news/l-azienda-ospedaliera-e-nella-top-10-delle-migliori-realta-in-cui-lavorare-145082/">L'Azienda ospedaliera &egrave; nella top 10 delle migliori realt&agrave; in cui lavo...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Ottobre 2022 <span> ore 17:01 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_145084 article_preview_small_nuovosito scuro Generic vc_section_generic  generic gallery cms_article "
	   id="box_492912c"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145084"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Fotogallery
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/15/gallery/pfas-nel-sangue-e-inquinamento-corteo-di-protesta-145084/">Pfas nel sangue e inquinament...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Ottobre 2022 <span> ore 18:01 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_145077 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_d07f247"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145077"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio - Serie C
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/15/news/gara-importantissima-per-il-campionato-per-il-clima-nello-spogliatoio-145077/">&quot;Snodo cruciale. Per il campi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Ottobre 2022 <span> ore 14:21 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_145058 article_preview_small_nuovosito scuro IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_b8403f6"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145058"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/10/15/news/gruppo-amag-attenzione-ai-falsi-addetti-del-gas-145058/">Gruppo Amag: &quot;Attenzione ai f...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Ottobre 2022 <span> ore 08:05 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_145074 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_69ab264"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145074"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/15/news/alessandria-ai-giardini-un-nuovo-percorso-loges-145074/" ><img  alt="loges-percorso-alessandria-comune-uici-non-vedenti" title="loges-percorso-alessandria-comune-uici-non-vedenti" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/2022_10_15/8131E65E-63D4-4E1B-984C-14B23CB93F55-1665833151262.jpeg--.jpeg?1665833153063"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/15/news/alessandria-ai-giardini-un-nuovo-percorso-loges-145074/">Alessandria, ai giardini un nuovo percorso Loges</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Ottobre 2022 <span> ore 13:37 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/footer_alessandrianews_css.jsp?v=1657270064328" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_2d3d29fc-1385-4324-9cd1-42fb07c44740">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="farmacie sezione_166 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_167 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_651ee6d4615b4955a76b698abae9e488 = undefined;
                            
                            $('#box_2d3d29fc-1385-4324-9cd1-42fb07c44740 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_651ee6d4615b4955a76b698abae9e488 != 'undefined') {
                                    $('#box_2d3d29fc-1385-4324-9cd1-42fb07c44740 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_651ee6d4615b4955a76b698abae9e488.code);
                                    incrementAdvImpression(bannerbox_651ee6d4615b4955a76b698abae9e488.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>



		<div class="logo box_logo_nuovo footer">
			<a href="https://alessandrianews.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
			</a>
		</div>
</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguardfooter" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_22/newsguard1-1658470456236.png" alt="2022_07_22/newsguard1-1658470456236" title="">
							</a>
				</div><!-- CACHED -->



</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script  src="https://alessandrianews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="https://alessandrianews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://alessandrianews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=145108" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_5374901c-51a5-4e22-a108-b5476567c37d\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_144 index\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_148 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/148/cronaca-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_149 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/149/economia-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_150 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/150/politica-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_151 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/151/societa-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_152 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/152/cultura-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_153 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_154 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/154/sport-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_bd1dfde33cc44ff68c427a28a0b9429f = undefined;\n                            \n                            $('#box_5374901c-51a5-4e22-a108-b5476567c37d ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_bd1dfde33cc44ff68c427a28a0b9429f != 'undefined') {\n                                    $('#box_5374901c-51a5-4e22-a108-b5476567c37d .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_bd1dfde33cc44ff68c427a28a0b9429f.code);\n                                    incrementAdvImpression(bannerbox_bd1dfde33cc44ff68c427a28a0b9429f.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_5374901c-51a5-4e22-a108-b5476567c37d').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_f22fcd0c-68c4-44c9-900e-bce6bd8da8a4\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_170 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_af23fcdea5dc462a89c648d776af1716 = undefined;\n                            \n                            $('#box_f22fcd0c-68c4-44c9-900e-bce6bd8da8a4 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_af23fcdea5dc462a89c648d776af1716 != 'undefined') {\n                                    $('#box_f22fcd0c-68c4-44c9-900e-bce6bd8da8a4 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_af23fcdea5dc462a89c648d776af1716.code);\n                                    incrementAdvImpression(bannerbox_af23fcdea5dc462a89c648d776af1716.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_f22fcd0c-68c4-44c9-900e-bce6bd8da8a4').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_2d3d29fc-1385-4324-9cd1-42fb07c44740\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_167 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_651ee6d4615b4955a76b698abae9e488 = undefined;\n                            \n                            $('#box_2d3d29fc-1385-4324-9cd1-42fb07c44740 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_651ee6d4615b4955a76b698abae9e488 != 'undefined') {\n                                    $('#box_2d3d29fc-1385-4324-9cd1-42fb07c44740 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_651ee6d4615b4955a76b698abae9e488.code);\n                                    incrementAdvImpression(bannerbox_651ee6d4615b4955a76b698abae9e488.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_2d3d29fc-1385-4324-9cd1-42fb07c44740').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-alessandria&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>