
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Canzoni di protesta al femminile: Chiara Giacobbe in concerto - AlessandriaNews</title>
	<meta name="description" content="Un pomeriggio di festa tra arte, favole e giochi per bambini" />
<meta name="Keywords" content="bosio,benedicta,benedictafest,associazione memoria della benedicta,chiara giacobbe,alessandro balladore,cascina pizzo,abbey contemporary art,enrico ghiotto,michele dell'aria,ivano a. antonazzo" />
<meta name="news_keywords" content="bosio,benedicta,benedictafest,associazione memoria della benedicta,chiara giacobbe,alessandro balladore,cascina pizzo,abbey contemporary art,enrico ghiotto,michele dell'aria,ivano a. antonazzo" />
<meta name="author" content="Redazione" />
<meta name="sections" content="Generic,Spettacoli,Spettacoli,Spettacoli" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_16.ico?v=1657270190425" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_16.ico?v=1657270190425" type="image/x-icon" />

	<base href="https://alessandrianews.ilpiccolo.net/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Canzoni di protesta al femminile: Chiara Giacobbe in concerto">
	<meta property="og:description" content="Un pomeriggio di festa tra arte, favole e giochi per bambini"><meta property="og:image:secure" content="https://alessandrianews.ilpiccolo.net/resizer/600/315/true/2022_08_18/Chiara_Giacobbe_01-1660842096607.jpg--chiara_giacobbe.jpg?1660842096789"><meta property="og:image" content="https://alessandrianews.ilpiccolo.net/resizer/600/315/true/2022_08_18/Chiara_Giacobbe_01-1660842096607.jpg--chiara_giacobbe.jpg?1660842096789">
		<meta property="og:image:alt" content="Canzoni di protesta al femminile: Chiara Giacobbe in concerto"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://alessandrianews.ilpiccolo.net/generic/2022/08/18/news/canzoni-di-protesta-al-femminile-chiara-giacobbe-in-concerto-143125/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="Canzoni di protesta al femminile: Chiara Giacobbe in concerto">
	<meta property="twitter:description" content="Un pomeriggio di festa tra arte, favole e giochi per bambini">
	<meta property="twitter:url" content="https://alessandrianews.ilpiccolo.net/generic/2022/08/18/news/canzoni-di-protesta-al-femminile-chiara-giacobbe-in-concerto-143125/"><meta property="twitter:image" content="https://alessandrianews.ilpiccolo.net/resizer/600/315/true/2022_08_18/Chiara_Giacobbe_01-1660842096607.jpg--chiara_giacobbe.jpg?1660842096789"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://alessandrianews.ilpiccolo.net/resizer/600/315/true/2022_08_18/Chiara_Giacobbe_01-1660842096607.jpg--chiara_giacobbe.jpg?1660842096789" /><meta name="url" content="https://alessandrianews.ilpiccolo.net/generic/2022/08/18/news/canzoni-di-protesta-al-femminile-chiara-giacobbe-in-concerto-143125/" /><link rel="canonical" href="https://www.ilpiccolo.net/generic/2022/08/18/news/canzoni-di-protesta-al-femminile-chiara-giacobbe-in-concerto-143125/"/>
<meta property="articleID" content="143125"><meta property="datePublished" content="2022-08-18T17:09:13Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://alessandrianews.ilpiccolo.net/generic/2022/08/18/news/canzoni-di-protesta-al-femminile-chiara-giacobbe-in-concerto-143125/","mainEntityOfPage":"https://alessandrianews.ilpiccolo.net/generic/2022/08/18/news/canzoni-di-protesta-al-femminile-chiara-giacobbe-in-concerto-143125/","headline":"Canzoni di protesta al femminile: Chiara Giacobbe in concerto","text":"BOSIO - Domenica 21 agosto si torna alla Benedicta per il “BenedictaFest”, un pomeriggio di festa tra arte, favole e giochi per bambini, l’immancabile e gustosa merenda sinoira e un nuovo imperdibile concerto con Chiara Giacobbe e Alessandro Balladore. Il “BenedictaFest” chiude gli appuntamenti di questa estate al centro di documentazione Cascina Pizzo, a Capanne di Marcarolo, ma non la seconda edizione della rassegna dell’associazione Memoria della Benedicta, realizzata con il sostegno della Fondazione della Cassa di Risparmio di Alessandria e dell’Assessorato alla Cultura della Regione Piemonte e con la direzione artistica di Paolo E. Archetti Maestri ed Eugenio Merico degli Yo_Yo Mundi. Il pomeriggio inizierà alle 16 con un momento dedicato ai più piccoli. I bambini potranno divertirsi con l’animazione e gli affascinanti racconti di Paola Bortoluzzi (l’evento è gratuito ma per partecipare è necessario prenotare, via mail all’indirizzo benedicta.segreteria@gmail.com oppure ai numeri 339 7937300 / 339 8026562). Sempre dalle 16 sarà possibile partecipare a una visita guidata al Sacrario della Benedicta e scoprire il progetto “Abbey Contemporary Art” insieme al professor Enrico Ghiotto e all’architetto Michele Dell’Aria. A Cascina Pizzo, inoltre, è ancora possibile ammirare le illustrazioni e le immagini in movimento di Ivano A. Antonazzo, raccolte nella mostra “La Resistenza e il battito di ciglia” prorogata fino alla fine del mese di agosto. Dalle 18, nel prato davanti al centro di documentazione, Chiara Giacobbe regalerà al pubblico lo spettacolo \"All girls who sing for freedom\", dedicato alle canzoni di protesta al femminile. Con il suo inseparabile violino, Chiara Giacobbe sarà accompagnata dalla chitarra acustica di Alessandro Balladore e non mancherà di suonare anche alcuni brani dell’ep d’esordio “Ready to go” e del fortunato album “Lionheart” pubblicato come Chiara Giacobbe Chamber Folk Band. Talentuosa e versatile, Chiara Giacobbe collabora e ha collaborato con molti musicisti. Da anni fa parte della line up degli Yo Yo Mundi e ha partecipato alla realizzazione degli ultimi due album “Evidenti Tracce Di Felicità” e “La rivoluzione del battito di ciglia” suonando il violino in diverse tracce e arrangiando tutte le parti di archi. Tra le collaborazioni spiccano poi quelle con artisti del calibro di Richard Lindgren, Jesse Terry, Port Nasim, Rod Picott, Will T. Massey, Grand Drifter, Trent Miller, Dan Raza e Paolo Bonfanti. Come sempre, dopo il concerto ci sarà la gustosa merenda sinoira offerta dall'associazione Memoria della Benedicta.","keywords":"bosio,benedicta,benedictafest,capanne di marcarolo,cascina pizzo,paolo enrico archetti maestri,eugenio merico,paola bortoluzzi,abbey contemporary art,enrico ghiotto,michele dell'aria,ivano a. antonazzo,chiara giacobbe,alessandro balladore,associazione memoria della benedicta","articleSection":"Generic","publisher":{"@type":"Organization","name":"AlessandriaNews","logo":{"@type":"ImageObject","url":"https://alessandrianews.ilpiccolo.net/images/logos/16/logo_colored.jpg"}},"image":{"contentUrl":"https://alessandrianews.ilpiccolo.net/resizer/-1/-1/true/2022_08_18/Chiara_Giacobbe_01-1660842096607.jpg--.jpg?1660842096789","url":"https://alessandrianews.ilpiccolo.net/resizer/-1/-1/true/2022_08_18/Chiara_Giacobbe_01-1660842096607.jpg--.jpg?1660842096789","@type":"ImageObject"},"description":"<p>Un pomeriggio di festa tra arte, favole e giochi per bambini</p>","author":{"@type":"Person","name":"Redazione","url":"https://alessandrianews.ilpiccolo.net/"},"dateCreated":"2022-08-18T17:08:20Z","dateModified":"2022-08-18T17:08:20Z","datePublished":"2022-08-18T17:09:13Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 16;
		virtualcmsPageInfo.domainId = 22;
		virtualcmsPageInfo.channelName = 'AlessandriaNews';
		virtualcmsPageInfo.sectionId = 111;
		virtualcmsPageInfo.sectionName = 'Generic';
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'alessandrianews.ilpiccolo.net';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 143125;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Canzoni di protesta al femminile: Chiara Giacobbe in concerto';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-08-18 19:09';
				virtualcmsPageInfo.article.author = 'Redazione';
				virtualcmsPageInfo.article.createdBy = 'Lucia Camussi';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'generic/2022/08/18/news/canzoni-di-protesta-al-femminile-chiara-giacobbe-in-concerto-143125/';
	</script>

	<script src="https://alessandrianews.ilpiccolo.net/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="https://alessandrianews.ilpiccolo.net/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<meta property="fb:pages" content="649226108524038" />

<script>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</script>

	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://alessandrianews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=143125&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=143125&amp=false';
    </script>
    <script src="https://alessandrianews.ilpiccolo.net/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="https://alessandrianews.ilpiccolo.net/js/social_login/google.js?v=1657269144484" ></script>
    <script src="https://alessandrianews.ilpiccolo.net/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="https://alessandrianews.ilpiccolo.net/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="58a3f3a0-b76b-4d43-afe3-caee5d660049" class="banner_cms">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</script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://alessandrianews.ilpiccolo.net/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="https://alessandrianews.ilpiccolo.net/css/style_site_16.css?v=1657270070604" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://alessandrianews.ilpiccolo.net/css/generic_article_css.jsp?v=1657270065024" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="alessandrianews  section_generic ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>


<!--
<ins data-revive-zoneid="4238" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
--> <script>incrementAdvImpression(500);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- /245547177/alessandrianews_interstitial_800x500

<style>
    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1617215220784-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1617215220784-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1617215220784-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 15;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1617215220784-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1617215220784-0');
        });
    </script>
</div><script>incrementAdvImpression(484);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/AlessandriaNews_Skin -->

<div id='div-gpt-ad-1558530493826-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558530493826-0'); });
</script>
</div><script>incrementAdvImpression(252);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/header_alessandrianews_css.jsp?v=1657270069148" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://alessandrianews.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
			</a>
		</div>
</h1>

    
        <script id="9d20cd7d-4702-4ed9-8e61-6a31e24c88d1" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/alessandrianews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558025132286-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558025132286-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(46);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#9d20cd7d-4702-4ed9-8e61-6a31e24c88d1').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Giovedì 18 Agosto 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_608a7baf-8624-4552-84e0-bf6f68adc0e7">
                    <ul class="menu_1">
<li class="home sezione_144 index">
<a  href="https://alessandrianews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_148 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/148/cronaca-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_149 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/149/economia-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_150 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/150/politica-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_151 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/151/societa-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_152 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/152/cultura-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_153 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_95933fba00ad4002bcc0089e0fd4ae1b = undefined;
                            
                            $('#box_608a7baf-8624-4552-84e0-bf6f68adc0e7 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_95933fba00ad4002bcc0089e0fd4ae1b != 'undefined') {
                                    $('#box_608a7baf-8624-4552-84e0-bf6f68adc0e7 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_95933fba00ad4002bcc0089e0fd4ae1b.code);
                                    incrementAdvImpression(bannerbox_95933fba00ad4002bcc0089e0fd4ae1b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cercaa03d1d93-8238-410a-a91d-4ed1685e74cc"></div>

<div class="cerca search_horizontal_alessandria" id="cercaf21f6670-cfbc-492d-ac2a-442bfbf5bbb9" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cercaa03d1d93-8238-410a-a91d-4ed1685e74cc').click(function(){
                  $('#cercaf21f6670-cfbc-492d-ac2a-442bfbf5bbb9').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaf21f6670-cfbc-492d-ac2a-442bfbf5bbb9 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercaf21f6670-cfbc-492d-ac2a-442bfbf5bbb9 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaf21f6670-cfbc-492d-ac2a-442bfbf5bbb9 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">




<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON https://www.facebook.com/alessandrianews/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1553617503292.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.facebook.com/alessandrianews/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1553617503292.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/alessandrianews/"  target="_blank">
							<img src="upload/1553617503292.png" alt="1553617503292" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON https://www.instagram.com/alessandrianews/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556617723183.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.instagram.com/alessandrianews/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556617723183.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button instagram" >
						
						<a href="https://www.instagram.com/alessandrianews/"  target="_blank">
							<img src="upload/1556617723183.png" alt="1556617723183" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON sezioni/305/whatsapp-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556528811960.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON sezioni/305/whatsapp-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556528811960.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button whatsapp" >
						
						<a href="sezioni/305/whatsapp"  target="_blank">
							<img src="upload/1556528811960.png" alt="1556528811960" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON /sezioni/189/rss-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1555321682166.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/189/rss-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1555321682166.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button feed" >
						
						<a href="/sezioni/189/rss"  target="_blank">
							<img src="upload/1555321682166.png" alt="1555321682166" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguard" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_15/shield_check-1657885863423.png" alt="2022_07_15/shield_check-1657885863423" title="">
							</a>
				</div><!-- CACHED -->

</div> 

    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_0a227f2d-e740-4200-8102-5780d70320e0">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_170 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_ebc85a0f2d594535b41f7543c958a7db = undefined;
                            
                            $('#box_0a227f2d-e740-4200-8102-5780d70320e0 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_ebc85a0f2d594535b41f7543c958a7db != 'undefined') {
                                    $('#box_0a227f2d-e740-4200-8102-5780d70320e0 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ebc85a0f2d594535b41f7543c958a7db.code);
                                    incrementAdvImpression(bannerbox_ebc85a0f2d594535b41f7543c958a7db.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="98d78a82-7beb-4777-94dd-b65f6cdffd5d" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/alessandrianews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1571954695435-0' style='width: 728px; height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571954695435-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(154);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#98d78a82-7beb-4777-94dd-b65f6cdffd5d').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    






<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  

                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="https://www.ilpiccolo.net/sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      
			<div id="article_143125_elements_9599375f-e9c3-4755-a139-676dba0f4060" class="article_header_nuovosito">
							<p class="occhiello_articolo">Bosio</p>
								<h1 class="titolo_articolo titolo">Canzoni di protesta al femminile: Chiara Giacobbe in concerto</h1>
			</div>




			<div id="article_143125_elements_62d43b18-809f-4943-9f6c-1e01ae99d6b1" class="article_header_nuovosito">
							<div class="sommario_articolo testoResize"><p>Un pomeriggio di festa tra arte, favole e giochi per bambini</p></div>
						<p class="data_articolo data">18 Agosto 2022 <span> ore 19:09 </span> </p>
							<p class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
			</div>


			<div id="article_143125_elements_82979664-e96d-493f-a268-4b1f52132bdc" class="article_header_nuovosito">
						<div class="multimedia articolo" id="multimedia_07898872-ff10-4a4d-83f7-ccb90d0fa15d">
								<meta property="thumbnail" content="https://alessandrianews.ilpiccolo.net/resizer/433/302/true/2022_08_18/Chiara_Giacobbe_01-1660842096607.jpg--chiara_giacobbe.jpg?1660842096789" />
									<div class="foto_articolo">
											<img title="Chiara-Giacobbe" src="resizer/433/302/true/2022_08_18/Chiara_Giacobbe_01-1660842096607.jpg--chiara_giacobbe.jpg?1660842096789" alt="Chiara-Giacobbe"  width="433"   height="302"   />
												<p class="didascalia">Chiara Giacobbe</p>
									</div>
						</div>
			</div>
      
			<div id="article_143125_elements_94f78419-8def-43b7-b7a7-014d8a26205b" class="article_body_nuovosito">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>BOSIO - <strong>Domenica 21 agosto</strong> si torna alla Benedicta per il &ldquo;<strong>BenedictaFest</strong>&rdquo;, un pomeriggio di festa tra arte, favole e giochi per bambini, l&rsquo;immancabile e gustosa merenda sinoira e un nuovo imperdibile&nbsp;concerto con <strong>Chiara Giacobbe </strong>e<strong> Alessandro Balladore</strong>. Il &ldquo;BenedictaFest&rdquo; chiude gli appuntamenti di questa estate al centro di documentazione <strong>Cascina Pizzo</strong>, a Capanne di Marcarolo, ma non la seconda edizione della rassegna dell&rsquo;associazione Memoria della Benedicta,&nbsp;realizzata con il sostegno della&nbsp;Fondazione della Cassa di Risparmio di Alessandria&nbsp;e dell&rsquo;Assessorato alla Cultura della Regione Piemonte&nbsp;e con la direzione artistica di&nbsp;<strong>Paolo E. Archetti Maestri</strong>&nbsp;ed&nbsp;<strong>Eugenio Merico</strong>&nbsp;degli Yo_Yo Mundi.<br /><br />Il pomeriggio inizier&agrave; alle 16 con un momento dedicato ai pi&ugrave; piccoli. I bambini potranno divertirsi con l&rsquo;animazione e gli affascinanti <strong>racconti di Paola Bortoluzzi</strong> (l&rsquo;evento &egrave; gratuito ma per partecipare &egrave; necessario prenotare, via mail all&rsquo;indirizzo<br />benedicta.segreteria@gmail.com oppure ai numeri 339 7937300 / 339 8026562). Sempre dalle 16 sar&agrave; possibile partecipare a una <strong>visita guidata al Sacrario della Benedicta</strong> e scoprire il progetto &ldquo;<strong>Abbey Contemporary Art</strong>&rdquo; insieme al professor <strong>Enrico Ghiotto</strong> e all&rsquo;architetto <strong>Michele Dell&rsquo;Aria</strong>. A Cascina Pizzo, inoltre, &egrave; ancora possibile ammirare le illustrazioni e le immagini in movimento di <strong>Ivano A. Antonazzo</strong>, raccolte nella mostra &ldquo;La Resistenza e il battito di ciglia&rdquo; prorogata fino alla fine del mese di agosto.</p>
<p><img src="https://www.ilpiccolo.net/upload/2022_08_18/Chiara_Giacobbe_e_Alessandro_Balladore-1660842378606.jpg" alt="Chiara-Giacobbe-e-Alessandro-Balladore" width="1512" height="908" /><br />Dalle 18, nel prato davanti al centro di documentazione, <strong>Chiara Giacobbe</strong> regaler&agrave; al pubblico lo spettacolo "<strong>All girls who sing for freedom</strong>", dedicato alle canzoni di protesta al femminile. Con il suo inseparabile violino, Chiara Giacobbe sar&agrave; accompagnata dalla chitarra acustica di <strong>Alessandro Balladore</strong> e non mancher&agrave; di suonare anche alcuni brani dell&rsquo;ep d&rsquo;esordio &ldquo;Ready to go&rdquo; e del fortunato album &ldquo;Lionheart&rdquo; pubblicato come Chiara Giacobbe Chamber Folk Band. Talentuosa e versatile, Chiara Giacobbe collabora e ha collaborato con molti musicisti. Da anni fa parte della line up degli Yo Yo Mundi e ha partecipato alla realizzazione degli ultimi due album &ldquo;Evidenti Tracce Di Felicit&agrave;&rdquo; e &ldquo;La rivoluzione del battito di ciglia&rdquo; suonando il violino in diverse tracce e arrangiando tutte le parti di archi. Tra le collaborazioni spiccano poi quelle con artisti del calibro di Richard<br />Lindgren, Jesse Terry, Port Nasim, Rod Picott, Will T. Massey, Grand Drifter, Trent Miller, Dan Raza e Paolo Bonfanti. Come sempre, dopo il concerto ci sar&agrave; la gustosa merenda sinoira offerta dall'associazione Memoria della Benedicta.<br /><br /></p></div>
			</div>     
<!-- sondaggio -->

<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/bosio">bosio</a>
   
   &#44;&#32;
     
   <a href="tag/benedicta">benedicta</a>
   
   &#44;&#32;
     
   <a href="tag/benedictafest">benedictafest</a>
   
   &#44;&#32;
     
   <a href="tag/capanne-di-marcarolo">capanne di marcarolo</a>
   
   &#44;&#32;
     
   <a href="tag/cascina-pizzo">cascina pizzo</a>
   
   &#44;&#32;
     
   <a href="tag/paolo-enrico-archetti-maestri">paolo enrico archetti maestri</a>
   
   &#44;&#32;
     
   <a href="tag/eugenio-merico">eugenio merico</a>
   
   &#44;&#32;
     
   <a href="tag/paola-bortoluzzi">paola bortoluzzi</a>
   
   &#44;&#32;
     
   <a href="tag/abbey-contemporary-art">abbey contemporary art</a>
   
   &#44;&#32;
     
   <a href="tag/enrico-ghiotto">enrico ghiotto</a>
   
   &#44;&#32;
     
   <a href="tag/michele-dell\'aria">michele dell\'aria</a>
   
   &#44;&#32;
     
   <a href="tag/ivano-a.-antonazzo">ivano a. antonazzo</a>
   
   &#44;&#32;
     
   <a href="tag/chiara-giacobbe">chiara giacobbe</a>
   
   &#44;&#32;
     
   <a href="tag/alessandro-balladore">alessandro balladore</a>
   
   &#44;&#32;
     
   <a href="tag/associazione-memoria-della-benedicta">associazione memoria della benedicta</a>
     
       
   </p>
   </div>
   </aside>
  </div>


      <div class="article_container_toolbar_share null">
	

<script >

    var addthis_share = {

        url: 'https:\/\/alessandrianews.ilpiccolo.net\/generic\/2022\/08\/18\/news\/canzoni-di-protesta-al-femminile-chiara-giacobbe-in-concerto-143125\/',
        title: 'Canzoni di protesta al femminile: Chiara Giacobbe in concerto',
        description: '<p>Un pomeriggio di festa tra arte, favole e giochi per bambini<\/p>',
        media: 'https:\/\/alessandrianews.ilpiccolo.net\/resizer\/300\/300\/true\/2022_08_18\/Chiara_Giacobbe_01-1660842096607.jpg--.jpg?1660842096789',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="b4c0e7c5-ea25-4b08-a24d-77b49b485b78" class="share">
<script>
  var sDiv1 = document.getElementById('b4c0e7c5-ea25-4b08-a24d-77b49b485b78');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/alessandrianews.ilpiccolo.net\/generic\/2022\/08\/18\/news\/canzoni-di-protesta-al-femminile-chiara-giacobbe-in-concerto-143125\/');      
      sDiv2.setAttribute('addthis:title', 'Canzoni di protesta al femminile: Chiara Giacobbe in concerto');
      sDiv2.setAttribute('addthis:description', '<p>Un pomeriggio di festa tra arte, favole e giochi per bambini<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/alessandrianews.ilpiccolo.net\/resizer\/300\/300\/true\/2022_08_18\/Chiara_Giacobbe_01-1660842096607.jpg--.jpg?1660842096789');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 143125 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="28552414-4a2f-4cd9-a0f3-ba72172ec32f" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" data-format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/alessandrianews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1571844938428-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571844938428-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(374);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#28552414-4a2f-4cd9-a0f3-ba72172ec32f').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            


                 




<div class="anteprima_articolo article_cont article_143118 article_preview_small_nuovosito null Generic vc_section_generic  generic video cms_article "
	   id="box_f19aca4"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143118"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'evento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/18/video/capodanno-un-brindisi-col-cinema-143118/">Capodanno, un brindisi col ci...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Agosto 2022 <span> ore 16:29 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_143115 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_41ca3c4"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143115"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La replica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/18/news/pfas-nel-sangue-solvay-fatte-piu-di-5mila-analisi-nessun-problema-clinico-tossicologico-143115/">Pfas nel sangue, Solvay: &quot;Fat...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Agosto 2022 <span> ore 14:10 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_143111 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_e88bd4a"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143111"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Salute e ambiente
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/18/news/alessandria-i-pfas-nel-sangue-e-le-responsabilita-di-chi-non-ha-fatto-nulla-143111/">Alessandria, i Pfas nel sangu...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Agosto 2022 <span> ore 11:24 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

            


        </div>
    
        <div class="terza_colonna">
            <div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p><div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://alessandrianews.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bh%3D400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>


<!-- 16 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="86e3e082-15c6-4f7a-af72-ec9c2d66b831" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" data-format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_A_300v_2'><\/div><script>incrementAdvImpression(469);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#86e3e082-15c6-4f7a-af72-ec9c2d66b831').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" data-format="banner_correlati" ><ins data-revive-zoneid="4238" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(513);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="48f95090-fc15-4089-a436-2c719d18ef76">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">LIVE</span><p class="titolo"><a href="home/2022/08/17/news/alessandria-pfas-nel-sangue-gli-esiti-dei-50-volontari-143100/">Alessandria, Pfas nel sangue: <br />gli esiti dei 50 volontari</a></p>
            <span class="ora_pubblicazione">17 Agosto 2022 <span> ore 20:00 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Alessandria</span><p class="titolo"><a href="generic/2022/08/11/news/morte-improvvisa-a-49-anni-la-famiglia-presenta-un-esposto-in-procura-143007/">Morte improvvisa a 49 anni, la famiglia presenta un esposto in Procura</a></p>
            <span class="ora_pubblicazione">11 Agosto 2022 <span> ore 21:07 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">L'avviso</span><p class="titolo"><a href="generic/2022/08/14/news/predosa-rave-party-in-zona-grava-bloccata-la-sp-185-143045/">Predosa, rave party in zona Grava. Presenti circa 2mila persone</a></p>
            <span class="ora_pubblicazione">14 Agosto 2022 <span> ore 10:04 </span> </span></div></div><script>var divs=$('#48f95090-fc15-4089-a436-2c719d18ef76 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#48f95090-fc15-4089-a436-2c719d18ef76 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="eef949fe-c8a2-45fb-8276-a1b0f0fb377e" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" data-format=\"leaderboard_2_990x90\" ><!-- /245547177/alessandrianews_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136086041-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136086041-0'); });\r\n<\/script>\r\n<\/div><\/div><script>incrementAdvImpression(127);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#eef949fe-c8a2-45fb-8276-a1b0f0fb377e').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  




<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON /sezioni/209/multimedia-alessandria?mediagenerico=video-->
			<!-- CHBUTTON VIDEO-->
			<!-- CHBUTTON 1556545886414.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/209/multimedia-alessandria?mediagenerico=video-->
			<!-- SCBUTTON VIDEO-->
			<!-- SCBUTTON 1556545886414.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button video" >
						
						<a href="/sezioni/209/multimedia-alessandria?mediagenerico=video"  target="_blank">
							<img src="upload/1556545886414.png" alt="1556545886414" title="VIDEO">
							VIDEO</a>
				</div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_705ab168-8136-4a3e-a0e0-a9d496eafee4">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://alessandrianews.ilpiccolo.net/generic/2022/08/18/video/capodanno-un-brindisi-col-cinema-143118/" >
																		<img alt="Capodanno, un brindisi col cinema" title="Capodanno, un brindisi col cinema" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/2022_08_18/ec003b59f79411faebc2021bb4178c07.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://alessandrianews.ilpiccolo.net/generic/2022/08/18/video/capodanno-un-brindisi-col-cinema-143118/">Capodanno, un brindisi col cinema</a></h2>
															<span class="ora_pubblicazione">18 Agosto 2022 <span> ore 16:24 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://alessandrianews.ilpiccolo.net/generic/2022/08/12/video/alessandria-via-tiziano-da-almeno-11-anni-non-vengono-fatte-potature-serie-142975/" >
																		<img alt="Alessandria, via Tiziano: &quot;Da almeno 11 anni non vengono fatte potature serie&quot;" title="Alessandria, via Tiziano: &quot;Da almeno 11 anni non vengono fatte potature serie&quot;" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/2022_08_11/89f4c8e6e4c150fdbbfd3e638be53380.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://alessandrianews.ilpiccolo.net/generic/2022/08/12/video/alessandria-via-tiziano-da-almeno-11-anni-non-vengono-fatte-potature-serie-142975/">Alessandria, via Tiziano: &quot;Da almeno 11 anni non vengono fatte potature serie&quot;</a></h2>
															<span class="ora_pubblicazione">12 Agosto 2022 <span> ore 08:00 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://alessandrianews.ilpiccolo.net/generic/2022/08/10/video/cerri-tifosi-primo-confronto-142964/" >
																		<img alt="Cerri  - tifosi, primo confronto" title="Cerri  - tifosi, primo confronto" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/2022_08_10/0a2f8e99c9c575ff9981702def033158.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://alessandrianews.ilpiccolo.net/generic/2022/08/10/video/cerri-tifosi-primo-confronto-142964/">Cerri - tifosi, primo confronto</a></h2>
															<span class="ora_pubblicazione">10 Agosto 2022 <span> ore 19:08 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://alessandrianews.ilpiccolo.net/generic/2022/08/09/video/parodi-ciao-popolo-grigio-142930/" >
																		<img alt="Parodi: &quot;Ciao popolo grigio&quot;" title="Parodi: &quot;Ciao popolo grigio&quot;" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/2022_08_09/d8acd4c9cbd79552975f5914f9bc0a73.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://alessandrianews.ilpiccolo.net/generic/2022/08/09/video/parodi-ciao-popolo-grigio-142930/">Parodi: &quot;Ciao, popolo grigio&quot;</a></h2>
															<span class="ora_pubblicazione">09 Agosto 2022 <span> ore 16:53 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_705ab168-8136-4a3e-a0e0-a9d496eafee4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON http://www.ilpiccolo.net/sezioni/144/home-->
			<!-- CHBUTTON LE ULTIME NEWS-->
			<!-- CHBUTTON 1554194114257.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON http://www.ilpiccolo.net/sezioni/144/home-->
			<!-- SCBUTTON LE ULTIME NEWS-->
			<!-- SCBUTTON 1554194114257.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button ultime_news" >
						
						<a href="http://www.ilpiccolo.net/sezioni/144/home"  target="_blank">
							<img src="upload/1554194114257.png" alt="1554194114257" title="LE ULTIME NEWS">
							LE ULTIME NEWS</a>
				</div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_143100 article_preview_medium_nuovosito null IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_d7af2b1"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143100"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/08/17/news/alessandria-pfas-nel-sangue-gli-esiti-dei-50-volontari-143100/" ><img  alt="Alessandria, Pfas nel sangue: gli esiti dei 50 volontari" title="Alessandria, Pfas nel sangue: gli esiti dei 50 volontari" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/2022_08_17/pdas-1660763475130.jpeg--.jpeg?1660763475235"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">LIVE
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/08/17/news/alessandria-pfas-nel-sangue-gli-esiti-dei-50-volontari-143100/">Alessandria, Pfas nel sangue: <br />gli esiti dei 50 volontari</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Agosto 2022 <span> ore 20:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_143077 article_preview_medium_grosso_nuovosito chiaro IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_6e611eb"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143077"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/08/18/news/presentazione-candidature-orari-straordinari-del-servizio-elettorale-143077/" ><img  alt="comune-servizio-elettorale-alessandria" title="comune-servizio-elettorale-alessandria" src="https://alessandrianews.ilpiccolo.net/resizer/434/232/true/2022_08_16/DSC_7240_2-1660667659294.jpeg--.jpeg?1660667660612"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">In Comune
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/08/18/news/presentazione-candidature-orari-straordinari-del-servizio-elettorale-143077/">Presentazione candidature: orari straordinari del Servizio elettorale</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Agosto 2022 <span> ore 07:21 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_143103 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_552a203"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143103"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/08/17/news/giorno-e-di-gennaro-ci-sono-le-firme-143103/" ><img  alt="Giorno e Di Gennaro, ci sono le firme" title="Giorno e Di Gennaro, ci sono le firme" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/1633244705966.jpg--.jpg?1633244707000"  width="210" height="180"></a>
			
			<p class="didascalia">Matteo Di Gennaro &egrave; a gi&agrave; a Roma, in ritiro con la Triestina (foto Ilaria Cutuli)</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio - Serie C
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/17/news/giorno-e-di-gennaro-ci-sono-le-firme-143103/">Giorno e Di Gennaro, ci sono le firme</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Agosto 2022 <span> ore 18:31 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_143101 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_192b9a5"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143101"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/08/17/news/pd-lega-e-gia-scontro-elettorale-143101/" ><img  alt="camera-voto-elezioni-alessandria-senato-lega-pd" title="camera-voto-elezioni-alessandria-senato-lega-pd" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/2022_08_17/Palazzo_di_Montecitorio_1920x1080-1660748322998.jpg--.jpg?1660748323049"  width="210" height="180"></a>
			
			<p class="didascalia">Uno scorcio di Montecitorio</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Verso il voto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/17/news/pd-lega-e-gia-scontro-elettorale-143101/">Pd-Lega, &egrave; gi&agrave; scontro elettorale</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Agosto 2022 <span> ore 17:01 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
  <div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_143091 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_acdf9b8"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143091"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/08/17/news/alessandria-pagani-al-centro-michelin-143091/" ><img  alt="Alessandria, Pagani al centro Michelin" title="Alessandria, Pagani al centro Michelin" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/2022_08_17/pagani_gol-1660738415497.jpg--.jpg?1660738415520"  width="210" height="180"></a>
			
			<p class="didascalia">Federico Pagani, 2003 (qui a segno lo scorso anno contro la Spal Primavera): sarebbe la sua prima esperienza nel professionismo</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio - Serie C
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/17/news/alessandria-pagani-al-centro-michelin-143091/">Alessandria, Pagani al centro Michelin</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Agosto 2022 <span> ore 13:18 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_143090 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_bcf7ede"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143090"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Verso il voto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/17/news/cavallera-aspetta-locci-in-dubbio-143090/">Cavallera aspetta, Locci in d...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Agosto 2022 <span> ore 11:40 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_143074 article_preview_small_nuovosito null IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_96e7831"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143074"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il report
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/08/17/news/covid-crollano-i-casi-piemonte-volano-le-quarte-dosi-143074/">Covid, crollano i casi. Piemo...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Agosto 2022 <span> ore 07:27 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_143076 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_c853c1d"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143076"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/16/news/il-mistero-del-pilomat-di-via-della-vittoria-altra-auto-danneggiata-143076/">Il mistero del pilomat di via...</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Agosto 2022 <span> ore 19:05 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_143075 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_d2987f2"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143075"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/08/16/news/decoro-e-quiete-pubblica-una-ordinanza-dopo-le-proteste-143075/" ><img  alt="alessandria-comune-ordinanza-decoro-quiete-abonante" title="alessandria-comune-ordinanza-decoro-quiete-abonante" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/2022_08_16/20200806_142750-1660666269332.jpeg--.jpeg?1660666271073"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/16/news/decoro-e-quiete-pubblica-una-ordinanza-dopo-le-proteste-143075/">Decoro e quiete pubblica: <br />una ordinanza dopo le proteste</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Agosto 2022 <span> ore 18:12 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/footer_alessandrianews_css.jsp?v=1657270064328" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_f4b46087-f139-479d-8405-f87010de0190">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="farmacie sezione_166 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_167 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_878d6700c5f24de2b670ce5a056fcf3f = undefined;
                            
                            $('#box_f4b46087-f139-479d-8405-f87010de0190 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_878d6700c5f24de2b670ce5a056fcf3f != 'undefined') {
                                    $('#box_f4b46087-f139-479d-8405-f87010de0190 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_878d6700c5f24de2b670ce5a056fcf3f.code);
                                    incrementAdvImpression(bannerbox_878d6700c5f24de2b670ce5a056fcf3f.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>



		<div class="logo box_logo_nuovo footer">
			<a href="https://alessandrianews.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
			</a>
		</div>
</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguardfooter" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_22/newsguard1-1658470456236.png" alt="2022_07_22/newsguard1-1658470456236" title="">
							</a>
				</div><!-- CACHED -->



</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script  src="https://alessandrianews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="https://alessandrianews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://alessandrianews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=143125" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_608a7baf-8624-4552-84e0-bf6f68adc0e7\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_144 index\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_148 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/148/cronaca-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_149 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/149/economia-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_150 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/150/politica-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_151 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/151/societa-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_152 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/152/cultura-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_153 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_154 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/154/sport-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_95933fba00ad4002bcc0089e0fd4ae1b = undefined;\n                            \n                            $('#box_608a7baf-8624-4552-84e0-bf6f68adc0e7 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_95933fba00ad4002bcc0089e0fd4ae1b != 'undefined') {\n                                    $('#box_608a7baf-8624-4552-84e0-bf6f68adc0e7 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_95933fba00ad4002bcc0089e0fd4ae1b.code);\n                                    incrementAdvImpression(bannerbox_95933fba00ad4002bcc0089e0fd4ae1b.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_608a7baf-8624-4552-84e0-bf6f68adc0e7').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_0a227f2d-e740-4200-8102-5780d70320e0\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_170 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_ebc85a0f2d594535b41f7543c958a7db = undefined;\n                            \n                            $('#box_0a227f2d-e740-4200-8102-5780d70320e0 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_ebc85a0f2d594535b41f7543c958a7db != 'undefined') {\n                                    $('#box_0a227f2d-e740-4200-8102-5780d70320e0 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ebc85a0f2d594535b41f7543c958a7db.code);\n                                    incrementAdvImpression(bannerbox_ebc85a0f2d594535b41f7543c958a7db.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_0a227f2d-e740-4200-8102-5780d70320e0').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_f4b46087-f139-479d-8405-f87010de0190\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_167 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_878d6700c5f24de2b670ce5a056fcf3f = undefined;\n                            \n                            $('#box_f4b46087-f139-479d-8405-f87010de0190 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_878d6700c5f24de2b670ce5a056fcf3f != 'undefined') {\n                                    $('#box_f4b46087-f139-479d-8405-f87010de0190 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_878d6700c5f24de2b670ce5a056fcf3f.code);\n                                    incrementAdvImpression(bannerbox_878d6700c5f24de2b670ce5a056fcf3f.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_f4b46087-f139-479d-8405-f87010de0190').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-alessandria&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>