

<!DOCTYPE html>
<html>
    <head>
        <title>Idea compie 30 anni - AlessandriaNews</title>
<meta name="description" content="In molti oggi per il 'compleanno' dell'associazione creata e guidata da Paolo Berta" />
<meta name="Keywords" content="idea,Paolo Berta,30 anni,Fabrizio Palenzona" />
<meta name="news_keywords" content="idea,Paolo Berta,30 anni,Fabrizio Palenzona" />
<meta name="sections" content="Generic,Multimedia,Società,Home,Home,Società,Multimedia " />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1561647179000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1561647179000" type="image/x-icon" />

<base href="https://alessandrianews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Idea compie 30 anni"      >
<meta property="og:description" content="In molti oggi per il 'compleanno' dell'associazione creata e guidata da Paolo Berta">
<meta property="og:image" content="https://alessandrianews.ilpiccolo.net/resizer/600/315/true/5748ddcdd6a8a882b713f05c5b01fa2b.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://alessandrianews.ilpiccolo.net/generic/2021/09/25/video/idea-compie-30-anni-130421/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Idea compie 30 anni">
<meta property="twitter:description" content="In molti oggi per il 'compleanno' dell'associazione creata e guidata da Paolo Berta">
<meta property="twitter:url" content="https://alessandrianews.ilpiccolo.net/generic/2021/09/25/video/idea-compie-30-anni-130421/">
<meta property="twitter:image" content="https://alessandrianews.ilpiccolo.net/resizer/600/315/true/5748ddcdd6a8a882b713f05c5b01fa2b.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://alessandrianews.ilpiccolo.net/resizer/600/315/true/5748ddcdd6a8a882b713f05c5b01fa2b.jpg--.jpg" />
<meta itemprop="url" content="https://alessandrianews.ilpiccolo.net/generic/2021/09/25/video/idea-compie-30-anni-130421/" />
<link rel="canonical" href="https://alessandrianews.ilpiccolo.net/generic/2021/09/25/video/idea-compie-30-anni-130421/" /><meta property="articleID" content="130421">
    <meta property="datePublished" content="2021-09-25T18:28:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://alessandrianews.ilpiccolo.net/generic/2021/09/25/video/idea-compie-30-anni-130421/","mainEntityOfPage":"https://alessandrianews.ilpiccolo.net/generic/2021/09/25/video/idea-compie-30-anni-130421/","headline":"Idea compie 30 anni","text":"ALESSANDRIA - Progetti, obiettivi, sfide vinte, battaglie combattute ogni giorno, nuovi traguardi: l'associazione Idea è tutto questo, e anche di più, con la forza straordinaria, la determinazione, la passione di Paolo Berta, che di barriere ne ha abbattute tante. Una giornata speciale, oggi,  nel giardino della sede: 30 anni di una realtà che è un patrimonio prezioso per Alessandria e per il territorio, perché ha sempre trasformato la disabilità in una nuova opportunità. In tanti si sono ritrovati per festeggiare con Paolo, con i componenti del direttivo, con amici che qui trovano un luogo di incontro, di attività, di ascolto, di cammini condivisi. Anche Fabrizio Palenzona ha brindato insieme a Berta, con la moglie Alla Kouchnerova, presidente onoraria della Fondazione Uspidalet,  a compagni di vita politica di Berta, esponenti dell'associazionismo, ai soci e alle loro famiglie.","keywords":"idea,Paolo Berta,30 anni,Fabrizio Palenzona","articleSection":"Generic","publisher":{"@type":"Organization","name":"AlessandriaNews","logo":{"@type":"ImageObject","url":"https://alessandrianews.ilpiccolo.net/images/logos/16/logo_colored.jpg"}},"image":{"contentUrl":"https://alessandrianews.ilpiccolo.net/resizer/-1/-1/true/5748ddcdd6a8a882b713f05c5b01fa2b.jpg--.jpg","url":"https://alessandrianews.ilpiccolo.net/resizer/-1/-1/true/5748ddcdd6a8a882b713f05c5b01fa2b.jpg--.jpg","@type":"ImageObject"},"description":"<p>In molti oggi per il 'compleanno' dell'associazione creata e guidata da Paolo Berta</p>","author":{"@type":"Person","name":"Mimma Caligaris"},"dateCreated":"2021-09-25T16:03:25Z","dateModified":"2021-09-25T18:52:31Z","datePublished":"2021-09-25T18:28:0Z","video":{"name":"Idea compie 30 anni","@type":"VideoObject","thumbnailUrl":"https://alessandrianews.ilpiccolo.net/resizer/-1/-1/true/5748ddcdd6a8a882b713f05c5b01fa2b.jpg--.jpg","description":"<p>In molti oggi per il 'compleanno' dell'associazione creata e guidata da Paolo Berta</p>","embedUrl":"https://youtu.be/mctSrbkffAE"}}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='video';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 22;
virtualcmsPageInfo.channelName = 'AlessandriaNews';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'alessandrianews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Idea compie 30 anni';
virtualcmsPageInfo.article.type = 'video';
virtualcmsPageInfo.article.publication_date = '2021-09-25 20:28';
virtualcmsPageInfo.article.author = 'Mimma Caligaris';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2021/09/25/video/idea-compie-30-anni-130421/';

</script>
<script type="text/javascript" src="https://alessandrianews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://alessandrianews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<meta property="fb:pages" content="649226108524038" />

<script>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</script>

<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://alessandrianews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=130421&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=130421&amp=false';
    </script>
    <script type="text/javascript" src="https://alessandrianews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://alessandrianews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://alessandrianews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://alessandrianews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="de906f10-7772-48bb-afac-bdfad1d19f75" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://alessandrianews.ilpiccolo.net/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="https://alessandrianews.ilpiccolo.net/css/style_site_16.css?v=1590656659000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://alessandrianews.ilpiccolo.net/css/generic_video_css.jsp?v=1615371039000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="alessandrianews  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="4238" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(500);</script>
</div>
      
      
      


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/alessandrianews_interstitial_800x500

<style>
    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1617215220784-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1617215220784-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1617215220784-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 15;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1617215220784-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1617215220784-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(484);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/AlessandriaNews_Skin -->

<div id='div-gpt-ad-1558530493826-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558530493826-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(252);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/header_alessandrianews_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://alessandrianews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
        </a>
    </div>

</h1>

    
        <script id="6ce6d300-8eb3-4dc4-b174-824b10c1bc85" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/alessandrianews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558025132286-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558025132286-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(46);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#6ce6d300-8eb3-4dc4-b174-824b10c1bc85').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Domenica 26 Settembre 2021 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_ab814305-324e-467e-b1e2-7f780e846530">
                    <ul class="menu_1">
<li class="home sezione_144 index">
<a  href="https://alessandrianews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_148 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/148/cronaca-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_149 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/149/economia-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_150 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/150/politica-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_151 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/151/societa-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_152 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/152/cultura-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_153 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_154 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/154/sport-di-alessandria"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_0cd281abc2f5428c87fda3ef447021bd = undefined;
                            
                            $('#box_ab814305-324e-467e-b1e2-7f780e846530 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_0cd281abc2f5428c87fda3ef447021bd != 'undefined') {
                                    $('#box_ab814305-324e-467e-b1e2-7f780e846530 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0cd281abc2f5428c87fda3ef447021bd.code);
                                    incrementAdvImpression(bannerbox_0cd281abc2f5428c87fda3ef447021bd.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca6af5b17a-21a7-4972-9fca-b3e62e8e99f6"></div>

<div class="cerca search_horizontal_alessandria" id="cerca416a5e5e-6a4f-486c-bf2e-719c1bf34a83" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca6af5b17a-21a7-4972-9fca-b3e62e8e99f6').click(function(){
                  $('#cerca416a5e5e-6a4f-486c-bf2e-719c1bf34a83').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca416a5e5e-6a4f-486c-bf2e-719c1bf34a83 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca416a5e5e-6a4f-486c-bf2e-719c1bf34a83 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca416a5e5e-6a4f-486c-bf2e-719c1bf34a83 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/alessandrianews/"  target="_blank">
              <img src="upload/1553617503292.png" alt="1553617503292" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/alessandrianews/"  target="_blank">
              <img src="upload/1556617723183.png" alt="1556617723183" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="sezioni/305/whatsapp"  target="_blank">
              <img src="upload/1556528811960.png" alt="1556528811960" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/189/rss"  target="_blank">
              <img src="upload/1555321682166.png" alt="1555321682166" title="">
              </a>
        </div><!-- CACHED -->

</div> 
 

<script id="vc_user_controls_logged-60bd3756-10e8-43c0-b10a-b001c340f08b" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-60bd3756-10e8-43c0-b10a-b001c340f08b" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-60bd3756-10e8-43c0-b10a-b001c340f08b"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-60bd3756-10e8-43c0-b10a-b001c340f08b');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-60bd3756-10e8-43c0-b10a-b001c340f08b').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-60bd3756-10e8-43c0-b10a-b001c340f08b').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    





<div class="contenitore_banner_head">


        <script id="94067d3d-ed2f-4cfb-9088-df2121554f29" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/alessandrianews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1571954695435-0' style='width: 728px; height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571954695435-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(154);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#94067d3d-ed2f-4cfb-9088-df2121554f29').remove()
    </script>
      
      

    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    
    <div class="sfondo_gallery" style="margin-bottom:10px;">
      <div class="col_732" style="float:left;width:692px;margin: 0px auto 0 auto;padding: 0px;">




    <div class="article_header_gallery">
    
            <div class="multimedia video" id="multimedia_724cea12-ac38-40a9-8af1-32d6830e27ab">                
            <script type="text/javascript">
  var videoCode = {"code":"<iframe width='662' height='464' src=\"https://www.youtube.com/embed/mctSrbkffAE?feature=oembed\" frameborder=\"0\" allow=\"accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture\" allowfullscreen><\/iframe>"};
  
  if(hasAcceptedCookie('youtube')){
    document.write(videoCode.code);
  }
</script></div>
    </div>  


  






</div> 

<div class="col_276" style="float: left;width: 256px;min-height: 483px;margin: 0px auto 0 auto;padding: 0px 15px 30px 15px;">





    <div class="article_header_gallery">
    <p class="occhiello_articolo">Video</p><h1 itemprop="headline name" class="titolo_articolo titolo">Idea compie 30 anni</h1><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Mimma Caligaris</p>
    </div>  





    <div class="article_body_gallery">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ALESSANDRIA - Progetti, obiettivi, sfide vinte, battaglie combattute ogni giorno, nuovi traguardi: l'<strong>associazione Idea</strong> &egrave; tutto questo, e anche di pi&ugrave;, con la forza straordinaria, la determinazione, la passione di <strong>Paolo Berta</strong>, che di barriere ne ha abbattute tante.</p>
<p>Una giornata speciale, oggi,&nbsp; nel giardino della sede: <strong>30 anni</strong> di una realt&agrave; che &egrave; un patrimonio prezioso per Alessandria e per il territorio, perch&eacute; ha sempre trasformato la disabilit&agrave; in una nuova opportunit&agrave;.</p>
<p>In tanti si sono ritrovati per festeggiare con Paolo, con i componenti del direttivo, con amici che qui trovano un luogo di incontro, di attivit&agrave;, di ascolto, di cammini condivisi. Anche <strong>Fabrizio Palenzona</strong> ha brindato insieme a Berta, con la moglie <strong>Alla Kouchnerova</strong>, presidente onoraria della Fondazione Uspidalet,&nbsp; a compagni di vita politica di Berta, esponenti dell'associazionismo, ai soci e alle loro famiglie.</p>
                  </div>
    </div>  

 


<div class="article_container_toolbar_share nobordo">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 130421 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->

</div>


    </div>
     

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=idea">idea</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Paolo Berta">Paolo Berta</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=30 anni">30 anni</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Fabrizio Palenzona">Fabrizio Palenzona</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

  
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="d21483fa-d406-4861-830f-c72c4d82a6bb">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Castelletto d&rsquo;Orba </span><p class="titolo"><a href="generic/2021/09/19/news/incidente-di-caccia-47enne-trasportato-in-ospedale-e-grave-130125/">Incidente di caccia: un uomo <br />trasportato in ospedale, &egrave; grave</a></p>
            <span class="ora_pubblicazione">19 Settembre 2021 <span> ore 16:30 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">La tragedia</span><p class="titolo"><a href="generic/2021/09/20/news/morto-nella-notte-il-cacciatore-ferito-da-un-cinghiale-130145/">Morto nella notte il cacciatore ferito da un cinghiale</a></p>
            <span class="ora_pubblicazione">20 Settembre 2021 <span> ore 10:11 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Novi Ligure </span><p class="titolo"><a href="generic/2021/09/15/news/scende-dallauto-con-i-pantaloni-abbassati-atti-osceni-davanti-a-due-studentesse-129989/">Scende dall’auto coi pantaloni abbassati: atti osceni davanti a due studentesse</a></p>
            <span class="ora_pubblicazione">15 Settembre 2021 <span> ore 19:13 </span> </span></div></div><script type="text/javascript">var divs=$('#d21483fa-d406-4861-830f-c72c4d82a6bb .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#d21483fa-d406-4861-830f-c72c4d82a6bb .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->


<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/144/home"  target="_blank">
              <img src="upload/1554194114257.png" alt="1554194114257" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_1aad0d12-45b6-4a09-bf5f-5cde68d53b56"  articleid="130445"  vcpos="1"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/09/26/news/vaccini-oggi-in-piemonte-oltre-14mila-somministrazioni-130445/"><img  alt="vaccini-covid-alessandria-piemonte" title="vaccini-covid-alessandria-piemonte" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/1632674556066.JPG--.JPG?1632674558000"  width="210" height="180"></a>
			
			<p class="didascalia">Unit&agrave; di Crisi: i numeri aggiornati della campagna vaccinale</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/09/26/news/vaccini-oggi-in-piemonte-oltre-14mila-somministrazioni-130445/">Vaccini: oggi in Piemonte oltre 14mila somministrazioni</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Settembre 2021 <span> ore 18:40 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_dc048554-c620-4797-94d7-8d667592fa3b"  articleid="130444"  vcpos="2"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/09/26/news/due-giornate-di-formazione-con-medea-per-tutto-il-personale-uil-130444/"><img  alt="uil-alessandria-medea-formazione-personale" title="uil-alessandria-medea-formazione-personale" src="https://alessandrianews.ilpiccolo.net/resizer/434/232/true/1632673193052.jpg--.jpg?1632673193000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/09/26/news/due-giornate-di-formazione-con-medea-per-tutto-il-personale-uil-130444/">Due giornate di formazione con Medea per tutto il personale Uil</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Settembre 2021 <span> ore 18:28 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_bee30356-77f6-4e30-bd46-2c027d486326"  articleid="130443"  vcpos="3"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/09/26/news/dal-pari-dei-grigi-alla-vittoria-della-luese-cristo-tutti-i-risultati-di-giornata-130443/"><img  alt="calcio-dilettanti-risultati-marcatori-classifiche" title="calcio-dilettanti-risultati-marcatori-classifiche" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/1632670961869.jpeg--.jpeg?1632670961000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/09/26/news/dal-pari-dei-grigi-alla-vittoria-della-luese-cristo-tutti-i-risultati-di-giornata-130443/">Dal pari dei Grigi alla vittoria della Luese Cristo: tutti i risultati...</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Settembre 2021 <span> ore 17:50 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="quarta_colonna" style="margin-right:13px;">
    <div class="cornice_banner" >
    

        <script id="ebe72ab5-7522-4978-8319-e442e7c42ab4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_3_300x250 banner_300x250_3_nuovosito\" format=\"rectangle_3_300x250\" ><!-- /245547177/alessandrianews_rectangle_3_300x250 -->\r\n<div id='div-gpt-ad-1558088761678-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558088761678-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(111);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#ebe72ab5-7522-4978-8319-e442e7c42ab4').remove()
    </script>
      
      

    </div>
</div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic video cms_article "
           id="box_11e3c794-04cc-4633-ab2c-9dc47da4e61f"  articleid="130442"  vcpos="4"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/09/26/video/longo-le-mani-addosso-a-un-mio-giocatore-non-si-mettono-130442/">Longo: &quot;Le mani addosso a un ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Settembre 2021 <span> ore 17:57 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_3b921256-e465-4eb6-a860-2bce404dc77f"  articleid="130441"  vcpos="5"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/09/26/news/coronavirus-in-provincia-24-contagi-e-19-guariti-nessun-decesso-130441/">Coronavirus: in provincia 24 ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Settembre 2021 <span> ore 16:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_86c1c71c-2066-488b-bddd-a32df017a0a8"  articleid="130437"  vcpos="6"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/09/26/news/perugia-alessandria-si-gioca-130437/">Perugia - Alessandria: finalm...</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Settembre 2021 <span> ore 13:45 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_bfa096d1-5dcb-492e-8328-3683a153af32"  articleid="130425"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/09/26/news/tutto-il-calcio-della-provincia-in-tempo-reale-130425/"><img  alt="calcio-dilettanti-risultati-marcatori-classifiche" title="calcio-dilettanti-risultati-marcatori-classifiche" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/1632651211394.jpg--.jpg?1632651211000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Live
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/09/26/news/tutto-il-calcio-della-provincia-in-tempo-reale-130425/">Tutto il calcio della provincia <br />in tempo reale</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Settembre 2021 <span> ore 13:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/footer_alessandrianews_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_7bf58c12-86ac-4399-9bdb-984fa41ba6dc">
                    <ul class="menu_1">
<li class="farmacie sezione_166 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_168 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/168/meteo-di-alessandria"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_167 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_169 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/169/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_170 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_462f462461eb43ea8c6bf6cb2ecdc10d = undefined;
                            
                            $('#box_7bf58c12-86ac-4399-9bdb-984fa41ba6dc ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_462f462461eb43ea8c6bf6cb2ecdc10d != 'undefined') {
                                    $('#box_7bf58c12-86ac-4399-9bdb-984fa41ba6dc .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_462f462461eb43ea8c6bf6cb2ecdc10d.code);
                                    incrementAdvImpression(bannerbox_462f462461eb43ea8c6bf6cb2ecdc10d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>


    <div class="logo box_logo_nuovo footer">
        <a href="https://alessandrianews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        <div data-render="true"  class="bannervcms banner_banner_728x90_fixed " format="banner_728x90_fixed" ><!-- /245547177/alessandrianews_overlay_in_basso_728x90 -->

<style>
#google_ads_iframe_\/245547177\/alessandrianews_overlay_in_basso_728x90_0__container__:before{
   content: 'x';
   right: 0;
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}
#google_ads_iframe_\/245547177\/alessandrianews_overlay_in_basso_728x90_0__container__ {
   height:90px;
   width:728px;
   position: fixed;
   bottom: 0;
   left: calc((100vw - 728px) / 2);
   z-index: 99999;
   box-shadow: 0px 0px 30px #000;
   display:none;
}
</style>


<div id='div-gpt-ad-1558530143437-0'>


<!-- close button action -->
<script>

setTimeout(showBanner, 3000);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/alessandrianews_overlay_in_basso_728x90_0__container__").style.display = "block";
}

var exit = document.querySelector('#div-gpt-ad-1558530143437-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1558530143437-0").style.display = "none";
});
</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558530143437-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(250);</script>
</div>
      
      
      



    <script type="text/javascript" src="https://alessandrianews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://alessandrianews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://alessandrianews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=130421" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_ab814305-324e-467e-b1e2-7f780e846530\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_144 index\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_148 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/148/cronaca-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_149 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/149/economia-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_150 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/150/politica-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_151 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/151/societa-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_152 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/152/cultura-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_153 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_154 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/154/sport-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_0cd281abc2f5428c87fda3ef447021bd = undefined;\n                            \n                            $('#box_ab814305-324e-467e-b1e2-7f780e846530 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_0cd281abc2f5428c87fda3ef447021bd != 'undefined') {\n                                    $('#box_ab814305-324e-467e-b1e2-7f780e846530 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0cd281abc2f5428c87fda3ef447021bd.code);\n                                    incrementAdvImpression(bannerbox_0cd281abc2f5428c87fda3ef447021bd.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_ab814305-324e-467e-b1e2-7f780e846530').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_7bf58c12-86ac-4399-9bdb-984fa41ba6dc\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_168 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/168/meteo-di-alessandria\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_167 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_169 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/169/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_170 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_462f462461eb43ea8c6bf6cb2ecdc10d = undefined;\n                            \n                            $('#box_7bf58c12-86ac-4399-9bdb-984fa41ba6dc ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_462f462461eb43ea8c6bf6cb2ecdc10d != 'undefined') {\n                                    $('#box_7bf58c12-86ac-4399-9bdb-984fa41ba6dc .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_462f462461eb43ea8c6bf6cb2ecdc10d.code);\n                                    incrementAdvImpression(bannerbox_462f462461eb43ea8c6bf6cb2ecdc10d.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_7bf58c12-86ac-4399-9bdb-984fa41ba6dc').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-alessandria&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZP5KJX');</script>
<!-- End Google Tag Manager --></body>
</html>