

<!DOCTYPE html>
<html>
    <head>
        <title>Trionfano &quot;Nomadland&quot; e Pierfrancesco Favino in &quot;Padrenostro&quot; - AlessandriaNews</title>
<meta name="description" content="CINEMA -&nbsp;Nella notte veneziana tornano a ruggire, a dispetto di tutte le incertezze e le difficolt&agrave; organizzative provocate dall&rsquo;emergenza san..." />
<meta name="Keywords" content="cinema,favino,venezia" />
<meta name="news_keywords" content="cinema,favino,venezia" />
<meta name="sections" content="Generic,Spettacoli,Home,Spettacoli,Spettacoli" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1561647179000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1561647179000" type="image/x-icon" />

<base href="https://alessandrianews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Trionfano &quot;Nomadland&quot; e Pierfrancesco Favino in &quot;Padrenostro&quot;"      >
<meta property="og:description" content="CINEMA -&nbsp;Nella notte veneziana tornano a ruggire, a dispetto di tutte le incertezze e le difficolt&agrave; organizzative provocate dall&rsquo;emergenza sanitaria in corso, i Leoni cinematografici: sia quello d'Oro per il miglior film, attribuito a Nomadland di Chlo&eacute; Zhao, con la superlat...">
<meta property="og:image" content="https://alessandrianews.ilpiccolo.net/resizer/600/315/true/1599983453139.jpg--speciale_venezia_77__trionfano__nomadland__e_pierfrancesco_favino_in__padrenostro_.jpg?1599983453000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://alessandrianews.ilpiccolo.net/generic/2020/09/13/news/speciale-venezia-77-trionfano-nomadland-e-pierfrancesco-favino-in-padrenostro-116606/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Trionfano &quot;Nomadland&quot; e Pierfrancesco Favino in &quot;Padrenostro&quot;">
<meta property="twitter:description" content="CINEMA -&nbsp;Nella notte veneziana tornano a ruggire, a dispetto di tutte le incertezze e le difficolt&agrave; organizzative provocate dall&rsquo;emergenza sanitaria in corso, i Leoni cinematografici...">
<meta property="twitter:url" content="https://alessandrianews.ilpiccolo.net/generic/2020/09/13/news/speciale-venezia-77-trionfano-nomadland-e-pierfrancesco-favino-in-padrenostro-116606/">
<meta property="twitter:image" content="https://alessandrianews.ilpiccolo.net/resizer/600/315/true/1599983453139.jpg--speciale_venezia_77__trionfano__nomadland__e_pierfrancesco_favino_in__padrenostro_.jpg?1599983453000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://alessandrianews.ilpiccolo.net/resizer/600/315/true/1599983453139.jpg--speciale_venezia_77__trionfano__nomadland__e_pierfrancesco_favino_in__padrenostro_.jpg?1599983453000" />
<meta itemprop="url" content="https://alessandrianews.ilpiccolo.net/generic/2020/09/13/news/speciale-venezia-77-trionfano-nomadland-e-pierfrancesco-favino-in-padrenostro-116606/" />
<link rel="canonical" href="https://alessandrianews.ilpiccolo.net/generic/2020/09/13/news/speciale-venezia-77-trionfano-nomadland-e-pierfrancesco-favino-in-padrenostro-116606/" /><meta property="articleID" content="116606">
    <meta property="datePublished" content="2020-09-13T07:54:0Z">

        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 22;
virtualcmsPageInfo.channelName = 'AlessandriaNews';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'alessandrianews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Trionfano \"Nomadland\" e Pierfrancesco Favino in \"Padrenostro\"';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-09-13 09:54';
virtualcmsPageInfo.article.author = 'Barbara Rossi';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/09/13/news/speciale-venezia-77-trionfano-nomadland-e-pierfrancesco-favino-in-padrenostro-116606/';

</script>
<script type="text/javascript" src="https://alessandrianews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://alessandrianews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>


<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://alessandrianews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=116606&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=116606&amp=false';
    </script>
    <script type="text/javascript" src="https://alessandrianews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://alessandrianews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://alessandrianews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://alessandrianews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="ea59baca-ccd6-46f1-8cfe-a92eb972f9aa" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://alessandrianews.ilpiccolo.net/css/style_site.css?v=1586330772000" rel="stylesheet" type="text/css" />        
          <link href="https://alessandrianews.ilpiccolo.net/css/style_site_16.css?v=1590656659000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://alessandrianews.ilpiccolo.net/css/generic_article_css.jsp?v=1593178087000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="alessandrianews  section_generic ">


<!-- qui solo interstitial -->

        <script id="19a34186-f0da-45b8-9d63-f43de80e7bbc" class="banner_cms" type='text/javascript'>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</script>
      
      





        
        <!-- /245547177/AlessandriaNews_Skin -->

<div id='div-gpt-ad-1558530493826-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558530493826-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(252);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/header_alessandrianews_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://alessandrianews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
        </a>
    </div>

</h1>

    
        <script id="1dd1266f-2b38-4bc5-8485-b1561bf24820" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/alessandrianews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558025132286-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558025132286-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(46);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#1dd1266f-2b38-4bc5-8485-b1561bf24820').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Domenica 13 Settembre 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_4d388799-5b3c-4462-8587-4bb09e886f92">
                    <ul class="menu_1">
<li class="home sezione_144 index">
<a  href="https://alessandrianews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_148 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/148/cronaca-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_149 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/149/economia-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_150 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/150/politica-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_151 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/151/societa-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_152 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/152/cultura-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_153 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_154 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/154/sport-di-alessandria"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_ca4151683a9c49f6bd2e376bd2ccb711 = undefined;
                            
                            $('#box_4d388799-5b3c-4462-8587-4bb09e886f92 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_ca4151683a9c49f6bd2e376bd2ccb711 != 'undefined') {
                                    $('#box_4d388799-5b3c-4462-8587-4bb09e886f92 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ca4151683a9c49f6bd2e376bd2ccb711.code);
                                    incrementAdvImpression(bannerbox_ca4151683a9c49f6bd2e376bd2ccb711.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca59b4a0ca-01f8-49b8-b512-d4cdaa2177b8"></div>

<div class="cerca search_horizontal_alessandria" id="cerca446c7f39-5a6a-440f-ae0b-c83f1e7ecf07" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca59b4a0ca-01f8-49b8-b512-d4cdaa2177b8').click(function(){
                  $('#cerca446c7f39-5a6a-440f-ae0b-c83f1e7ecf07').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca446c7f39-5a6a-440f-ae0b-c83f1e7ecf07 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca446c7f39-5a6a-440f-ae0b-c83f1e7ecf07 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca446c7f39-5a6a-440f-ae0b-c83f1e7ecf07 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/alessandrianews/"  target="_blank">
              <img src="upload/1553617503292.png" alt="1553617503292" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/alessandrianews/"  target="_blank">
              <img src="upload/1556617723183.png" alt="1556617723183" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="sezioni/305/whatsapp"  target="_blank">
              <img src="upload/1556528811960.png" alt="1556528811960" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/189/rss"  target="_blank">
              <img src="upload/1555321682166.png" alt="1555321682166" title="">
              </a>
        </div><!-- CACHED -->

</div> 
 

<script id="vc_user_controls_logged-765c5ae9-90e8-467b-b8f3-1f45c1541a16" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-765c5ae9-90e8-467b-b8f3-1f45c1541a16" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-765c5ae9-90e8-467b-b8f3-1f45c1541a16"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-765c5ae9-90e8-467b-b8f3-1f45c1541a16');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-765c5ae9-90e8-467b-b8f3-1f45c1541a16').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-765c5ae9-90e8-467b-b8f3-1f45c1541a16').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="df0b33c8-adc5-4718-954f-5991059fc752" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/alessandrianews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1571954695435-0' style='width: 728px; height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571954695435-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(154);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#df0b33c8-adc5-4718-954f-5991059fc752').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Speciale Venezia 77</p><h1 itemprop="headline name" class="titolo_articolo titolo">Trionfano &quot;Nomadland&quot; e Pierfrancesco Favino in &quot;Padrenostro&quot;</h1>
    </div>  








    <div class="article_header_nuovosito">
    <p itemprop="datePublished" class="data_articolo data">13 Settembre 2020 <span> ore 09:54 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Barbara Rossi</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_d810b961-8c05-4de2-8204-4b969aef41fd">                
            <meta itemprop="thumbnailUrl" content="https://alessandrianews.ilpiccolo.net/resizer/433/302/true/1599983453139.jpg--speciale_venezia_77__trionfano__nomadland__e_pierfrancesco_favino_in__padrenostro_.jpg?1599983453000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Speciale Venezia 77: trionfano &quot;Nomadland&quot; e Pierfrancesco Favino in &quot;Padrenostro&quot;" src="resizer/433/302/true/1599983453139.jpg--speciale_venezia_77__trionfano__nomadland__e_pierfrancesco_favino_in__padrenostro_.jpg?1599983453000" alt="Speciale Venezia 77: trionfano &quot;Nomadland&quot; e Pierfrancesco Favino in &quot;Padrenostro&quot;" height="302" width="433" />
                        <p class="didascalia">Pierfrancesco Favino con la Coppa Volpi come miglior attore</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p style="text-align: justify;">CINEMA -&nbsp;Nella notte veneziana tornano a ruggire, a dispetto di tutte le incertezze e le difficolt&agrave; organizzative provocate dall&rsquo;emergenza sanitaria in corso, i Leoni cinematografici: sia quello d'Oro per il miglior film, attribuito a <em><strong>Nomadland</strong> </em>di <strong>Chlo&eacute; Zhao</strong>, con la superlativa<strong> Frances McDormand</strong>, sia quello d&rsquo;Argento per la migliore regia, che ha incoronato <strong>Kiyoshi Kurosawa</strong> per <em><strong>Spy no Tsuma</strong></em> (<em>Wife of a spy</em>); mentre il Gran premio della giuria &egrave; andato a <em><strong>Nuevo orden</strong> </em>del regista messicano <strong>Michel Franco,</strong> un racconto distopico in cui si immagina l&rsquo;avvento di un violentissimo colpo di stato all&rsquo;origine di un nuovo ordine sociale repressivo e inquietante.</p>
<p style="text-align: justify;"><img src="https://www.ilpiccolo.net/upload/1599983478232.jpg" alt="" width="200" height="104" style="float: left;" />Road-movie e terzo lungometraggio della regista cinese Zhao, <em>Nomadland</em> segue il percorso di trasformazione di Fern (la McDormand), vedova, un tempo insegnante, che si ritrova a percorrere da nomade le strade del selvaggio Ovest americano dopo aver dovuto abbandonare la cittadina del Nevada dove viveva, spopolata in seguito al fallimento di una grande industria. &laquo;Chlo&eacute; ha speso molto tempo in quest&rsquo;opera di tessitura. Ci siamo conosciuti profondamente. Ho aperto la mente e ho cercato di ascoltare&raquo;, ha raccontato alla stampa l&rsquo;attrice americana, moglie di Joel Coen.</p>
<p style="text-align: justify;"><em>Spy no Tsuma</em> (<em>Moglie di una spia</em>), invece - tratto da un manga di Masasumi Kakizaki - &egrave; ambientato nel 1940 a Kobe e racconta le peripezie di Yusaku, commerciante, e di sua moglie Satoko, entrambi coinvolti loro malgrado in un&rsquo;intricata e pericolosa vicenda di spionaggio. Il film ha portato per la prima volta a Venezia Kiyoshi Kurosawa (gi&agrave; autore degli horror di nuova concezione <em>Cure</em> e <em>Kairo</em>), &laquo;uno dei pi&ugrave; interessanti e prolifici registi giapponesi&raquo;, come ha sottolineato lo stesso direttore della Mostra <strong>Alberto Barbera</strong>.</p>
<p style="text-align: justify;">La Coppa Volpi per il miglior attore ha laureato uno stupito e commosso Pierfrancesco Favino, protagonista e co-produttore di <em>Padrenostro</em> di<strong> Claudio Noce</strong>, in cui recita anche sua figlia, la piccola Lea: &laquo;Questo premio, uno dei pi&ugrave; importanti del mondo, &egrave; un punto d&rsquo;arrivo che non ho neanche mai sognato. Che arrivi per un film dove ho messo le mie energie non solo come attore fa ancora pi&ugrave; piacere. Il cinema pu&ograve; essere un modo di scrivere una storia d&rsquo;amore&raquo;, ha dichiarato l&rsquo;attore.</p>
<p style="text-align: justify;">In <em>Padrenostro</em> Pierfrancesco Favino e&nbsp;il piccolo <strong>Mattia Garaci</strong> sono un padre e un figlio legati da amore, attesa, timore e disperazione nella Roma degli &ldquo;anni di piombo&rdquo;. &laquo;Sono profondamente felice e onorato di partecipare alla Mostra&raquo;, ha sottolineato il regista Claudio Noce. &laquo;Tornare a Venezia con un film dopo diversi anni ha un significato particolare per me, e farlo con una vicenda ispirata alla mia famiglia mi rende ancora pi&ugrave; orgoglioso e grato. Questa sar&agrave; un&rsquo;edizione speciale per tutto il cinema mondiale, avere il privilegio di esserci &egrave; davvero una grande responsabilit&agrave;&raquo;.</p>
<p style="text-align: justify;">La Coppa Volpi per la migliore attrice ha premiato l&rsquo;interpretazione dell&rsquo;attrice inglese<strong> Vanessa Kirby</strong> per <strong><em>Pieces of a woman</em> </strong>del regista e sceneggiatore ungherese <strong>Korn&eacute;l Mundrucz&oacute;</strong> (l&rsquo;autore del bellissimo <em>Una luna chiamata Europa</em>). Storia di una maternit&agrave; drammatica, di una rinascita difficile e perigliosa, il film si contraddistingue proprio per la magmatica interpretazione della Kirby, che costruisce un non pacificato personaggio femminile, convincendo pubblico e giuria.</p>
<p style="text-align: justify;">Del resto, &egrave; stata un&rsquo;edizione in rosa quella proposta dalla Mostra del Cinema di Venezia che si &egrave; appena conclusa.</p>
<p style="text-align: justify;">Dalla composizione delle giurie (fra le molte presenze femminili ricordiamo le registe <strong>Francesca Comencini, Claire Denis, Veronika Franz, Joanna Hogg, Celine Tricart</strong>, oltre alle attrici <strong>Ludivine Sagnier </strong>e a <strong>Cate Blanchett</strong> presidente della sezione assegnatrice del Leone d&rsquo;Oro) alle vincitrici dei <strong>Leoni d&rsquo;Oro alla carriera Tilda Swinton e Ann Hui</strong>, per approdare ai film in concorso, Venezia 77 si &egrave; dimostrata un trionfo della creativit&agrave; e del talento artistico delle donne.</p>
<p style="text-align: justify;">Solo per fare qualche esempio, partiamo proprio da<strong> Tilda Swinton</strong>, intensa protagonista del cortometraggio di Pedro Almod&oacute;var<em><strong> The Human Voice</strong></em> tratto dall&rsquo;omonima opera teatrale di Jean Cocteau, nel ruolo che &egrave; stato della &ldquo;lupa&rdquo; Anna Magnani, diretta da Roberto Rossellini nel film del 1948 <em>L&rsquo;amore</em>.</p>
<p style="text-align: justify;">A Venezia nei giorni del Festival &egrave; stato presentato in concorso anche <em><strong>Quo vadis, Aida?</strong></em> della regista di Sarajevo <strong>Jasmila Žbanić</strong>, gi&agrave; vincitrice nel 2006 dell&rsquo;Orso d&rsquo;Oro alla Berlinale per <em>Il segreto di Esma</em>. <em>Quo vadis, Aida?</em> racconta il massacro perpetrato dai serbi nei confronti di ottomila bosniaci musulmani a Srebrenica nel 1995, visto e vissuto attraverso gli occhi di Aida (una straordinaria <strong>Jasna Đuričić</strong>), insegnante in forza come interprete nel campo militare allestito sotto l&rsquo;egida dell&rsquo;Onu in cui si trovano suo marito e i due figli.</p>
<p style="text-align: justify;">Bravissima <strong>Julia Visotskaya</strong>, moglie dell&rsquo;ottantatreenne regista russo Andrei Konchalovsky (gi&agrave; tre volte vincitore del Leone d&rsquo;Argento a Venezia), che alla Mostra ha proposto <strong><em>Cari compagni - Dear Comrades!</em></strong> (<em>Dorogie tovarishchi</em>), storia di una madre e funzionaria del partito comunista alla disperata ricerca della figlia diciottenne operaia nella fabbrica di Novocherkassk, dove l&rsquo;esercito sovietico compie nel 1962 - su mandato del Kgb - una vera e propria carneficina ai danni dei lavoratori in sciopero a causa dei salari troppo bassi.</p>
<p style="text-align: justify;">Interessanti <em><strong>Miss Marx</strong> </em>di <strong>Susanna Nicchiarelli</strong>, con l&rsquo;attrice britannica <strong>Romola Garai</strong> nel ruolo di Eleanor, la figlia minore di Carl Marx, esponente di spicco del socialismo inglese e sostenitrice delle lotte operaie; oltre al primo cortometraggio per la regia di <strong>Jasmine Trinca</strong>, <em><strong>Being My Mom</strong></em>, protagoniste <strong>Alba Rohrwacher</strong> e la giovane <strong>Maayane Conti</strong>, nei panni rispettivamente di una madre e di una figlia bambina che vagano in una Roma estiva e deserta, trascinando una pesante valigia. Presentato nella sezione &ldquo;Orizzonti&rdquo; e dedicato al rapporto della Trinca con la propria madre, &laquo;<em>Being My Mom</em> &egrave; - a detta dell&rsquo;attrice - una passeggiata metaforica nell&rsquo;esistenza di due donne, una madre e una figlia, due protagoniste che protagoniste non sono se non della loro vita. Le osserviamo con sguardo accidentale, creature che partecipano dell&rsquo;esistenza, inessenziali al mondo, essenziali l&rsquo;una per l&rsquo;altra. Un&rsquo;indagine sulle strade luminose e oscure della maternit&agrave;&nbsp;e di ogni figliolanza&raquo;.</p>
<p style="text-align: justify;">Un&rsquo;altra notevole regia al femminile &egrave; rappresenta da <em><strong>Le sorelle Macaluso</strong></em>, opera seconda della regista e artista visiva<strong> Emma Dante</strong>, che percorre l&rsquo;esistenza di cinque sorelle nell&rsquo;angusto contesto di un appartamento fatiscente della periferia di Palermo (nel cast anche l&rsquo;ottima<strong> Donatella Finocchiaro</strong>).</p>
<p style="text-align: justify;">Ottima prove, infine, anche per <em><strong>Notturno</strong> </em>di <em>Gianfranco Rosi</em> (gi&agrave; vincitore nel 2013 del Leone d&rsquo;Oro con <em>Sacro GRA</em>), sulle drammatiche condizioni della popolazione siriana durante la guerra, anche se un pizzico di delusione &egrave; serpeggiata tra gli addetti ai lavori per il mancato riconoscimento a un film che veniva dato per favorito.</p>
<p style="text-align: justify;"><strong><img src="https://www.ilpiccolo.net/upload/1599983554989.jpg" alt="" width="200" height="125" style="float: right;" />Cate Blanchett</strong>, a questo proposito, ha cercato di smorzare i malumori assicurando che: &laquo;Tutti noi della giuria abbiamo rispetto profondo per Gianfranco Rosi e ne ammiriamo il modo di fare cinema. La decisione di escluderlo &egrave; stata difficile tanto che volevamo creare un premio speciale per lui. I film italiani sono stati tutti presi in considerazione. Eravamo una giuria dal cuore aperto&raquo;.</p>
<p style="text-align: justify;">Soddisfazione, invece, per il giovanissimo figlio d&rsquo;arte <strong>Pietro Castellitto</strong>, alla sua prima regia con <strong><em>I predatori</em></strong>: ironico e graffiante affresco sociale dell&rsquo;Italia di oggi, il film ha conquistato il Premio Orizzonti per la migliore sceneggiatura.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=cinema">cinema</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=favino">favino</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=venezia">venezia</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 116606 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="3233c1f1-fdb5-48ce-a3af-b7bbe445133c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/alessandrianews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1571844938428-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571844938428-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(374);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#3233c1f1-fdb5-48ce-a3af-b7bbe445133c').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_bacecd87-ede9-48e4-b33b-fc8918c8f169"  articleid="116590"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Covid-19
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/12/news/quattro-positivi-nel-reparto-di-ginecologia-dell-ospedale-di-alessandria-116590/">Alessandria: quattro positivi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Settembre 2020 <span> ore 12:34 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_294081e5-deb0-436a-ae11-2cb927471925"  articleid="116606"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Speciale Venezia 77
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/13/news/speciale-venezia-77-trionfano-nomadland-e-pierfrancesco-favino-in-padrenostro-116606/">Trionfano &quot;Nomadland&quot; e Pierf...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Settembre 2020 <span> ore 09:54 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_cf9b1673-c8da-4e57-9a26-6484f84de276"  articleid="116605"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio - Grigi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/12/news/un-test-utile-completeremo-la-rosa-116605/">'Un test utile. Completeremo ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Settembre 2020 <span> ore 21:41 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://alessandrianews.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="75c4ec31-8c76-45ad-983a-b5256191aad9">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">alessandria</span><p class="titolo"><a href="generic/2020/09/04/news/shock-ad-alessandria-infermiera-aggredita-da-un-uomo-116332/">Shock: infermiera aggredita al Pronto soccorso</a></p>
            <span class="ora_pubblicazione">04 Settembre 2020 <span> ore 12:08 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Casale&nbsp;</span><p class="titolo"><a href="generic/2020/09/07/news/uccide-il-padre-e-gli-da-fuoco-la-confessione-116439/">Uccide il padre <br />e gli d&agrave; fuoco, confessa<br />il 23enne</a></p>
            <span class="ora_pubblicazione">07 Settembre 2020 <span> ore 20:21 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">L'analisi</span><p class="titolo"><a href="generic/2020/09/11/news/alessandria-supera-il-piemonte-nella-media-contagi-e-ora-le-scuole-116542/">Alessandria supera il Piemonte nella media contagi. E ora le scuole...</a></p>
            <span class="ora_pubblicazione">11 Settembre 2020 <span> ore 07:34 </span> </span></div></div><script type="text/javascript">var divs=$('#75c4ec31-8c76-45ad-983a-b5256191aad9 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#75c4ec31-8c76-45ad-983a-b5256191aad9 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="0ae11298-9f3d-4f51-96b1-1c2d2c8f645e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/alessandrianews_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136086041-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136086041-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(127);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#0ae11298-9f3d-4f51-96b1-1c2d2c8f645e').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/209/multimedia-alessandria?mediagenerico=video"  target="_blank">
              <img src="upload/1556545886414.png" alt="1556545886414" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_7db0fac1-fd5d-4466-a2b0-ca243d6c7eaa">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/09/11/video/grazie-a-volare-nuove-attrezzature-per-lo-sport-al-borsalino-116570/"><img alt="'Grazie a Volare nuove attrezzature per lo sport al Borsalino'" title="'Grazie a Volare nuove attrezzature per lo sport al Borsalino'" src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/25a4a3a0ad662d669eef95d281e51299.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/09/11/video/grazie-a-volare-nuove-attrezzature-per-lo-sport-al-borsalino-116570/">'Grazie a Volare nuove attrezzature per lo sport al Borsalino'</a></p><span class="ora_pubblicazione">11 Settembre 2020 <span> ore 14:48 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/09/10/video/sono-un-difensore-aggressivo-cerco-il-contatto-116536/"><img alt="grigi" title="grigi" src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/6ffb800193ddfccc08fbdca2c122eb57.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/09/10/video/sono-un-difensore-aggressivo-cerco-il-contatto-116536/">&quot;Sono un difensore aggressivo, cerco il contatto&quot;</a></p><span class="ora_pubblicazione">10 Settembre 2020 <span> ore 17:43 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/09/08/video/valenza-crocevia-delle-nomine-scuola-della-provincia-116484/"><img alt="Valenza crocevia delle nomine scuola della provincia" title="Valenza crocevia delle nomine scuola della provincia" src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/508b7c49866870e67e3780f7ce0e4bcf.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/09/08/video/valenza-crocevia-delle-nomine-scuola-della-provincia-116484/">Valenza crocevia delle nomine scuola <br />della provincia</a></p><span class="ora_pubblicazione">08 Settembre 2020 <span> ore 19:49 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/09/08/video/gad-lerner-intervista-tre-partigiani-della-provincia-di-alessandria-116474/"><img alt="Gad Lerner intervista tre partigiani della provincia di Alessandria" title="Gad Lerner intervista tre partigiani della provincia di Alessandria" src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/dd7227426ac5872d0f055139fe0eaeb8.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/09/08/video/gad-lerner-intervista-tre-partigiani-della-provincia-di-alessandria-116474/">Gad Lerner intervista <br />tre partigiani alessandrini</a></p><span class="ora_pubblicazione">08 Settembre 2020 <span> ore 15:52 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7db0fac1-fd5d-4466-a2b0-ca243d6c7eaa.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/144/home"  target="_blank">
              <img src="upload/1554194114257.png" alt="1554194114257" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic gallery cms_article "
           id="box_14d518bf-6f53-4c81-b3b2-b31921c084c2"  articleid="116603"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/09/12/gallery/grigi-con-l-albinoleffe-la-prima-volta-senza-gol-116603/"><img  alt="Grigi, con l'Albinoleffe la prima volta senza gol" title="Grigi, con l'Albinoleffe la prima volta senza gol" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/1599934792279.jpg--.jpg?1599934793000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Fotogallery
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/12/gallery/grigi-con-l-albinoleffe-la-prima-volta-senza-gol-116603/">Grigi, con l'Albinoleffe la prima volta senza gol</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Settembre 2020 <span> ore 20:22 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_cc56a7af-2e6e-436a-b535-bd1803d0f688"  articleid="116600"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/09/12/news/fubine-23enne-spacciatore-arrestato-era-detto-il-boss-116600/"><img  alt="Fubine: 23enne spacciatore arrestato. Era detto &quot;il Boss&quot;" title="Fubine: 23enne spacciatore arrestato. Era detto &quot;il Boss&quot;" src="https://alessandrianews.ilpiccolo.net/resizer/434/232/true/1599924766569.jpg--.jpg?1599924766000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'operazione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/12/news/fubine-23enne-spacciatore-arrestato-era-detto-il-boss-116600/">Fubine: 23enne spacciatore arrestato. Era detto &quot;il Boss&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Settembre 2020 <span> ore 17:34 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_69b2198d-82ed-4439-83a0-0652cafcefa6"  articleid="116456"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/09/08/news/tutto-pronto-per-alecomics-novita-e-tante-conferme-116456/"><img  alt="Tutto pronto per AleComics: &laquo;Novit&agrave; e tante conferme&raquo;" title="Tutto pronto per AleComics: &laquo;Novit&agrave; e tante conferme&raquo;" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/1568640852316.jpg--.jpg?1568640852000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'evento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/08/news/tutto-pronto-per-alecomics-novita-e-tante-conferme-116456/">Tutto pronto per AleComics: &laquo;Novit&agrave; e tante conferme&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Settembre 2020 <span> ore 11:49 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_e1f411e6-3d2b-4494-8a65-1b0f89a05769"  articleid="116572"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/09/11/news/coronavirus-oggi-5-nuovi-contagi-in-provincia-e-5-guariti-116572/"><img  alt="Coronavirus: oggi 5 nuovi contagi in provincia. E 5 guariti" title="Coronavirus: oggi 5 nuovi contagi in provincia. E 5 guariti" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/1599832041677.jpeg--.jpeg?1599832043000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/11/news/coronavirus-oggi-5-nuovi-contagi-in-provincia-e-5-guariti-116572/">Coronavirus: <br />oggi cinque&nbsp;<br />nuovi contagi in provincia. E 5 guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Settembre 2020 <span> ore 15:51 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_f6efe219-32f6-4eb3-a7fb-48344bd20db5"  articleid="116582"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/09/11/news/eusepi-chiede-scusa-ma-c-e-un-giallo-116582/"><img  alt="Eusepi chiede scusa, ma c'&egrave; un giallo" title="Eusepi chiede scusa, ma c'&egrave; un giallo" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/1599844909609.jpg--.jpg?1599844910000"  width="210" height="180"></a>
			
			<p class="didascalia">Chiede scusa Eusepi,  ma le  tre giornate dovr&agrave; scontarle in campionato</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio - Grigi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/11/news/eusepi-chiede-scusa-ma-c-e-un-giallo-116582/">Eusepi chiede scusa, ma ci sarebbe un giallo</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Settembre 2020 <span> ore 19:39 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_d79b590a-2188-4e76-8891-db3fec94f3cc"  articleid="116553"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/11/news/corte-d-assise-processo-vincenti-verso-il-rinvio-116553/">Corte d'Assise: processo Vinc...</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Settembre 2020 <span> ore 09:55 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_c31897be-ac79-41ad-a35c-bab2f1470bea"  articleid="116546"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'editoriale
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/11/news/il-referendum-valenza-e-il-coraggio-delle-idee-116546/">Referendum, Valenza e il cora...</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Settembre 2020 <span> ore 08:45 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_4674e45b-b56d-4d22-a3ec-e0ad752510d7"  articleid="116542"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/11/news/alessandria-supera-il-piemonte-nella-media-contagi-e-ora-le-scuole-116542/">Alessandria supera il Piemont...</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Settembre 2020 <span> ore 07:34 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro AlessandriaNews vc_section_redazionali vc_macro_section_alessandrianews redazionali articolo cms_article "
           id="box_df1b84ed-a6a7-4cd1-a0d2-367be30522b7"  articleid="116415"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://alessandrianews.ilpiccolo.net/redazionali/2020/09/07/news/resicar-si-riparte-in-sicurezza-116415/"><img  alt="Resicar, si riparte in sicurezza" title="Resicar, si riparte in sicurezza" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/1599471019890.jpg--.jpg?1599471020000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://alessandrianews.ilpiccolo.net/redazionali/2020/09/07/news/resicar-si-riparte-in-sicurezza-116415/">Resicar, si riparte in sicurezza</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Settembre 2020 <span> ore 11:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/footer_alessandrianews_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_8a0808b7-03d5-4850-9f51-906246460d27">
                    <ul class="menu_1">
<li class="farmacie sezione_166 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_168 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/168/meteo-di-alessandria"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_167 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_169 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/169/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_170 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_8218ae0576a847368f2588170f4eeef3 = undefined;
                            
                            $('#box_8a0808b7-03d5-4850-9f51-906246460d27 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_8218ae0576a847368f2588170f4eeef3 != 'undefined') {
                                    $('#box_8a0808b7-03d5-4850-9f51-906246460d27 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8218ae0576a847368f2588170f4eeef3.code);
                                    incrementAdvImpression(bannerbox_8218ae0576a847368f2588170f4eeef3.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://alessandrianews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="https://alessandrianews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://alessandrianews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://alessandrianews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=116606" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_4d388799-5b3c-4462-8587-4bb09e886f92\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_144 index\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_148 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/148/cronaca-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_149 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/149/economia-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_150 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/150/politica-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_151 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/151/societa-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_152 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/152/cultura-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_153 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_154 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/154/sport-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_ca4151683a9c49f6bd2e376bd2ccb711 = undefined;\n                            \n                            $('#box_4d388799-5b3c-4462-8587-4bb09e886f92 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_ca4151683a9c49f6bd2e376bd2ccb711 != 'undefined') {\n                                    $('#box_4d388799-5b3c-4462-8587-4bb09e886f92 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ca4151683a9c49f6bd2e376bd2ccb711.code);\n                                    incrementAdvImpression(bannerbox_ca4151683a9c49f6bd2e376bd2ccb711.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_4d388799-5b3c-4462-8587-4bb09e886f92').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_8a0808b7-03d5-4850-9f51-906246460d27\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_168 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/168/meteo-di-alessandria\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_167 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_169 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/169/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_170 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_8218ae0576a847368f2588170f4eeef3 = undefined;\n                            \n                            $('#box_8a0808b7-03d5-4850-9f51-906246460d27 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_8218ae0576a847368f2588170f4eeef3 != 'undefined') {\n                                    $('#box_8a0808b7-03d5-4850-9f51-906246460d27 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8218ae0576a847368f2588170f4eeef3.code);\n                                    incrementAdvImpression(bannerbox_8218ae0576a847368f2588170f4eeef3.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_8a0808b7-03d5-4850-9f51-906246460d27').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>