

<!DOCTYPE html>
<html>
    <head>
        <title>Test sierologici, scoppia il caos dopo alcuni risultati positivi  - AlessandriaNews</title>
<meta name="description" content="I medici segnalano i pazienti al Sisp, che per&ograve; non li prende in carico" />
<meta name="Keywords" content="Caso,test sierologici,voltaggio" />
<meta name="news_keywords" content="Caso,test sierologici,voltaggio" />
<meta name="sections" content="Generic,Cronaca,Cronaca,Cronaca,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1561647179000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1561647179000" type="image/x-icon" />

<base href="https://alessandrianews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Test sierologici, scoppia il caos dopo alcuni risultati positivi "      >
<meta property="og:description" content="I medici segnalano i pazienti al Sisp, che per&ograve; non li prende in carico">
<meta property="og:image" content="https://alessandrianews.ilpiccolo.net/resizer/600/315/true/1589995838505.jpeg--test_sierologici__scoppia_il_caos_dopo_alcuni_risultati_positivi.jpeg?1589995838000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://alessandrianews.ilpiccolo.net/generic/2020/05/20/news/test-sierologici-scoppia-il-caos-dopo-alcuni-risultati-positivi-113468/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Test sierologici, scoppia il caos dopo alcuni risultati positivi ">
<meta property="twitter:description" content="I medici segnalano i pazienti al Sisp, che per&ograve; non li prende in carico">
<meta property="twitter:url" content="https://alessandrianews.ilpiccolo.net/generic/2020/05/20/news/test-sierologici-scoppia-il-caos-dopo-alcuni-risultati-positivi-113468/">
<meta property="twitter:image" content="https://alessandrianews.ilpiccolo.net/resizer/600/315/true/1589995838505.jpeg--test_sierologici__scoppia_il_caos_dopo_alcuni_risultati_positivi.jpeg?1589995838000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://alessandrianews.ilpiccolo.net/resizer/600/315/true/1589995838505.jpeg--test_sierologici__scoppia_il_caos_dopo_alcuni_risultati_positivi.jpeg?1589995838000" />
<meta itemprop="url" content="https://alessandrianews.ilpiccolo.net/generic/2020/05/20/news/test-sierologici-scoppia-il-caos-dopo-alcuni-risultati-positivi-113468/" />
<link rel="canonical" href="https://alessandrianews.ilpiccolo.net/generic/2020/05/20/news/test-sierologici-scoppia-il-caos-dopo-alcuni-risultati-positivi-113468/" /><meta property="articleID" content="113468">
    <meta property="datePublished" content="2020-05-20T17:42:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://alessandrianews.ilpiccolo.net/generic/2020/05/20/news/test-sierologici-scoppia-il-caos-dopo-alcuni-risultati-positivi-113468/","mainEntityOfPage":"https://alessandrianews.ilpiccolo.net/generic/2020/05/20/news/test-sierologici-scoppia-il-caos-dopo-alcuni-risultati-positivi-113468/","headline":"Test sierologici, scoppia il caos dopo alcuni risultati positivi ","text":"VOLTAGGIO - Scoppia il caso dei test sierologici. O meglio, ci sono persone risultate positive agli anticorpi IgM (e negative agli IgG) che, nonostante la situazione sia stata segnalata all’Asl, non vengono prese in carico dal Sips (Servizio di Igiene e Sanità pubblica). Una questione che sta creando tensione. Entriamo nel merito del caso. Intanto bisogna chiarire come la ricerca degli anticorpi con i test sierologici, almeno stanno alle indicazioni generali, sia importante per capire chi è entrato in contatto con il coronavirus. E cosa si cerca con il prelievi? Gli anticorpi (immunoglobuline) IgM e IgG: semplificando il più possibile, gli IgM vengono prodotti per primi dal corpo umano in casi di infezione, se si evidenziano invece gli IgG significa che l’infezione si è verificata da diverso tempo e quindi l’individuo ha già creato gli anticorpi. A Voltaggio, alcuni dei cittadini che hanno effettuato il test sierologico risulterebbero positivi agli IgM e negativi agli IgG. A quel punto sono stati segnalati sulla piattaforma del Sisp dal medico territoriale. Risposta? I soggetti con questa tipologia di esami non vengono presi in carico dal sistema. Perchè? Secondo l’Asl, “il sierologico  non ha validità scientifica ma solo epidemiologica”. Il dottor Carlo Massa (in servizio a Voltaggio) spiega come quesi test abbiano messo in difficoltà il lavoro dei medici che non sanno come comportarsi di fronte a queste situazioni. Se non, ovviamente, segnalare i casi al Servizio di Igiene che deve decidere l’iter da attivare. Nello specifico, però, ad esempio i casi positivi IgM ma negativi all’IgG non vengono presi in carico. Il circolo sembra essere vizioso. L’Asl spiega che deve essere il medico a valutare la situazione del paziente e richiedere eventualmente il tampone. Ma nonostante la segnalazione del medico sul portale, la risposta è comunque negativa. Quindi, che cosa fare adesso? I pazienti positivi a quel tipo di anticorpo sono giustamente preoccupati, ma i medici non avrebbero facoltà di intervenire.","keywords":"Caso,test sierologici,voltaggio","articleSection":"Generic","publisher":{"@type":"Organization","name":"AlessandriaNews","logo":{"@type":"ImageObject","url":"https://alessandrianews.ilpiccolo.net/images/logos/16/logo_colored.jpg"}},"image":{"contentUrl":"https://alessandrianews.ilpiccolo.net/resizer/-1/-1/true/1589995838505.jpeg--.jpeg?1589995838000","url":"https://alessandrianews.ilpiccolo.net/resizer/-1/-1/true/1589995838505.jpeg--.jpeg?1589995838000","@type":"ImageObject"},"description":"<p>I medici segnalano i pazienti al Sisp, che per&ograve; non li prende in carico</p>","author":{"@type":"Person","name":"Monica Gasparini "},"dateCreated":"2020-05-20T17:42:9Z","dateModified":"2020-05-20T17:46:3Z","datePublished":"2020-05-20T17:42:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 22;
virtualcmsPageInfo.channelName = 'AlessandriaNews';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'alessandrianews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Test sierologici, scoppia il caos dopo alcuni risultati positivi ';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-05-20 19:42';
virtualcmsPageInfo.article.author = 'Monica Gasparini ';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/05/20/news/test-sierologici-scoppia-il-caos-dopo-alcuni-risultati-positivi-113468/';

</script>
<script type="text/javascript" src="https://alessandrianews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://alessandrianews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>


<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://alessandrianews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=113468&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=113468&amp=false';
    </script>
    <script type="text/javascript" src="https://alessandrianews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://alessandrianews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://alessandrianews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://alessandrianews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="f828f15b-ed8c-4419-83c0-ad632998c06f" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://alessandrianews.ilpiccolo.net/css/style_site.css?v=1586330772000" rel="stylesheet" type="text/css" />        
          <link href="https://alessandrianews.ilpiccolo.net/css/style_site_16.css?v=1583166967000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://alessandrianews.ilpiccolo.net/css/generic_article_css.jsp?v=1578472427000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="alessandrianews  section_generic ">


<!-- qui solo interstitial -->

        <script id="a0852c43-3058-407d-91ca-3494167f00a2" class="banner_cms" type='text/javascript'>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</script>
      
      





        
        <!-- /245547177/AlessandriaNews_Skin -->

<div id='div-gpt-ad-1558530493826-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558530493826-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(252);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/header_alessandrianews_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://alessandrianews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
        </a>
    </div>

</h1>

    
        <script id="52c5d79e-6081-415a-ad08-d108100c66f6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/alessandrianews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558025132286-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558025132286-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(46);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#52c5d79e-6081-415a-ad08-d108100c66f6').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Mercoledì 20 Maggio 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_6f2c0a86-2e70-4ea7-9e1e-85b66bf7e959">
                    <ul class="menu_1">
<li class="home sezione_144 index">
<a  href="https://alessandrianews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_148 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/148/cronaca-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_149 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/149/economia-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_150 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/150/politica-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_151 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/151/societa-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_152 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/152/cultura-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_153 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_154 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/154/sport-di-alessandria"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_ed7ca49b0bc8421ea5f6f7ae36d1d768 = undefined;
                            
                            $('#box_6f2c0a86-2e70-4ea7-9e1e-85b66bf7e959 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_ed7ca49b0bc8421ea5f6f7ae36d1d768 != 'undefined') {
                                    $('#box_6f2c0a86-2e70-4ea7-9e1e-85b66bf7e959 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ed7ca49b0bc8421ea5f6f7ae36d1d768.code);
                                    incrementAdvImpression(bannerbox_ed7ca49b0bc8421ea5f6f7ae36d1d768.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca10b5ee67-788a-4573-a390-0ba8708bd5ad"></div>

<div class="cerca search_horizontal_alessandria" id="cerca46336e9f-3db7-4333-9213-3705f972b0ba" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca10b5ee67-788a-4573-a390-0ba8708bd5ad').click(function(){
                  $('#cerca46336e9f-3db7-4333-9213-3705f972b0ba').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca46336e9f-3db7-4333-9213-3705f972b0ba input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca46336e9f-3db7-4333-9213-3705f972b0ba form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca46336e9f-3db7-4333-9213-3705f972b0ba input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
 

<script id="vc_user_controls_logged-64764c35-9368-43a0-a48c-3f034976b2df" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-64764c35-9368-43a0-a48c-3f034976b2df" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-64764c35-9368-43a0-a48c-3f034976b2df"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-64764c35-9368-43a0-a48c-3f034976b2df');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-64764c35-9368-43a0-a48c-3f034976b2df').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-64764c35-9368-43a0-a48c-3f034976b2df').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="8e521335-0096-4b2f-8fa0-a69192aad5b1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/alessandrianews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1571954695435-0' style='width: 728px; height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571954695435-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(154);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#8e521335-0096-4b2f-8fa0-a69192aad5b1').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Voltaggio </p><h1 itemprop="headline name" class="titolo_articolo titolo">Test sierologici, scoppia il caos dopo alcuni risultati positivi </h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>I medici segnalano i pazienti al Sisp, che per&ograve; non li prende in carico</p></div><p itemprop="datePublished" class="data_articolo data">20 Maggio 2020 <span> ore 19:42 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Monica Gasparini </p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_ada1b6cd-d52e-4a3c-8efa-b826697cdc34">                
            <meta itemprop="thumbnailUrl" content="https://alessandrianews.ilpiccolo.net/resizer/433/302/true/1589995838505.jpeg--test_sierologici__scoppia_il_caos_dopo_alcuni_risultati_positivi_.jpeg?1589995838000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Test sierologici, scoppia il caos dopo alcuni risultati positivi " src="resizer/433/302/true/1589995838505.jpeg--test_sierologici__scoppia_il_caos_dopo_alcuni_risultati_positivi_.jpeg?1589995838000" alt="Test sierologici, scoppia il caos dopo alcuni risultati positivi " height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>VOLTAGGIO - <strong>Scoppia il caso dei test sierologici.</strong> O meglio, ci sono persone risultate <strong>positive agli anticorpi IgM</strong> (e <strong>negative agli IgG)</strong> che, nonostante la situazione sia stata segnalata all&rsquo;Asl, non vengono prese in carico dal Sips (Servizio di Igiene e Sanit&agrave; pubblica).</p>
<p>Una questione che sta creando <strong>tensione</strong>.</p>
<p>Entriamo nel merito del caso.</p>
<p>Intanto bisogna chiarire come la ricerca degli anticorpi con i test sierologici, almeno stanno alle indicazioni generali, sia importante per capire chi &egrave; entrato in contatto con il coronavirus.</p>
<p>E cosa si cerca con il prelievi? <strong>Gli anticorpi (immunoglobuline) IgM e IgG</strong>: semplificando il pi&ugrave; possibile, gli IgM vengono prodotti per primi dal corpo umano in casi di infezione, se si evidenziano invece gli IgG significa che l&rsquo;infezione si &egrave; verificata da diverso tempo e quindi l&rsquo;individuo ha gi&agrave; creato gli anticorpi.</p>
<p>A Voltaggio, alcuni dei cittadini che hanno effettuato il test sierologico risulterebbero positivi agli IgM e negativi agli IgG. A quel punto sono stati segnalati sulla piattaforma del Sisp dal medico territoriale. Risposta? I soggetti con questa tipologia di esami non vengono presi in carico dal sistema.</p>
<p>Perch&egrave;?</p>
<p>Secondo l&rsquo;Asl, &ldquo;il <strong>sierologico&nbsp; non ha validit&agrave; scientifica ma solo epidemiologica&rdquo;.</strong></p>
<p>Il dottor Carlo Massa (in servizio a Voltaggio) spiega come quesi test abbiano messo in difficolt&agrave; il lavoro&nbsp;dei medici che non sanno come comportarsi di fronte a queste situazioni. Se non, ovviamente, segnalare i casi al Servizio di Igiene che deve decidere l&rsquo;iter da attivare. Nello specifico, per&ograve;, ad esempio i casi positivi IgM ma negativi all&rsquo;IgG non vengono presi in carico.</p>
<p>Il circolo sembra essere vizioso. L&rsquo;Asl spiega che deve essere il medico a valutare la situazione del paziente e richiedere eventualmente il <strong>tampone</strong>.</p>
<p>Ma nonostante la segnalazione del medico sul portale, la risposta &egrave; comunque negativa.</p>
<p>Quindi, che cosa fare adesso?</p>
<p>I pazienti positivi a quel tipo di anticorpo sono giustamente <strong>preoccupati</strong>, ma i medici non avrebbero facolt&agrave; di intervenire.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 113468 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="93068f7c-c86b-4ce3-9632-07390b4f28c6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/alessandrianews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1571844938428-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571844938428-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(374);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#93068f7c-c86b-4ce3-9632-07390b4f28c6').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_13fdd3ae-ab42-400f-bdd0-58d9e6c5760f"  articleid="113464"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/20/news/in-provincia-oggi-6-nuovi-contagi-e-1-decesso-e-anche-30-guariti-113464/">In provincia oggi 6 nuovi con...</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Maggio 2020 <span> ore 18:14 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro AlessandriaNews vc_section_redazionali vc_macro_section_alessandrianews redazionali articolo cms_article "
           id="box_867857ea-5b61-40e2-8b91-42517b95c99b"  articleid="113432"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Costruttori Ance 
        </p>
            <h2 class="titolo vc_title"><a href="https://alessandrianews.ilpiccolo.net/redazionali/2020/05/20/news/necessario-il-decreto-governativo-sulle-semplificazioni-113432/">Necessario il decreto governa...</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Maggio 2020 <span> ore 07:51 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_0de9e7e7-9c4c-40eb-984d-9c6ada4e39ad"  articleid="113456"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">San Michele 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/20/news/ce-pericolo-desplosione-e-scoppiano-petardi-truffato-don-ivo-113456/">“C’&egrave; pericolo d’esplosione”, ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Maggio 2020 <span> ore 15:28 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://alessandrianews.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="b709bcb0-fb8c-429a-819c-7d7b8bbaa104">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">San Giorgio&nbsp;</span><p class="titolo"><a href="generic/2020/05/15/news/dramma-agricoltore-si-toglie-la-vita-113329/">Dramma, agricoltore <br />si toglie la vita</a></p>
            <span class="ora_pubblicazione">15 Maggio 2020 <span> ore 15:12 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Alessandria </span><p class="titolo"><a href="generic/2020/05/13/news/dramma-in-via-caselli-donna-precipita-dalla-finestra-e-muore-113257/">Dramma in via Caselli, donna precipita dal balcone e muore</a></p>
            <span class="ora_pubblicazione">13 Maggio 2020 <span> ore 13:54 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">La novit&agrave;</span><p class="titolo"><a href="generic/2020/05/15/news/ecco-chi-riaprira-da-lunedi-113341/">Ecco chi riaprir&agrave; da luned&igrave;</a></p>
            <span class="ora_pubblicazione">15 Maggio 2020 <span> ore 21:17 </span> </span></div></div><script type="text/javascript">var divs=$('#b709bcb0-fb8c-429a-819c-7d7b8bbaa104 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#b709bcb0-fb8c-429a-819c-7d7b8bbaa104 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="9d3a7b26-2293-4c59-8ed3-01c1f19a2731" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/alessandrianews_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136086041-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136086041-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(127);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#9d3a7b26-2293-4c59-8ed3-01c1f19a2731').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_e3d5a93d-ef26-492b-8ddc-ecacd77e20e0">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/05/20/video/passato-presente-futuro-il-derthona-di-civeriati-e-di-sacco-113465/"><img alt="Passato, presente, futuro: il derthona di Civeriati e di Sacco" title="Passato, presente, futuro: il derthona di Civeriati e di Sacco" src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/1589993324043.png--.png?1589993324000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/05/20/video/passato-presente-futuro-il-derthona-di-civeriati-e-di-sacco-113465/">Passato, presente, futuro: il derthona di Civeriati e di Sacco</a></p><span class="ora_pubblicazione">20 Maggio 2020 <span> ore 18:48 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/05/19/video/colletti-l-amore-per-castelletto-le-strategie-per-valenza-e-il-futuro-politico-113437/"><img alt="Colletti: l'amore per Castelletto, le strategie per Valenza e il futuro politico" title="Colletti: l'amore per Castelletto, le strategie per Valenza e il futuro politico" src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/1589907017314.png--.png?1589907017000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/05/19/video/colletti-l-amore-per-castelletto-le-strategie-per-valenza-e-il-futuro-politico-113437/">Colletti: l'amore per Castelletto, le strategie per Valenza e il futuro politico</a></p><span class="ora_pubblicazione">19 Maggio 2020 <span> ore 18:53 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/05/18/video/i-contagi-calano-in-maniera-vorticosa-alessandria-ha-voglia-di-rinascere-113393/"><img alt="&ldquo;I contagi calano in maniera vorticosa. Alessandria ha voglia di rinascere&rdquo;" title="&ldquo;I contagi calano in maniera vorticosa. Alessandria ha voglia di rinascere&rdquo;" src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/a828835e07359a83a9f8e8e06fa0718e.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/05/18/video/i-contagi-calano-in-maniera-vorticosa-alessandria-ha-voglia-di-rinascere-113393/">“I contagi calano <br />in maniera vorticosa. Alessandria ha voglia <br />di rinascere”</a></p><span class="ora_pubblicazione">18 Maggio 2020 <span> ore 15:37 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/05/17/video/conzano-il-video-dei-banditi-durante-un-colpo-113363/"><img alt="Conzano, il video dei banditi durante un colpo " title="Conzano, il video dei banditi durante un colpo " src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/0fee623879811ae9cf50ade4e1aa6668.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/05/17/video/conzano-il-video-dei-banditi-durante-un-colpo-113363/">Conzano, il filmato dei banditi <br />durante un colpo</a></p><span class="ora_pubblicazione">17 Maggio 2020 <span> ore 13:56 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e3d5a93d-ef26-492b-8ddc-ecacd77e20e0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_d3c60a5c-f0f0-46b6-a736-983551dba339"  articleid="113459"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/05/20/news/mascherine-dalla-regione-al-via-il-recapito-nelle-cassette-delle-lettere-113459/"><img  alt="Mascherine dalla Regione: al via il recapito nelle cassette delle lettere" title="Mascherine dalla Regione: al via il recapito nelle cassette delle lettere" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/1588842558410.jpeg--.jpeg?1588842559000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/20/news/mascherine-dalla-regione-al-via-il-recapito-nelle-cassette-delle-lettere-113459/">Mascherine dalla Regione: al via il recapito nelle cassette delle lett...</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Maggio 2020 <span> ore 16:42 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_f0a21ce0-7d7a-4c9a-832e-f207101cfa5f"  articleid="113453"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/05/20/news/azzerata-l-iva-su-mascherine-e-macchinari-sanitari-il-primo-a-chiederlo-fornaro-113453/"><img  alt="Azzerata l'Iva su mascherine e macchinari sanitari. Il primo a chiederlo? Fornaro" title="Azzerata l'Iva su mascherine e macchinari sanitari. Il primo a chiederlo? Fornaro" src="https://alessandrianews.ilpiccolo.net/resizer/434/232/true/1589978284985.jpg--.jpg?1589978285000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Governo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/20/news/azzerata-l-iva-su-mascherine-e-macchinari-sanitari-il-primo-a-chiederlo-fornaro-113453/">Mascherine, Iva azzerata. Il primo <br />a chiederlo? Fornaro</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Maggio 2020 <span> ore 14:38 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic video cms_article "
           id="box_962b7190-fb2f-445b-a3d8-025d3537592b"  articleid="113465"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/05/20/video/passato-presente-futuro-il-derthona-di-civeriati-e-di-sacco-113465/"><img  alt="Passato, presente, futuro: il derthona di Civeriati e di Sacco" title="Passato, presente, futuro: il derthona di Civeriati e di Sacco" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/1589993324043.png--.png?1589993324000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/20/video/passato-presente-futuro-il-derthona-di-civeriati-e-di-sacco-113465/">Passato, presente, futuro: il derthona di Civeriati e di Sacco</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Maggio 2020 <span> ore 18:48 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_843fc6c7-4243-4388-b76e-fb0beaf64f43"  articleid="113455"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/05/20/news/la-serie-c-torna-in-campo-stop-ai-dilettanti-113455/"><img  alt="Dilettanti e giovani, lo stop &egrave; definitivo" title="Dilettanti e giovani, lo stop &egrave; definitivo" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/1571859986931.jpg--.jpg?1571859988000"  width="210" height="180"></a>
			
			<p class="didascalia">La serie C ripartr&agrave;: lo ha deciso il consiglio federale (foto Ilaria Cutuli)</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/20/news/la-serie-c-torna-in-campo-stop-ai-dilettanti-113455/">La serie C torna in campo, stop ai dilettanti</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Maggio 2020 <span> ore 15:49 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_c559307d-2706-4bb6-baab-eef06433a3fe"  articleid="113452"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/05/20/news/impegno-per-la-ricerca-sul-covid-19-113452/"><img  alt="&quot;Impegno per la ricerca sul Covid-19&quot;" title="&quot;Impegno per la ricerca sul Covid-19&quot;" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/1589972772360.jpg--.jpg?1589972772000"  width="210" height="180"></a>
			
			<p class="didascalia">L'ingresso da via Venezia</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Sanit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/20/news/impegno-per-la-ricerca-sul-covid-19-113452/">&quot;Impegno <br />per la ricerca sul Covid-19&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Maggio 2020 <span> ore 13:17 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_3a4a5460-925d-4561-b489-c55c2840df57"  articleid="113444"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Universit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/20/news/ormai-siamo-alla-fase-tre-dellemergenza-investire-sul-futuro-113444/">“Ormai siamo alla fase tre de...</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Maggio 2020 <span> ore 11:03 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_bb7f7f85-ba6b-4183-bc5b-3313b5280af9"  articleid="113443"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il dibattito
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/20/news/enti-e-istituzioni-insieme-per-la-lotta-a-racket-e-usura-113443/">Enti e istituzioni insieme pe...</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Maggio 2020 <span> ore 10:55 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_c6643113-f66c-402e-b17f-aa54b69f9a79"  articleid="113434"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ambiente
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/19/news/impianto-di-carentino-la-proroga-113434/">Impianto di Carentino, la pro...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Maggio 2020 <span> ore 18:43 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_fe4b737b-929a-44f2-81f7-2f176b8ad44c"  articleid="111558"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/03/23/news/hai-un-attivita-che-consegna-a-domicilio-o-eroga-servizi-online-iscriviti-qui-111558/"><img  alt="Hai un'attivit&agrave; che consegna a domicilio o eroga servizi online? Iscriviti qui" title="Hai un'attivit&agrave; che consegna a domicilio o eroga servizi online? Iscriviti qui" src="https://alessandrianews.ilpiccolo.net/resizer/210/180/true/1584986583075.jpg--.jpg?1584986583000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/23/news/hai-un-attivita-che-consegna-a-domicilio-o-eroga-servizi-online-iscriviti-qui-111558/">Consegni a casa o dai servizi online? Iscriviti qui</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Maggio 2020 <span> ore 11:41 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://alessandrianews.ilpiccolo.net/css/footer_alessandrianews_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_9d6c744f-c4b1-4fcf-8719-9aa95c53596c">
                    <ul class="menu_1">
<li class="farmacie sezione_166 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_168 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/168/meteo-di-alessandria"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_167 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_169 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/169/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_170 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_118b3f9408654b2dbfa2483741fe8b70 = undefined;
                            
                            $('#box_9d6c744f-c4b1-4fcf-8719-9aa95c53596c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_118b3f9408654b2dbfa2483741fe8b70 != 'undefined') {
                                    $('#box_9d6c744f-c4b1-4fcf-8719-9aa95c53596c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_118b3f9408654b2dbfa2483741fe8b70.code);
                                    incrementAdvImpression(bannerbox_118b3f9408654b2dbfa2483741fe8b70.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://alessandrianews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="https://alessandrianews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://alessandrianews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://alessandrianews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=113468" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_6f2c0a86-2e70-4ea7-9e1e-85b66bf7e959\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_144 index\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_148 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/148/cronaca-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_149 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/149/economia-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_150 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/150/politica-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_151 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/151/societa-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_152 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/152/cultura-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_153 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_154 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/154/sport-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_ed7ca49b0bc8421ea5f6f7ae36d1d768 = undefined;\n                            \n                            $('#box_6f2c0a86-2e70-4ea7-9e1e-85b66bf7e959 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_ed7ca49b0bc8421ea5f6f7ae36d1d768 != 'undefined') {\n                                    $('#box_6f2c0a86-2e70-4ea7-9e1e-85b66bf7e959 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ed7ca49b0bc8421ea5f6f7ae36d1d768.code);\n                                    incrementAdvImpression(bannerbox_ed7ca49b0bc8421ea5f6f7ae36d1d768.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_6f2c0a86-2e70-4ea7-9e1e-85b66bf7e959').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_9d6c744f-c4b1-4fcf-8719-9aa95c53596c\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_168 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/168/meteo-di-alessandria\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_167 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_169 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/169/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_170 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_118b3f9408654b2dbfa2483741fe8b70 = undefined;\n                            \n                            $('#box_9d6c744f-c4b1-4fcf-8719-9aa95c53596c ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_118b3f9408654b2dbfa2483741fe8b70 != 'undefined') {\n                                    $('#box_9d6c744f-c4b1-4fcf-8719-9aa95c53596c .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_118b3f9408654b2dbfa2483741fe8b70.code);\n                                    incrementAdvImpression(bannerbox_118b3f9408654b2dbfa2483741fe8b70.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_9d6c744f-c4b1-4fcf-8719-9aa95c53596c').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>