

<!DOCTYPE html>
<html>
    <head>
        <title>&ldquo;Cantantibus organis&rdquo;: organo e archi al Festival di musica sacra - AlessandriaNews</title>
<meta name="description" content="ALESSANDRIA - Nuovo appuntamento col Festival di musica sacra Conflixere mirando, a cura dell&rsquo;orchestra Classica di Alessandria &ndash; dipartimento di mu..." />
<meta name="Keywords" content="conflixere mirando,musica,romiti" />
<meta name="news_keywords" content="conflixere mirando,musica,romiti" />
<meta name="sections" content="Home,Spettacoli" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=0" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=0" type="image/x-icon" />

<base href="http://alessandrianews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="&ldquo;Cantantibus organis&rdquo;: organo e archi al Festival di musica sacra"      >
<meta property="og:description" content="ALESSANDRIA - Nuovo appuntamento col Festival di musica sacra Conflixere mirando, a cura dell&rsquo;orchestra Classica di Alessandria &ndash; dipartimento di musica sacra, sabato 15 giugno alle 21 nella Chiesa della Madonna del Suffragio in corso IV Novembre, Cantantibus organis &egrave; il titolo l...">
<meta property="og:image" content="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/ilpiccolo/319115492_foto_Romiti_Al__s.jpg--_cantantibus_organis___organo_e_archi_al_festival_di_musica_sacra.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://alessandrianews.ilpiccolo.net/home/2019/06/13/news/cantantibus-organis-organo-e-archi-al-festival-di-musica-sacra-101158/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="&ldquo;Cantantibus organis&rdquo;: organo e archi al Festival di musica sacra">
<meta property="twitter:description" content="ALESSANDRIA - Nuovo appuntamento col Festival di musica sacra Conflixere mirando, a cura dell&rsquo;orchestra Classica di Alessandria &ndash; dipartimento di musica sacra, sabato 15 giugno alle 21 nel...">
<meta property="twitter:url" content="http://alessandrianews.ilpiccolo.net/home/2019/06/13/news/cantantibus-organis-organo-e-archi-al-festival-di-musica-sacra-101158/">
<meta property="twitter:image" content="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/ilpiccolo/319115492_foto_Romiti_Al__s.jpg--_cantantibus_organis___organo_e_archi_al_festival_di_musica_sacra.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/ilpiccolo/319115492_foto_Romiti_Al__s.jpg--_cantantibus_organis___organo_e_archi_al_festival_di_musica_sacra.jpg" />
<meta itemprop="url" content="http://alessandrianews.ilpiccolo.net/home/2019/06/13/news/cantantibus-organis-organo-e-archi-al-festival-di-musica-sacra-101158/" />
<link rel="canonical" href="http://alessandrianews.ilpiccolo.net/home/2019/06/13/news/cantantibus-organis-organo-e-archi-al-festival-di-musica-sacra-101158/" /><meta property="articleID" content="101158">
    <meta property="datePublished" content="2019-06-13T03:05:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://alessandrianews.ilpiccolo.net/home/2019/06/13/news/cantantibus-organis-organo-e-archi-al-festival-di-musica-sacra-101158/","mainEntityOfPage":"http://alessandrianews.ilpiccolo.net/home/2019/06/13/news/cantantibus-organis-organo-e-archi-al-festival-di-musica-sacra-101158/","headline":"“Cantantibus organis”: organo e archi al Festival di musica sacra","text":"ALESSANDRIA - Nuovo appuntamento col Festival di musica sacra Conflixere mirando, a cura dell’orchestra Classica di Alessandria – dipartimento di musica sacra, sabato 15 giugno alle 21 nella Chiesa della Madonna del Suffragio in corso IV Novembre, Cantantibus organis è il titolo latino di un’intensa serata musicale che prevede l’esecuzione di brani di G. Taglietti (Concerto in si bemolle maggiore), A. Gabrieli (Canzon prima La Spiritata), H. Purcell (Two rondeaux), W.A. Mozart (4 sonate da chiesa), P. Mascagni (Pifferata di Natale, Gavotta delle bambole e il celebre Intermezzo dalla Cavalleria rusticana), A. Vivaldi (il bellissimo Concerto in re maggiore per archi) e G.F. Haendel (Air, Hornpipe e Bourrée da Water music), sotto la direzione di Mons. P. Pietracatella. Protagonista il quintetto d’archi dell’Orchestra Classica di Alessandria, composto da Massimo Barbierato e Matteo Ferrario ai violini, Alessandro Buccini alla viola, Luciano Girardengo al violoncello e Ferruccio Francia al contrabbasso. All’organo l’alessandrina Letizia Romiti. La serata, in collaborazione con la rassegna “Orchestra in provincia” è ad ingresso libero.","keywords":"conflixere mirando,musica,romiti","articleSection":"Home","publisher":{"@type":"Organization","name":"AlessandriaNews","logo":{"@type":"ImageObject","url":"http://alessandrianews.ilpiccolo.net/images/logos/16/logo_colored.jpg"}},"image":{"contentUrl":"http://alessandrianews.ilpiccolo.net/resizer/-1/-1/true/ilpiccolo/319115492_foto_Romiti_Al__s.jpg--.jpg","url":"http://alessandrianews.ilpiccolo.net/resizer/-1/-1/true/ilpiccolo/319115492_foto_Romiti_Al__s.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione"},"dateCreated":"2019-06-12T15:01:58Z","dateModified":"2019-06-12T15:01:58Z","datePublished":"2019-06-13T03:05:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 22;
virtualcmsPageInfo.channelName = 'AlessandriaNews';
virtualcmsPageInfo.sectionId = 144;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'AlessandriaNews';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'alessandrianews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = '\u201CCantantibus organis\u201D: organo e archi al Festival di musica sacra';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-06-13 05:05';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://alessandrianews.ilpiccolo.net/home/2019/06/13/news/cantantibus-organis-organo-e-archi-al-festival-di-musica-sacra-101158/';

</script>
<script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>



<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://alessandrianews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=101158&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=101158&amp=false';
    </script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="86760dcb-cb41-4ce6-9511-ae04ce5fad38" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://alessandrianews.ilpiccolo.net/css/style_site.css?v=1558700224000" rel="stylesheet" type="text/css" />        
          <link href="http://alessandrianews.ilpiccolo.net/css/style_site_16.css?v=1559123774000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://alessandrianews.ilpiccolo.net/css/generic_article_css.jsp?v=1559230983000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="alessandrianews macrosection_alessandrianews section_home ">


        
        
      
      
      



        
        <!-- /245547177/AlessandriaNews_Skin -->

<div id='div-gpt-ad-1558530493826-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558530493826-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(252);</script>

      
      
      


        
        <div data-render="true"  class="bannervcms banner_overlay_desktop_800x500 " format="overlay_desktop_800x500" ><!-- /245547177/alessandrianews_overlay_800x500/alessandrianews_home_overlay_800x500 -->
<style>
#google_ads_iframe_\/245547177\/alessandrianews_overlay_800x500\/alessandrianews_home_overlay_800x500_0__container__:before{
   content: 'x';
   right: calc((100vw - 800px) / 2);
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}
#google_ads_iframe_\/245547177\/alessandrianews_overlay_800x500\/alessandrianews_home_overlay_800x500_0__container__ {
   height:100vh;
   width:100vw;
   position: fixed;
   top:0;
   left:0;
   padding-top:calc((100vh - 500px) / 2);
   padding-left:calc((100vw - 800px) / 2);
   z-index:99990;
   background:rgba(0,0,0,0.8);
   display:none;
}
</style>


<div id='div-gpt-ad-1558536454473-0'>


<!-- close button action -->
<script>

setTimeout(showBanner, 3000);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/alessandrianews_overlay_800x500\/alessandrianews_home_overlay_800x500_0__container__").style.display = "block";
}

var exit = document.querySelector('#div-gpt-ad-1558536454473-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1558536454473-0").style.display = "none";
});
</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558536454473-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(265);</script>
</div>
      
      
      




<link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/header_alessandrianews_css.jsp?v=1558425370000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    

    <div class="logo box_logo_nuovo null">
        <a href="http://alessandrianews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
        </a>
    </div>

    
        <script id="a4ca0100-4928-4314-8310-7d801b465c59" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/alessandrianews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558025132286-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558025132286-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(46);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#a4ca0100-4928-4314-8310-7d801b465c59').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Giovedì 13 Giugno 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_8d128b10-bc5b-435d-b324-7db635c838ae">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_144 index">
<a  href="http://alessandrianews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_148 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/148/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_149 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/149/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_150 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/150/politica"  ><span>Politica</span></a>
</li>
<li class="societa sezione_151 index">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/151/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_152 index">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/152/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_153 index">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_154 index">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/154/sport"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_f4e8e0bfd70b4ba397abe9986b7f61b3 = undefined;
                            
                            $('#box_8d128b10-bc5b-435d-b324-7db635c838ae ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f4e8e0bfd70b4ba397abe9986b7f61b3 != 'undefined') {
                                    $('#box_8d128b10-bc5b-435d-b324-7db635c838ae .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f4e8e0bfd70b4ba397abe9986b7f61b3.code);
                                    incrementAdvImpression(bannerbox_f4e8e0bfd70b4ba397abe9986b7f61b3.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercab0a463de-8968-4d87-9e86-40bea56e557e"></div>

<div class="cerca search_horizontal_alessandria" id="cercae2846bf3-6588-41dd-a634-fe3963181bde" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="16" />
            
            <input type="hidden" name="idcanalericerca" value="16" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercab0a463de-8968-4d87-9e86-40bea56e557e').click(function(){
                  $('#cercae2846bf3-6588-41dd-a634-fe3963181bde').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercae2846bf3-6588-41dd-a634-fe3963181bde input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercae2846bf3-6588-41dd-a634-fe3963181bde form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercae2846bf3-6588-41dd-a634-fe3963181bde input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/alessandrianews/"  target="_blank">
              <img src="upload/1553617503292.png" alt="1553617503292" title="">
              </a>
        </div><!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/alessandrianews/"  target="_blank">
              <img src="upload/1556617723183.png" alt="1556617723183" title="">
              </a>
        </div><!-- CACHED -->

<div class="cont_dynamic_button whatsapp" >
            
            <a href="sezioni/305/whatsapp"  target="_blank">
              <img src="upload/1556528811960.png" alt="1556528811960" title="">
              </a>
        </div><!-- CACHED -->

<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/189/rss"  target="_blank">
              <img src="upload/1555321682166.png" alt="1555321682166" title="">
              </a>
        </div><!-- CACHED -->

</div> 
  
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    




<div class="contenitore_banner_head">


        <script id="f641d83e-b13f-4ce1-9103-e8c08feae1e9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/alessandrianews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558356931038-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558356931038-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(154);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#f641d83e-b13f-4ce1-9103-e8c08feae1e9').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                                <li>&raquo;</li><li><a href="http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews">AlessandriaNews</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_144 home">
                                <a href="http://alessandrianews.ilpiccolo.net/">Home</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Alessandria</p><h1 itemprop="headline name" class="titolo_articolo titolo">&ldquo;Cantantibus organis&rdquo;: organo e archi al Festival di musica sacra</h1>
    </div>  








    <div class="article_header_nuovosito">
    <p itemprop="datePublished" class="data_articolo data">13 Giugno 2019 <span> ore 05:05 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_cdb85605-3934-4e48-ab24-00dba70f5704">                
            <meta itemprop="thumbnailUrl" content="http://alessandrianews.ilpiccolo.net/resizer/433/302/true/ilpiccolo/319115492_foto_Romiti_Al__s.jpg--_cantantibus_organis___organo_e_archi_al_festival_di_musica_sacra.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="&ldquo;Cantantibus organis&rdquo;: organo e archi al Festival di musica sacra" src="resizer/433/302/true/ilpiccolo/319115492_foto_Romiti_Al__s.jpg--_cantantibus_organis___organo_e_archi_al_festival_di_musica_sacra.jpg" alt="&ldquo;Cantantibus organis&rdquo;: organo e archi al Festival di musica sacra" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p style="text-align: justify;">ALESSANDRIA - Nuovo appuntamento col Festival di musica sacra <strong>Conflixere mirando</strong>, a cura dell&rsquo;orchestra Classica di Alessandria &ndash; dipartimento di musica sacra, <strong>sabato 15 giugno</strong> alle 21 nella Chiesa della Madonna del Suffragio in corso IV Novembre,</p>
<p style="text-align: justify;"><em><strong>Cantantibus organis</strong></em> &egrave; il titolo latino di un&rsquo;intensa serata musicale che prevede l&rsquo;esecuzione di brani di G. Taglietti (<em>Concerto in si bemolle maggiore</em>), A. Gabrieli (Canzon prima <em>La Spiritata)</em>, H. Purcell (<em>Two rondeaux</em>), W.A. Mozart <em>(4 sonate da chiesa</em>), P. Mascagni (<em>Pifferata di Natale, Gavotta delle bambole</em> e il celebre Intermezzo dalla <em>Cavalleria rusticana</em>), A. Vivaldi (il bellissimo <em>Concerto in re maggiore per archi</em>) e G.F. Haendel (<em>Air, Hornpipe e Bourr&eacute;e</em> da Water music), sotto la direzione di Mons. P. Pietracatella.</p>
<p style="text-align: justify;">Protagonista il<strong> quintetto d&rsquo;archi dell&rsquo;Orchestra Classica di Alessandria</strong>, composto da Massimo Barbierato e Matteo Ferrario ai violini, Alessandro Buccini alla viola, Luciano Girardengo al violoncello e Ferruccio Francia al contrabbasso. All&rsquo;organo l&rsquo;alessandrina<strong> Letizia Romiti</strong>. La serata, in collaborazione con la rassegna &ldquo;Orchestra in provincia&rdquo; &egrave; ad ingresso libero.</p>
<p></p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 101158 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="e75a2ad7-ab24-4b2a-80f8-9248d5cc2c59" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/alessandrianews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951350407-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951350407-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(374);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#e75a2ad7-ab24-4b2a-80f8-9248d5cc2c59').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null AlessandriaNews vc_section_home vc_macro_section_alessandrianews home articolo  "
           id="box_69dd117b-f8b6-4018-93c4-d7b931d56c69"  articleid="101173" gn4id="2442166"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Trasporti
        </p>
            <h2 class="titolo vc_title"><a href="http://alessandrianews.ilpiccolo.net/home/2019/06/13/news/arfea-lazienda-pronta-a-trovare-soluzioni-101173/">Arfea, l’azienda pronta a tro...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Giugno 2019 <span> ore 05:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro AlessandriaNews vc_section_home vc_macro_section_alessandrianews home articolo cms_article "
           id="box_5fe064e9-e31b-4cfe-a6df-6281713ffb33"  articleid="101171"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="http://alessandrianews.ilpiccolo.net/home/2019/06/13/news/lotta-alle-zanzare-i-primi-interventi-in-citta-101171/">Lotta alle zanzare: i primi i...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Giugno 2019 <span> ore 05:09 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null AlessandriaNews vc_section_home vc_macro_section_alessandrianews home articolo  "
           id="box_96943ed4-6b69-4238-bad1-bef29c4f0e7c"  articleid="101172" gn4id="2441051"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Universit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="http://alessandrianews.ilpiccolo.net/home/2019/06/13/news/laureati-occupazione-e-lavoro-l-upo-e-diventata-una-roccaforte-101172/">Laureati, occupazione e lavor...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Giugno 2019 <span> ore 05:08 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://alessandrianews.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        
        
      
      
      

        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="feae6eb7-49c9-43e7-bafb-821ed6074797">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 gallery"><div class="cont"><span class="occhiello">Alessandria </span><p class="titolo"><a href="http://www.ilpiccolo.net/home/2019/06/08/gallery/carambola-dauto-in-spalto-marengo-100940/">Carambola d’auto <br />in spalto Marengo: le foto</a></p>
            <span class="ora_pubblicazione">08 Giugno 2019 <span> ore 17:48 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">novi ligure</span><p class="titolo"><a href="http://novionline.ilpiccolo.net/home/2019/06/10/news/cabella-storica-vittoria-la-citta-passa-al-centrodestra-100979/">Cabella, storica vittoria: la citt&agrave; passa al centrodestra</a></p>
            <span class="ora_pubblicazione">10 Giugno 2019 <span> ore 00:15 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Alessandria </span><p class="titolo"><a href="http://alessandrianews.ilpiccolo.net/home/2019/06/06/news/rissa-davanti-allesselunga-quattro-arresti-100875/">Rissa davanti all’Esselunga, quattro arresti</a></p>
            <span class="ora_pubblicazione">06 Giugno 2019 <span> ore 23:34 </span> </span></div></div><script type="text/javascript">var divs=$('#feae6eb7-49c9-43e7-bafb-821ed6074797 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#feae6eb7-49c9-43e7-bafb-821ed6074797 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="d66acb0c-6fa1-44cb-bf16-6f434090ef6f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/alessandrianews_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136086041-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136086041-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(127);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#d66acb0c-6fa1-44cb-bf16-6f434090ef6f').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/209/multimedia"  target="_blank">
              <img src="upload/1556545886414.png" alt="1556545886414" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_a1f7628e-09e7-4ed7-bbd3-0da752c3ec86">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_il-piccolo   pos1 video economia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/economia/2019/06/12/video/imprese-il-settore-alimentare-trascina-101130/"><img alt="confapi" title="confapi" src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/7742a98bcfe545a8561c9bd82db01063.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://www.ilpiccolo.net/economia/2019/06/12/video/imprese-il-settore-alimentare-trascina-101130/">&quot;Imprese, <br />il settore alimentare trascina&quot;</a></p><span class="ora_pubblicazione">12 Giugno 2019 <span> ore 13:53 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_alessandrianews   pos2 video home AlessandriaNews">
                                <article>
                                <div class="cont_foto"><a href="http://alessandrianews.ilpiccolo.net/home/2019/06/11/video/media-education-una-summer-school-per-giovani-101052/"><img alt="iniziativa per scuole" title="iniziativa per scuole" src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/66d8886a339f2a018b3a34a745ebd6ef.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://alessandrianews.ilpiccolo.net/home/2019/06/11/video/media-education-una-summer-school-per-giovani-101052/">Media education, 'Summer school' <br />per giovani</a></p><span class="ora_pubblicazione">11 Giugno 2019 <span> ore 05:10 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_alessandrianews   pos3 video home AlessandriaNews">
                                <article>
                                <div class="cont_foto"><a href="http://alessandrianews.ilpiccolo.net/home/2019/06/10/video/i-redattori-presentano-il-giornale-di-domani-101035/"><img alt="I redattori presentano il giornale di domani" title="I redattori presentano il giornale di domani" src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/3a75155e71d8b7c97053910758dd1361.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://alessandrianews.ilpiccolo.net/home/2019/06/10/video/i-redattori-presentano-il-giornale-di-domani-101035/">I redattori presentano il giornale di domani</a></p><span class="ora_pubblicazione">10 Giugno 2019 <span> ore 21:37 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_il-piccolo   pos4 video home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/home/2019/06/10/video/un-dono-alla-citta-alice-lenaz-e-il-ritratto-di-eco-100999/"><img alt="Un dono alla citt&agrave;: Alice Lenaz e il ritratto di Eco" title="Un dono alla citt&agrave;: Alice Lenaz e il ritratto di Eco" src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/37effced9b48d905d2de71665502be0a.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://www.ilpiccolo.net/home/2019/06/10/video/un-dono-alla-citta-alice-lenaz-e-il-ritratto-di-eco-100999/">Dono alla citt&agrave;: <br />Alice Lenaz e il ritratto di Eco</a></p><span class="ora_pubblicazione">10 Giugno 2019 <span> ore 12:20 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a1f7628e-09e7-4ed7-bbd3-0da752c3ec86.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/144/home"  target="_blank">
              <img src="upload/1554194114257.png" alt="1554194114257" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null News vc_section_economia vc_macro_section_il-piccolo economia video cms_article "
           id="box_4871bd74-ef78-4b78-b8ec-eee4be035f68"  articleid="101130"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/economia/2019/06/12/video/imprese-il-settore-alimentare-trascina-101130/"><img  alt="confapi" title="confapi" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/7742a98bcfe545a8561c9bd82db01063.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Economia
        </p>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/economia/2019/06/12/video/imprese-il-settore-alimentare-trascina-101130/">&quot;Imprese, <br />il settore alimentare trascina&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Giugno 2019 <span> ore 13:53 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro AlessandriaNews vc_section_home vc_macro_section_alessandrianews home articolo cms_article "
           id="box_7cf9a848-66d5-4f7a-82c4-bce3495bda37"  articleid="101160"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://alessandrianews.ilpiccolo.net/home/2019/06/13/news/a-proposito-di-donne-vince-un-uomo-101160/"><img  alt="&ldquo;A proposito di donne&hellip;&rdquo;: vince un uomo" title="&ldquo;A proposito di donne&hellip;&rdquo;: vince un uomo" src="http://alessandrianews.ilpiccolo.net/resizer/434/232/true/1560353358110.JPG--.JPG?1560353358000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="http://alessandrianews.ilpiccolo.net/home/2019/06/13/news/a-proposito-di-donne-vince-un-uomo-101160/">“A proposito di donne…”: vince un uomo</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Giugno 2019 <span> ore 05:07 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null AlessandriaNews vc_section_home vc_macro_section_alessandrianews home articolo cms_article "
           id="box_3910ee03-cc4c-4beb-85a1-8ca0c936cbab"  articleid="101159"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://alessandrianews.ilpiccolo.net/home/2019/06/13/news/anima-il-chiostro-musica-e-teatro-con-il-gruppo-ave-nahele-101159/"><img  alt="&ldquo;Anima il Chiostro&rdquo;: musica e teatro con il gruppo Ave Nahele" title="&ldquo;Anima il Chiostro&rdquo;: musica e teatro con il gruppo Ave Nahele" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1560352977402.jpg--.jpg?1560352977000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="http://alessandrianews.ilpiccolo.net/home/2019/06/13/news/anima-il-chiostro-musica-e-teatro-con-il-gruppo-ave-nahele-101159/">“Anima il Chiostro”: musica e teatro con il gruppo Ave Nahele</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Giugno 2019 <span> ore 05:05 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="quarta_colonna" style="margin-right:13px;">
    <div class="nocornice_banner" >
    

        
        
      
      
      

    </div>
</div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro AlessandriaNews vc_section_home vc_macro_section_alessandrianews home articolo cms_article "
           id="box_5d7d2835-c68c-48c1-beb0-02ab3e56775d"  articleid="101158"  vcpos="7"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="http://alessandrianews.ilpiccolo.net/home/2019/06/13/news/cantantibus-organis-organo-e-archi-al-festival-di-musica-sacra-101158/">“Cantantibus organis”: organo...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Giugno 2019 <span> ore 05:05 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null AlessandriaNews vc_section_home vc_macro_section_alessandrianews home articolo cms_article "
           id="box_57d17604-aaea-4c11-a8f5-dfac5e25483b"  articleid="101157"  vcpos="8"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Masio
        </p>
            <h2 class="titolo vc_title"><a href="http://alessandrianews.ilpiccolo.net/home/2019/06/13/news/il-pianista-olaf-laneri-al-festival-echos-101157/">Il pianista Olaf Laneri al fe...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Giugno 2019 <span> ore 05:03 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro AlessandriaNews vc_section_home vc_macro_section_alessandrianews home articolo cms_article "
           id="box_15e127d2-94d0-4be2-99d8-bad914a302f9"  articleid="101161"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="http://alessandrianews.ilpiccolo.net/home/2019/06/13/news/l-altra-accanto-barbara-pregnolato-presenta-il-suo-primo-romanzo-101161/">&quot;L'altra accanto&quot;: Barbara Pr...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Giugno 2019 <span> ore 05:02 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro AlessandriaNews vc_section_home vc_macro_section_alessandrianews home articolo cms_article "
           id="box_a737de0a-75c1-4589-9460-7c118c713112"  articleid="101150"  vcpos="10"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://alessandrianews.ilpiccolo.net/home/2019/06/13/news/pazienti-gravi-in-sicurezza-grazie-allecmo-team-101150/"><img  alt="Pazienti gravi in sicurezza grazie all&rsquo;Ecmo Team" title="Pazienti gravi in sicurezza grazie all&rsquo;Ecmo Team" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1535107642506.JPG--.JPG?1535107643000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="http://alessandrianews.ilpiccolo.net/home/2019/06/13/news/pazienti-gravi-in-sicurezza-grazie-allecmo-team-101150/">Pazienti gravi in sicurezza grazie all’Ecmo Team</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Giugno 2019 <span> ore 05:01 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/footer_alessandrianews_css.jsp?v=1559551114000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_ae986f71-4bc0-4410-82a7-70d8e82f49b4">
                    <ul class="menu_1">
<li class="farmacie sezione_166 pagina-bianca">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/166/farmacie"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_168 pagina-bianca">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/168/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_167 pagina-bianca">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_169 pagina-bianca">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/169/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_3dba7120b176415ba1ce2486b40f42ae = undefined;
                            
                            $('#box_ae986f71-4bc0-4410-82a7-70d8e82f49b4 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_3dba7120b176415ba1ce2486b40f42ae != 'undefined') {
                                    $('#box_ae986f71-4bc0-4410-82a7-70d8e82f49b4 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3dba7120b176415ba1ce2486b40f42ae.code);
                                    incrementAdvImpression(bannerbox_3dba7120b176415ba1ce2486b40f42ae.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="http://alessandrianews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        <div data-render="true"  class="bannervcms banner_banner_728x90_fixed " format="banner_728x90_fixed" ><!-- /245547177/alessandrianews_overlay_in_basso_728x90 -->

<style>
#google_ads_iframe_\/245547177\/alessandrianews_overlay_in_basso_728x90_0__container__:before{
   content: 'x';
   right: 0;
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}
#google_ads_iframe_\/245547177\/alessandrianews_overlay_in_basso_728x90_0__container__ {
   height:90px;
   width:728px;
   position: fixed;
   bottom: 0;
   left: calc((100vw - 728px) / 2);
   z-index: 99999;
   display:none;
}
</style>


<div id='div-gpt-ad-1558530143437-0'>


<!-- close button action -->
<script>

setTimeout(showBanner, 3000);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/alessandrianews_overlay_in_basso_728x90_0__container__").style.display = "block";
}

var exit = document.querySelector('#div-gpt-ad-1558530143437-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1558530143437-0").style.display = "none";
});
</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558530143437-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(250);</script>
</div>
      
      
      



    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://alessandrianews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://alessandrianews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=101158" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_8d128b10-bc5b-435d-b324-7db635c838ae\">\n                    <ul class=\"menu_1\">\n<li class=\"home attivo selezionato sezione_144 index\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_148 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/148/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_149 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/149/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_150 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/150/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_151 index\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/151/societa\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_152 index\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/152/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_153 index\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_154 index\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/154/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_f4e8e0bfd70b4ba397abe9986b7f61b3 = undefined;\n                            \n                            $('#box_8d128b10-bc5b-435d-b324-7db635c838ae ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_f4e8e0bfd70b4ba397abe9986b7f61b3 != 'undefined') {\n                                    $('#box_8d128b10-bc5b-435d-b324-7db635c838ae .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f4e8e0bfd70b4ba397abe9986b7f61b3.code);\n                                    incrementAdvImpression(bannerbox_f4e8e0bfd70b4ba397abe9986b7f61b3.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_8d128b10-bc5b-435d-b324-7db635c838ae').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_ae986f71-4bc0-4410-82a7-70d8e82f49b4\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/166/farmacie\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_168 pagina-bianca\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/168/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_167 pagina-bianca\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_169 pagina-bianca\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/169/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_3dba7120b176415ba1ce2486b40f42ae = undefined;\n                            \n                            $('#box_ae986f71-4bc0-4410-82a7-70d8e82f49b4 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_3dba7120b176415ba1ce2486b40f42ae != 'undefined') {\n                                    $('#box_ae986f71-4bc0-4410-82a7-70d8e82f49b4 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3dba7120b176415ba1ce2486b40f42ae.code);\n                                    incrementAdvImpression(bannerbox_3dba7120b176415ba1ce2486b40f42ae.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_ae986f71-4bc0-4410-82a7-70d8e82f49b4').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>