
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Carambola d&rsquo;auto, due feriti  - AlessandriaNews</title>
	<meta name="description" content="Lo schianto questa mattina sulla strada per Novi. Sul posto Croce Rossa e Verde" />
<meta name="Keywords" content="Carabinieri,118,croce verde,croce rossa,incidente" />
<meta name="news_keywords" content="Carabinieri,118,croce verde,croce rossa,incidente" />
<meta name="author" content="Monica Gasparini" />
<meta name="sections" content="Generic,Cronaca,Cronaca,Cronaca,Home,Home" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_16.ico?v=1657270190425" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_16.ico?v=1657270190425" type="image/x-icon" />

	<base href="http://alessandrianews.ilpiccolo.net/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Carambola d&rsquo;auto, due feriti ">
	<meta property="og:description" content="Lo schianto questa mattina sulla strada per Novi. Sul posto Croce Rossa e Verde"><meta property="og:image" content="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/2022_09_22/23CB9FE8-DC69-40CA-82BA-69F870C339F8-1663827941126.jpeg--carambola_incidente_auto_feriti.jpeg?1663827942188">
		<meta property="og:image:alt" content="Carambola d&rsquo;auto, due feriti "><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="http://alessandrianews.ilpiccolo.net/generic/2022/09/22/news/carambola-dauto-due-feriti-144224/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="Carambola d&rsquo;auto, due feriti ">
	<meta property="twitter:description" content="Lo schianto questa mattina sulla strada per Novi. Sul posto Croce Rossa e Verde">
	<meta property="twitter:url" content="http://alessandrianews.ilpiccolo.net/generic/2022/09/22/news/carambola-dauto-due-feriti-144224/"><meta property="twitter:image" content="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/2022_09_22/23CB9FE8-DC69-40CA-82BA-69F870C339F8-1663827941126.jpeg--carambola_incidente_auto_feriti.jpeg?1663827942188"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/2022_09_22/23CB9FE8-DC69-40CA-82BA-69F870C339F8-1663827941126.jpeg--carambola_incidente_auto_feriti.jpeg?1663827942188" /><meta name="url" content="http://alessandrianews.ilpiccolo.net/generic/2022/09/22/news/carambola-dauto-due-feriti-144224/" /><link rel="canonical" href="https://www.ilpiccolo.net/generic/2022/09/22/news/carambola-dauto-due-feriti-144224/"/>
<meta property="articleID" content="144224"><meta property="datePublished" content="2022-09-22T06:32:0Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"http://alessandrianews.ilpiccolo.net/generic/2022/09/22/news/carambola-dauto-due-feriti-144224/","mainEntityOfPage":"http://alessandrianews.ilpiccolo.net/generic/2022/09/22/news/carambola-dauto-due-feriti-144224/","headline":"Carambola d’auto, due feriti ","text":"ALESSANDRIA - Carambola d’auto sulla statale per Novi. Lo scontro è avvenuto questa mattina e ha visto coinvolte due auto. Si è trattato di un impatto violento, fortunatamente, però, gli automobilisti non hanno riportato gravi lesioni. Sono stati trasportati all’ospedale in codice verde. Sul posto sono subito intervenute le ambulanze della Croce Rossa e della Croce Verde di Alessandria. La dinamica dell’incidente è al vaglio della Polizia. A quel che sembra, una delle automobiliste è risultata positiva all’alcol test.  ","keywords":"Incidente,croce rossa,croce verde,feriti","articleSection":"Generic","publisher":{"@type":"Organization","name":"AlessandriaNews","logo":{"@type":"ImageObject","url":"http://alessandrianews.ilpiccolo.net/images/logos/16/logo_colored.jpg"}},"image":{"contentUrl":"http://alessandrianews.ilpiccolo.net/resizer/-1/-1/true/2022_09_22/23CB9FE8-DC69-40CA-82BA-69F870C339F8-1663827941126.jpeg--.jpeg?1663827942188","url":"http://alessandrianews.ilpiccolo.net/resizer/-1/-1/true/2022_09_22/23CB9FE8-DC69-40CA-82BA-69F870C339F8-1663827941126.jpeg--.jpeg?1663827942188","@type":"ImageObject"},"description":"<p>Lo schianto questa mattina sulla strada per Novi. Sul posto Croce Rossa e Verde</p>","author":{"@type":"Person","name":"Monica Gasparini","url":"http://alessandrianews.ilpiccolo.net/"},"dateCreated":"2022-09-22T06:32:5Z","dateModified":"2022-09-22T07:20:10Z","datePublished":"2022-09-22T06:32:0Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 16;
		virtualcmsPageInfo.domainId = 22;
		virtualcmsPageInfo.channelName = 'AlessandriaNews';
		virtualcmsPageInfo.sectionId = 111;
		virtualcmsPageInfo.sectionName = 'Generic';
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'alessandrianews.ilpiccolo.net';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 144224;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Carambola d\u2019auto, due feriti ';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-09-22 08:32';
				virtualcmsPageInfo.article.author = 'Monica Gasparini';
				virtualcmsPageInfo.article.createdBy = 'Monica Gasparini';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'generic/2022/09/22/news/carambola-dauto-due-feriti-144224/';
	</script>

	<script src="http://alessandrianews.ilpiccolo.net/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="http://alessandrianews.ilpiccolo.net/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<meta property="fb:pages" content="649226108524038" />

<script>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</script>

	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://alessandrianews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=144224&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=144224&amp=false';
    </script>
    <script src="http://alessandrianews.ilpiccolo.net/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="http://alessandrianews.ilpiccolo.net/js/social_login/google.js?v=1657269144484" ></script>
    <script src="http://alessandrianews.ilpiccolo.net/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="http://alessandrianews.ilpiccolo.net/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="f7064ff2-1e29-4f0a-8b0e-e0165dd22a14" class="banner_cms">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</script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://alessandrianews.ilpiccolo.net/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="http://alessandrianews.ilpiccolo.net/css/style_site_16.css?v=1657270070604" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://alessandrianews.ilpiccolo.net/css/generic_article_css.jsp?v=1657270065024" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="alessandrianews  section_generic ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>


<!--
<ins data-revive-zoneid="4238" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
--> <script>incrementAdvImpression(500);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- /245547177/alessandrianews_interstitial_800x500

<style>
    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1617215220784-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1617215220784-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1617215220784-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 15;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1617215220784-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1617215220784-0');
        });
    </script>
</div><script>incrementAdvImpression(484);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/AlessandriaNews_Skin -->

<div id='div-gpt-ad-1558530493826-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558530493826-0'); });
</script>
</div><script>incrementAdvImpression(252);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/header_alessandrianews_css.jsp?v=1657270069148" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://alessandrianews.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
			</a>
		</div>
</h1>

    
        <script id="d872e4ae-a91c-4291-93c2-952c534f6354" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/alessandrianews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558025132286-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558025132286-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(46);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#d872e4ae-a91c-4291-93c2-952c534f6354').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Venerdì 23 Settembre 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_96a16d81-a033-438a-8f58-b30f70e4e8a7">
                    <ul class="menu_1">
<li class="home sezione_144 index">
<a  href="https://alessandrianews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_148 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/148/cronaca-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_149 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/149/economia-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_150 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/150/politica-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_151 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/151/societa-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_152 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/152/cultura-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_153 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_b05296ed092546aaa81c082c868b8c29 = undefined;
                            
                            $('#box_96a16d81-a033-438a-8f58-b30f70e4e8a7 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_b05296ed092546aaa81c082c868b8c29 != 'undefined') {
                                    $('#box_96a16d81-a033-438a-8f58-b30f70e4e8a7 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b05296ed092546aaa81c082c868b8c29.code);
                                    incrementAdvImpression(bannerbox_b05296ed092546aaa81c082c868b8c29.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cercae7ce4f5b-98e0-44fc-b57c-726bdaaba39c"></div>

<div class="cerca search_horizontal_alessandria" id="cerca119d0dfa-a944-441e-ac8d-1066efbaf197" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cercae7ce4f5b-98e0-44fc-b57c-726bdaaba39c').click(function(){
                  $('#cerca119d0dfa-a944-441e-ac8d-1066efbaf197').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca119d0dfa-a944-441e-ac8d-1066efbaf197 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca119d0dfa-a944-441e-ac8d-1066efbaf197 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca119d0dfa-a944-441e-ac8d-1066efbaf197 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">




<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON https://www.facebook.com/alessandrianews/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1553617503292.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.facebook.com/alessandrianews/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1553617503292.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/alessandrianews/"  target="_blank">
							<img src="upload/1553617503292.png" alt="1553617503292" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON https://www.instagram.com/alessandrianews/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556617723183.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.instagram.com/alessandrianews/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556617723183.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button instagram" >
						
						<a href="https://www.instagram.com/alessandrianews/"  target="_blank">
							<img src="upload/1556617723183.png" alt="1556617723183" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON sezioni/305/whatsapp-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556528811960.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON sezioni/305/whatsapp-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556528811960.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button whatsapp" >
						
						<a href="sezioni/305/whatsapp"  target="_blank">
							<img src="upload/1556528811960.png" alt="1556528811960" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON /sezioni/189/rss-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1555321682166.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/189/rss-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1555321682166.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button feed" >
						
						<a href="/sezioni/189/rss"  target="_blank">
							<img src="upload/1555321682166.png" alt="1555321682166" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguard" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_15/shield_check-1657885863423.png" alt="2022_07_15/shield_check-1657885863423" title="">
							</a>
				</div><!-- CACHED -->

</div> 

    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_4e009771-c447-4019-ad86-0ef4e0cfdbd2">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_170 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_53905cf963bf4e32b593f3c56daa1fa6 = undefined;
                            
                            $('#box_4e009771-c447-4019-ad86-0ef4e0cfdbd2 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_53905cf963bf4e32b593f3c56daa1fa6 != 'undefined') {
                                    $('#box_4e009771-c447-4019-ad86-0ef4e0cfdbd2 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_53905cf963bf4e32b593f3c56daa1fa6.code);
                                    incrementAdvImpression(bannerbox_53905cf963bf4e32b593f3c56daa1fa6.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="9a4f1632-2e27-4b78-a3f6-5d2edb0468b1" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/alessandrianews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1571954695435-0' style='width: 728px; height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571954695435-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(154);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#9a4f1632-2e27-4b78-a3f6-5d2edb0468b1').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    






    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  

                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="https://www.ilpiccolo.net/sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      
			<div id="article_144224_elements_a9e8c6e3-3d87-4c91-aa0d-5ea18be458e5" class="article_header_nuovosito">
							<p class="occhiello_articolo">L’incidente</p>
								<h1 class="titolo_articolo titolo">Carambola d&rsquo;auto, due feriti </h1>
			</div>




			<div id="article_144224_elements_b58c59dc-720f-469c-b27f-b3963c4f262c" class="article_header_nuovosito">
							<div class="sommario_articolo testoResize"><p>Lo schianto questa mattina sulla strada per Novi. Sul posto Croce Rossa e Verde</p></div>
						<p class="data_articolo data">22 Settembre 2022 <span> ore 08:32 </span> </p>
							<p class="autore_articolo"><span class="prefisso_autore">di</span> Monica Gasparini</p>
			</div>


			<div id="article_144224_elements_fede1f64-08ac-4ed4-8629-f93e5b5c8d17" class="article_header_nuovosito">
						<div class="multimedia articolo" id="multimedia_ba70faac-e060-4bb5-9cc5-2d2e0dd99c03">
								<meta property="thumbnail" content="http://alessandrianews.ilpiccolo.net/resizer/433/302/true/2022_09_22/23CB9FE8-DC69-40CA-82BA-69F870C339F8-1663827941126.jpeg--carambola_incidente_auto_feriti.jpeg?1663827942188" />
									<div class="foto_articolo">
											<img title="carambola-incidente-auto-feriti" src="resizer/433/302/true/2022_09_22/23CB9FE8-DC69-40CA-82BA-69F870C339F8-1663827941126.jpeg--carambola_incidente_auto_feriti.jpeg?1663827942188" alt="carambola-incidente-auto-feriti"  width="433"   height="302"   />
									</div>
						</div>
			</div>
      
			<div id="article_144224_elements_ce3a8e1c-b386-4287-aa3c-ae5674dc35dd" class="article_body_nuovosito">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>ALESSANDRIA - <strong>Carambola</strong> d&rsquo;auto sulla statale per Novi. Lo scontro &egrave; avvenuto questa mattina e ha visto coinvolte due auto. Si &egrave; trattato di un impatto violento, fortunatamente, per&ograve;, gli automobilisti non hanno riportato gravi lesioni.</p>
<p><img src="https://www.ilpiccolo.net/upload/2022_09_22/483AFC7F-080A-4788-9199-9E81526FFB6F-1663828511474.jpeg" alt="" width="1440" height="1920" /></p>
<p>Sono stati trasportati all&rsquo;ospedale in codice verde. Sul posto sono subito intervenute le ambulanze della <strong>Croce Rossa e della Croce Verde di Alessandria.</strong></p>
<p>La dinamica dell&rsquo;incidente &egrave; al vaglio della Polizia. A quel che sembra, una delle <strong>automobiliste</strong> &egrave; risultata positiva all&rsquo;alcol test.</p>
<p>&nbsp;</p></div>
			</div>     
<!-- sondaggio -->

<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/Incidente">Incidente</a>
   
   &#44;&#32;
     
   <a href="tag/croce-rossa">croce rossa</a>
   
   &#44;&#32;
     
   <a href="tag/croce-verde">croce verde</a>
   
   &#44;&#32;
     
   <a href="tag/feriti">feriti</a>
     
       
   </p>
   </div>
   </aside>
  </div>


      <div class="article_container_toolbar_share null">
	

<script >

    var addthis_share = {

        url: 'http:\/\/alessandrianews.ilpiccolo.net\/generic\/2022\/09\/22\/news\/carambola-dauto-due-feriti-144224\/',
        title: 'Carambola d\u2019auto, due feriti ',
        description: '<p>Lo schianto questa mattina sulla strada per Novi. Sul posto Croce Rossa e Verde<\/p>',
        media: 'http:\/\/alessandrianews.ilpiccolo.net\/resizer\/300\/300\/true\/2022_09_22\/23CB9FE8-DC69-40CA-82BA-69F870C339F8-1663827941126.jpeg--.jpeg?1663827942188',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="3714d302-fc71-4097-a459-d86aaff1d92b" class="share">
<script>
  var sDiv1 = document.getElementById('3714d302-fc71-4097-a459-d86aaff1d92b');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'http:\/\/alessandrianews.ilpiccolo.net\/generic\/2022\/09\/22\/news\/carambola-dauto-due-feriti-144224\/');      
      sDiv2.setAttribute('addthis:title', 'Carambola d\u2019auto, due feriti ');
      sDiv2.setAttribute('addthis:description', '<p>Lo schianto questa mattina sulla strada per Novi. Sul posto Croce Rossa e Verde<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'http:\/\/alessandrianews.ilpiccolo.net\/resizer\/300\/300\/true\/2022_09_22\/23CB9FE8-DC69-40CA-82BA-69F870C339F8-1663827941126.jpeg--.jpeg?1663827942188');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 144224 },
              cache: false
            });
          });

      
    };
    sScript.src = "http://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="8fa64c90-691a-40e6-877f-a50618b79014" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" data-format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/alessandrianews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1571844938428-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571844938428-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(374);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#8fa64c90-691a-40e6-877f-a50618b79014').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            


                 




<div class="anteprima_articolo article_cont article_144234 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_329bd68"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144234"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/22/news/tacconi-nuovi-esami-in-ospedale-144234/">Tacconi, nuovi esami in osped...</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Settembre 2022 <span> ore 11:34 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_144232 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_987285a"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144232"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/22/news/con-l-auto-contromano-in-piazza-garibaldi-poi-l-incidente-144232/">Con l'auto contromano in piaz...</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Settembre 2022 <span> ore 11:23 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_144222 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_b3a5f8e"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144222"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio - Serie C
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/21/news/pochesci-una-squadra-giovane-sono-le-sfide-che-piacciono-a-me-144222/">Pochesci: &quot;Una squadra giovan...</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Settembre 2022 <span> ore 22:06 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

            


        </div>
    
        <div class="terza_colonna">
            <div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p><div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="http://alessandrianews.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bh%3D400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>


<!-- 16 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="1cb25e34-f77c-4248-a496-62ed5741c6c0" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" data-format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_A_300v_2'><\/div><script>incrementAdvImpression(469);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#1cb25e34-f77c-4248-a496-62ed5741c6c0').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" data-format="banner_correlati" ><ins data-revive-zoneid="4238" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(513);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="78813622-6e9a-4bf1-a207-3764c595a586">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">La tragedia</span><p class="titolo"><a href="generic/2022/09/20/news/casale-incidente-in-zona-industriale-un-morto-e-un-ferito-144198/">Casale, incidente in zona industriale: un morto e un ferito</a></p>
            <span class="ora_pubblicazione">20 Settembre 2022 <span> ore 22:01 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">borghetto borbera</span><p class="titolo"><a href="generic/2022/09/19/news/anche-la-val-borbera-in-lutto-per-la-morte-di-stefano-sutter-144119/">Anche la val Borbera in lutto per la morte di Stefano Sutter</a></p>
            <span class="ora_pubblicazione">19 Settembre 2022 <span> ore 06:15 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">La manifestazione</span><p class="titolo"><a href="generic/2022/09/16/news/festa-del-vino-2022-i-menu-gli-espositori-e-il-programma-143991/">Festa del Vino 2022: i men&ugrave;, gli espositori e il programma</a></p>
            <span class="ora_pubblicazione">16 Settembre 2022 <span> ore 08:25 </span> </span></div></div><script>var divs=$('#78813622-6e9a-4bf1-a207-3764c595a586 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#78813622-6e9a-4bf1-a207-3764c595a586 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="79c0dfd1-7e77-429f-83f3-dedea9ae2bad" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" data-format=\"leaderboard_2_990x90\" ><!-- /245547177/alessandrianews_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136086041-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136086041-0'); });\r\n<\/script>\r\n<\/div><\/div><script>incrementAdvImpression(127);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#79c0dfd1-7e77-429f-83f3-dedea9ae2bad').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  




<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON /sezioni/209/multimedia-alessandria?mediagenerico=video-->
			<!-- CHBUTTON VIDEO-->
			<!-- CHBUTTON 1556545886414.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/209/multimedia-alessandria?mediagenerico=video-->
			<!-- SCBUTTON VIDEO-->
			<!-- SCBUTTON 1556545886414.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button video" >
						
						<a href="/sezioni/209/multimedia-alessandria?mediagenerico=video"  target="_blank">
							<img src="upload/1556545886414.png" alt="1556545886414" title="VIDEO">
							VIDEO</a>
				</div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_66d37c16-02ed-4ed5-af6d-7891b55c2795">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_il-piccolo   pos1 video home IlPiccolo">
											<article>
																<div class="cont_foto">
																	<a href="https://alessandrianews.ilpiccolo.net/home/2022/09/22/video/sport-riparte-venticinquesimo-minuto-tra-gli-ospiti-cerri-molina-e-fracchia-144254/" >
																		<img alt="Sport, riparte Venticinquesimo Minuto: tra gli ospiti Cerri, Molina e Fracchia" title="Sport, riparte Venticinquesimo Minuto: tra gli ospiti Cerri, Molina e Fracchia" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/2022_09_22/090888137f464990776dc8bdff920ee1.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://alessandrianews.ilpiccolo.net/home/2022/09/22/video/sport-riparte-venticinquesimo-minuto-tra-gli-ospiti-cerri-molina-e-fracchia-144254/">Sport, riparte Venticinquesimo Minuto: tra gli ospiti Cerri, Molina e Fracchia</a></h2>
															<span class="ora_pubblicazione">22 Settembre 2022 <span> ore 19:01 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://alessandrianews.ilpiccolo.net/generic/2022/09/22/video/pittaluga-una-settimana-di-grande-musica-144233/" >
																		<img alt="Pittaluga: una settimana di grande musica" title="Pittaluga: una settimana di grande musica" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/2022_09_22/0992386922b82a4ff0f55de592d09af7.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://alessandrianews.ilpiccolo.net/generic/2022/09/22/video/pittaluga-una-settimana-di-grande-musica-144233/">Pittaluga: una settimana di grande musica</a></h2>
															<span class="ora_pubblicazione">22 Settembre 2022 <span> ore 11:35 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://alessandrianews.ilpiccolo.net/generic/2022/09/21/video/aperto-per-cultura-quasi-12mile-persone-agli-spettacoli-teatrali-numeri-record-144213/" >
																		<img alt="aperto-cultura-alessandria-ascom-confcommercio-numeri" title="aperto-cultura-alessandria-ascom-confcommercio-numeri" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/2022_09_21/259d5bacc319b353c212e3c75f8200ef.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://alessandrianews.ilpiccolo.net/generic/2022/09/21/video/aperto-per-cultura-quasi-12mile-persone-agli-spettacoli-teatrali-numeri-record-144213/">Aperto per Cultura, quasi 12mile persone agli spettacoli teatrali. Numeri record</a></h2>
															<span class="ora_pubblicazione">21 Settembre 2022 <span> ore 16:17 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://alessandrianews.ilpiccolo.net/generic/2022/09/21/video/volta-ecco-il-nuovo-campetto-144204/" >
																		<img alt="&lsquo;Volta&rsquo;, ecco il nuovo campetto" title="&lsquo;Volta&rsquo;, ecco il nuovo campetto" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/2022_09_21/764fe90d2a83f224969f57eaf4c732ef.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://alessandrianews.ilpiccolo.net/generic/2022/09/21/video/volta-ecco-il-nuovo-campetto-144204/">‘Volta’, ecco il nuovo campetto</a></h2>
															<span class="ora_pubblicazione">21 Settembre 2022 <span> ore 11:40 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_66d37c16-02ed-4ed5-af6d-7891b55c2795.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON http://www.ilpiccolo.net/sezioni/144/home-->
			<!-- CHBUTTON LE ULTIME NEWS-->
			<!-- CHBUTTON 1554194114257.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON http://www.ilpiccolo.net/sezioni/144/home-->
			<!-- SCBUTTON LE ULTIME NEWS-->
			<!-- SCBUTTON 1554194114257.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button ultime_news" >
						
						<a href="http://www.ilpiccolo.net/sezioni/144/home"  target="_blank">
							<img src="upload/1554194114257.png" alt="1554194114257" title="LE ULTIME NEWS">
							LE ULTIME NEWS</a>
				</div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_144214 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_aeeb515"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144214"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/09/21/news/entra-in-un-appartamento-minaccia-e-aggredisce-il-proprietario-144214/" ><img  alt="carabinieri-appartamento-minacce" title="carabinieri-appartamento-minacce" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/2022_09_21/carabinieri-wcj-1663773443815.png--.png?1663773444282"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/21/news/entra-in-un-appartamento-minaccia-e-aggredisce-il-proprietario-144214/">Entra in un appartamento, minaccia e aggredisce il proprietario</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Settembre 2022 <span> ore 17:26 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_144213 article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic video cms_article "
	   id="box_811fecb"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144213"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/09/21/video/aperto-per-cultura-quasi-12mile-persone-agli-spettacoli-teatrali-numeri-record-144213/" ><img  alt="aperto-cultura-alessandria-ascom-confcommercio-numeri" title="aperto-cultura-alessandria-ascom-confcommercio-numeri" src="http://alessandrianews.ilpiccolo.net/resizer/434/232/true/2022_09_21/259d5bacc319b353c212e3c75f8200ef.jpg--.jpg"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/21/video/aperto-per-cultura-quasi-12mile-persone-agli-spettacoli-teatrali-numeri-record-144213/">Aperto per Cultura, quasi 12mile persone agli spettacoli teatrali. Num...</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Settembre 2022 <span> ore 16:17 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_144204 article_preview_medium_nuovosito null Generic vc_section_generic  generic video cms_article "
	   id="box_248401a"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144204"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/09/21/video/volta-ecco-il-nuovo-campetto-144204/" ><img  alt="&lsquo;Volta&rsquo;, ecco il nuovo campetto" title="&lsquo;Volta&rsquo;, ecco il nuovo campetto" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/2022_09_21/764fe90d2a83f224969f57eaf4c732ef.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/21/video/volta-ecco-il-nuovo-campetto-144204/">‘Volta’, ecco il nuovo campetto</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Settembre 2022 <span> ore 11:40 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_144207 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_6bf19cb"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144207"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/09/21/news/petrone-alessandria-una-piazza-in-cui-si-deve-solo-fare-bene-144207/" ><img  alt="Petrone? &quot;Alessandria? Una piazza in cui si deve solo fare bene&quot;" title="Petrone? &quot;Alessandria? Una piazza in cui si deve solo fare bene&quot;" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/2022_09_21/mario_petrone-1663754797607.jpg--.jpg?1663754797922"  width="210" height="180"></a>
			
			<p class="didascalia">Mario Petrone &egrave; di nuovo vicino alla panchina dell'Alessandria</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio - Serie C
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/21/news/petrone-alessandria-una-piazza-in-cui-si-deve-solo-fare-bene-144207/">Petrone? &quot;Alessandria? Una piazza in cui si deve solo fare bene&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Settembre 2022 <span> ore 12:26 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
  <div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_144187 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic video cms_article "
	   id="box_21675cb"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144187"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/09/20/video/marattin-iv-occorre-ridare-competenza-e-dignita-alla-politica-144187/" ><img  alt="marattin-convegno-confartigianato-tasse-fisco-italia-viva-alessandria" title="marattin-convegno-confartigianato-tasse-fisco-italia-viva-alessandria" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/2022_09_20/91cc39b66bec92f02e9273cc2d2455d0.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/20/video/marattin-iv-occorre-ridare-competenza-e-dignita-alla-politica-144187/">Marattin (Iv): &quot;Occorre ridare competenza e dignit&agrave; alla politica&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Settembre 2022 <span> ore 18:05 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_144193 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_2f8de10"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144193"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio - Serie C
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/20/news/alessandria-2mila-euro-di-multa-144193/">Alessandria, 2mila euro di mu...</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Settembre 2022 <span> ore 19:49 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_144146 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_7bcd307"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144146"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Virus - L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/09/20/news/la-curva-dei-contagi-e-di-nuovo-in-salita-alessandria-benino-144146/">&laquo;La curva dei contagi &egrave; di nu...</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Settembre 2022 <span> ore 07:42 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_144147 article_preview_small_nuovosito scuro AlessandriaNews vc_section_redazionali vc_macro_section_alessandrianews redazionali articolo cms_article "
	   id="box_12af88d"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144147"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ance
        </p>
            <h2 class="titolo vc_title"><a href="redazionali/2022/09/20/news/il-manifesto-dei-costruttori-per-il-prossimo-parlamento-144147/">Il 'manifesto' dei costruttor...</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Settembre 2022 <span> ore 06:36 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_144161 article_preview_medium_nuovosito chiaro AlessandriaNews vc_section_home vc_macro_section_alessandrianews home articolo cms_article "
	   id="box_980ab38"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144161"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/09/20/news/therapylab-sempre-piu-vicina-agli-sportivi-144161/" ><img  alt="TherapyLab sempre pi&ugrave; vicina agli sportivi" title="TherapyLab sempre pi&ugrave; vicina agli sportivi" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1650958972447_1650958985.jpg--.jpg?1650958985000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="home/2022/09/20/news/therapylab-sempre-piu-vicina-agli-sportivi-144161/">TherapyLab sempre pi&ugrave; vicina agli sportivi</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Settembre 2022 <span> ore 07:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/footer_alessandrianews_css.jsp?v=1657270064328" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_68a3ca05-ee7a-4efc-a328-bb93e6246ae7">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="farmacie sezione_166 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_167 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_1d2359c0d6964b9594136c3e72f4f6e8 = undefined;
                            
                            $('#box_68a3ca05-ee7a-4efc-a328-bb93e6246ae7 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_1d2359c0d6964b9594136c3e72f4f6e8 != 'undefined') {
                                    $('#box_68a3ca05-ee7a-4efc-a328-bb93e6246ae7 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_1d2359c0d6964b9594136c3e72f4f6e8.code);
                                    incrementAdvImpression(bannerbox_1d2359c0d6964b9594136c3e72f4f6e8.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>



		<div class="logo box_logo_nuovo footer">
			<a href="https://alessandrianews.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
			</a>
		</div>
</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<!-- SECTION 111 TEST-->


			<!-- channelId 16-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguardfooter" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_22/newsguard1-1658470456236.png" alt="2022_07_22/newsguard1-1658470456236" title="">
							</a>
				</div><!-- CACHED -->



</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script  src="http://alessandrianews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="http://alessandrianews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://alessandrianews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=144224" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_96a16d81-a033-438a-8f58-b30f70e4e8a7\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_144 index\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_148 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/148/cronaca-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_149 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/149/economia-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_150 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/150/politica-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_151 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/151/societa-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_152 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/152/cultura-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_153 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_154 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/154/sport-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_b05296ed092546aaa81c082c868b8c29 = undefined;\n                            \n                            $('#box_96a16d81-a033-438a-8f58-b30f70e4e8a7 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_b05296ed092546aaa81c082c868b8c29 != 'undefined') {\n                                    $('#box_96a16d81-a033-438a-8f58-b30f70e4e8a7 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b05296ed092546aaa81c082c868b8c29.code);\n                                    incrementAdvImpression(bannerbox_b05296ed092546aaa81c082c868b8c29.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_96a16d81-a033-438a-8f58-b30f70e4e8a7').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_4e009771-c447-4019-ad86-0ef4e0cfdbd2\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_170 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_53905cf963bf4e32b593f3c56daa1fa6 = undefined;\n                            \n                            $('#box_4e009771-c447-4019-ad86-0ef4e0cfdbd2 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_53905cf963bf4e32b593f3c56daa1fa6 != 'undefined') {\n                                    $('#box_4e009771-c447-4019-ad86-0ef4e0cfdbd2 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_53905cf963bf4e32b593f3c56daa1fa6.code);\n                                    incrementAdvImpression(bannerbox_53905cf963bf4e32b593f3c56daa1fa6.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_4e009771-c447-4019-ad86-0ef4e0cfdbd2').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_68a3ca05-ee7a-4efc-a328-bb93e6246ae7\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_167 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_1d2359c0d6964b9594136c3e72f4f6e8 = undefined;\n                            \n                            $('#box_68a3ca05-ee7a-4efc-a328-bb93e6246ae7 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_1d2359c0d6964b9594136c3e72f4f6e8 != 'undefined') {\n                                    $('#box_68a3ca05-ee7a-4efc-a328-bb93e6246ae7 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_1d2359c0d6964b9594136c3e72f4f6e8.code);\n                                    incrementAdvImpression(bannerbox_1d2359c0d6964b9594136c3e72f4f6e8.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_68a3ca05-ee7a-4efc-a328-bb93e6246ae7').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-alessandria&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>