

<!DOCTYPE html>
<html>
    <head>
        <title>Protocollo per i dilettanti: c'&egrave; il via libera di Ministero e Cts - AlessandriaNews</title>
<meta name="description" content="Accorciati i tempi di attesa per gli atleti guariti dal covid: 7 giorni per Under 40, 14 per Over 40" />
<meta name="Keywords" content="Covid-19,Federazione medico sportiva italiana,visite di idoneità,protocollo" />
<meta name="news_keywords" content="Covid-19,Federazione medico sportiva italiana,visite di idoneità,protocollo" />
<meta name="sections" content="Generic,Sport,Sport,Sport,Sport,Sport,Sport,Sport,Sport,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1561647179000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1561647179000" type="image/x-icon" />

<base href="http://alessandrianews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Protocollo per i dilettanti: c'&egrave; il via libera di Ministero e Cts"      >
<meta property="og:description" content="Accorciati i tempi di attesa per gli atleti guariti dal covid: 7 giorni per Under 40, 14 per Over 40">
<meta property="og:image" content="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/1642588506080.jpg--protocollo_per_i_dilettanti__c_e_il_via_libera_di_ministero_e_cts.jpg?1642588506000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://alessandrianews.ilpiccolo.net/generic/2022/01/19/news/protocollo-per-i-dilettanti-c-e-il-via-libera-di-ministero-e-cts-134939/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Protocollo per i dilettanti: c'&egrave; il via libera di Ministero e Cts">
<meta property="twitter:description" content="Accorciati i tempi di attesa per gli atleti guariti dal covid: 7 giorni per Under 40, 14 per Over 40">
<meta property="twitter:url" content="http://alessandrianews.ilpiccolo.net/generic/2022/01/19/news/protocollo-per-i-dilettanti-c-e-il-via-libera-di-ministero-e-cts-134939/">
<meta property="twitter:image" content="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/1642588506080.jpg--protocollo_per_i_dilettanti__c_e_il_via_libera_di_ministero_e_cts.jpg?1642588506000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/1642588506080.jpg--protocollo_per_i_dilettanti__c_e_il_via_libera_di_ministero_e_cts.jpg?1642588506000" />
<meta itemprop="url" content="http://alessandrianews.ilpiccolo.net/generic/2022/01/19/news/protocollo-per-i-dilettanti-c-e-il-via-libera-di-ministero-e-cts-134939/" />
<link rel="canonical" href="http://alessandrianews.ilpiccolo.net/generic/2022/01/19/news/protocollo-per-i-dilettanti-c-e-il-via-libera-di-ministero-e-cts-134939/" /><meta property="articleID" content="134939">
    <meta property="datePublished" content="2022-01-19T11:36:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://alessandrianews.ilpiccolo.net/generic/2022/01/19/news/protocollo-per-i-dilettanti-c-e-il-via-libera-di-ministero-e-cts-134939/","mainEntityOfPage":"http://alessandrianews.ilpiccolo.net/generic/2022/01/19/news/protocollo-per-i-dilettanti-c-e-il-via-libera-di-ministero-e-cts-134939/","headline":"Protocollo per i dilettanti: c'è il via libera di Ministero e Cts","text":"ALESSANDRIA - Il \"Return to play\" è operartivo. Il via libera è arrivato dal Ministero della salute, con una nota a firma del direttore generale,  Giovanni Rizza, che rende applicabile il protocollo diffuso dieci giorni fa dalla Federazione medico sportiva italiana e poi sospeso in attesa della valutazione e della approvazione. Che è arrivata in mattinata: non più 30 giorni di attesa dalla guarigione dal covid per atleti dilettanti, in tutte le discipline, ma 7 giorni per gli Under 40 e 14 per gli Over 40. Oltre alla visita medica effettuata da uno specialista in medicina dello sport, e nei centri medici autorizzati, per chi ha meno di 40 anni sono necessari un elettrocardiogramma basale e un test da sforzo con monitoraggio elettrocardiografico continuo, mentre per  gli Over 40, oltre all'ecg è richiesto un test ergometrico incrementale massimale con monitoraggio elettrocardiografico.   [articlepreview id=\"134620\" link=\"https://www.ilpiccolo.net/whatsapp-notizie/2022/01/10/news/ritorno-in-campo-i-tempi-si-accorciano-134620/\"] Una volta acquisita l'attestazione di \"ritorno all'attività\", l'atleta può riprendere, sempre sotto il controllo del responsabile sanitario della società sportiva per il quale è tesserato.   [articlepreview id=\"134896\" link=\"https://www.ilpiccolo.net/generic/2022/01/17/news/slittano-ancora-le-date-della-ripartenza-salva-solo-l-eccellenza-134896/\"] Questo protocollo aiuta il ritorno alla normalità per allenamenti e campionati, che tutte le federazioni, anche in regione, hanno posticipato di due o tre settimane.","keywords":"Covid-19,Federazione medico sportiva italiana,visite di idoneità,protocollo","articleSection":"Generic","publisher":{"@type":"Organization","name":"AlessandriaNews","logo":{"@type":"ImageObject","url":"http://alessandrianews.ilpiccolo.net/images/logos/16/logo_colored.jpg"}},"image":{"contentUrl":"http://alessandrianews.ilpiccolo.net/resizer/-1/-1/true/1642588506080.jpg--.jpg?1642588506000","url":"http://alessandrianews.ilpiccolo.net/resizer/-1/-1/true/1642588506080.jpg--.jpg?1642588506000","@type":"ImageObject"},"description":"<p>Accorciati i tempi di attesa per gli atleti guariti dal covid: 7 giorni per Under 40, 14 per Over 40</p>","author":{"@type":"Person","name":"Mimma Caligaris"},"dateCreated":"2022-01-19T10:36:59Z","dateModified":"2022-01-19T12:01:11Z","datePublished":"2022-01-19T11:36:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 22;
virtualcmsPageInfo.channelName = 'AlessandriaNews';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'alessandrianews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Protocollo per i dilettanti: c\'\u00E8 il via libera di Ministero e Cts';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2022-01-19 12:36';
virtualcmsPageInfo.article.author = 'Mimma Caligaris';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2022/01/19/news/protocollo-per-i-dilettanti-c-e-il-via-libera-di-ministero-e-cts-134939/';

</script>
<script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<meta property="fb:pages" content="649226108524038" />

<script>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</script>

<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://alessandrianews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=134939&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=134939&amp=false';
    </script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="edd303b6-713e-43fa-ada3-83f3af04981f" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://alessandrianews.ilpiccolo.net/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="http://alessandrianews.ilpiccolo.net/css/style_site_16.css?v=1634649526000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://alessandrianews.ilpiccolo.net/css/generic_article_css.jsp?v=1624515400000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="alessandrianews  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="4238" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(500);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/alessandrianews_interstitial_800x500

<style>
    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1617215220784-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1617215220784-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1617215220784-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 15;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1617215220784-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1617215220784-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(484);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/AlessandriaNews_Skin -->

<div id='div-gpt-ad-1558530493826-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558530493826-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(252);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/header_alessandrianews_css.jsp?v=1634571631000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://alessandrianews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
        </a>
    </div>

</h1>

    
        <script id="e645d031-6c9b-4cf7-96b8-83f427d4bf14" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/alessandrianews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558025132286-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558025132286-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(46);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#e645d031-6c9b-4cf7-96b8-83f427d4bf14').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Mercoledì 19 Gennaio 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_9a1a1acf-3bee-4cd8-9a78-065404367bef">
                    <ul class="menu_1">
<li class="home sezione_144 index">
<a  href="https://alessandrianews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_148 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/148/cronaca-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_149 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/149/economia-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_150 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/150/politica-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_151 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/151/societa-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_152 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/152/cultura-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_153 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_7c78ac5aaf444d78938087636b8cc769 = undefined;
                            
                            $('#box_9a1a1acf-3bee-4cd8-9a78-065404367bef ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_7c78ac5aaf444d78938087636b8cc769 != 'undefined') {
                                    $('#box_9a1a1acf-3bee-4cd8-9a78-065404367bef .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7c78ac5aaf444d78938087636b8cc769.code);
                                    incrementAdvImpression(bannerbox_7c78ac5aaf444d78938087636b8cc769.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca6fe71e55-d376-4ed6-a432-0c654dd42842"></div>

<div class="cerca search_horizontal_alessandria" id="cerca8ac0d51a-2a77-4858-81fa-cf6d805b1535" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca6fe71e55-d376-4ed6-a432-0c654dd42842').click(function(){
                  $('#cerca8ac0d51a-2a77-4858-81fa-cf6d805b1535').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca8ac0d51a-2a77-4858-81fa-cf6d805b1535 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca8ac0d51a-2a77-4858-81fa-cf6d805b1535 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca8ac0d51a-2a77-4858-81fa-cf6d805b1535 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/alessandrianews/"  target="_blank">
              <img src="upload/1553617503292.png" alt="1553617503292" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/alessandrianews/"  target="_blank">
              <img src="upload/1556617723183.png" alt="1556617723183" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="sezioni/305/whatsapp"  target="_blank">
              <img src="upload/1556528811960.png" alt="1556528811960" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/189/rss"  target="_blank">
              <img src="upload/1555321682166.png" alt="1555321682166" title="">
              </a>
        </div><!-- CACHED -->

</div> 

    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_d650194f-07ad-492f-8127-1280f4bb40cf">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_170 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_476e7c82cf714f6a8f9a6c411b72e24c = undefined;
                            
                            $('#box_d650194f-07ad-492f-8127-1280f4bb40cf ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_476e7c82cf714f6a8f9a6c411b72e24c != 'undefined') {
                                    $('#box_d650194f-07ad-492f-8127-1280f4bb40cf .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_476e7c82cf714f6a8f9a6c411b72e24c.code);
                                    incrementAdvImpression(bannerbox_476e7c82cf714f6a8f9a6c411b72e24c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="3977fb07-05cd-4400-98d2-f5e742415843" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/alessandrianews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1571954695435-0' style='width: 728px; height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571954695435-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(154);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#3977fb07-05cd-4400-98d2-f5e742415843').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Il caso</p><h1 itemprop="headline name" class="titolo_articolo titolo">Protocollo per i dilettanti: c'&egrave; il via libera di Ministero e Cts</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Accorciati i tempi di attesa per gli atleti guariti dal covid: 7 giorni per Under 40, 14 per Over 40</p></div><p itemprop="datePublished" class="data_articolo data">19 Gennaio 2022 <span> ore 12:36 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Mimma Caligaris</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_26be62c0-b1d1-4db3-9462-67daa769bc90">                
            <meta itemprop="thumbnailUrl" content="http://alessandrianews.ilpiccolo.net/resizer/433/302/true/1642588506080.jpg--protocollo_per_i_dilettanti__c_e_il_via_libera_di_ministero_e_cts.jpg?1642588506000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Protocollo per i dilettanti: c'&egrave; il via libera di Ministero e Cts" src="resizer/433/302/true/1642588506080.jpg--protocollo_per_i_dilettanti__c_e_il_via_libera_di_ministero_e_cts.jpg?1642588506000" alt="Protocollo per i dilettanti: c'&egrave; il via libera di Ministero e Cts" height="302" width="433" />
                        <p class="didascalia">Tempi accorciati per le visite di idoneit&agrave; medico sportiva degli atleti guariti dal covid</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ALESSANDRIA - Il "<strong>Return to play</strong>" &egrave; operartivo.</p>
<p>Il via libera &egrave; arrivato dal<strong> Ministero della salute</strong>, con una nota a firma del direttore generale,&nbsp; <strong>Giovanni Rizza</strong>, che rende applicabile il<strong> protocollo diffuso dieci giorni</strong> fa dalla <strong>Federazione medico sportiva italiana </strong>e poi sospeso in attesa della valutazione e della approvazione.</p>
<p>Che &egrave; arrivata in mattinata: <strong>non pi&ugrave; 30 giorni di attesa</strong> dalla guarigione dal covid per atleti dilettanti, in tutte le discipline, ma<strong> 7 giorni per gli Under 40</strong> e <strong>14 per gli Over 40</strong>.</p>
<p>Oltre alla visita medica effettuata da uno specialista in medicina dello sport, e nei centri medici autorizzati, per chi ha meno di 40 anni sono necessari un<strong> elettrocardiogramma basale e un test da sforzo con monitoraggio elettrocardiografico continuo</strong>, mentre per&nbsp; gli Over 40, oltre all'ecg &egrave; richiesto un <strong>test ergometrico incrementale massimale con monitoraggio elettrocardiografico</strong>.</p>
<p>&nbsp;</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://www.ilpiccolo.net/whatsapp-notizie/2022/01/10/news/ritorno-in-campo-i-tempi-si-accorciano-134620/" class="vc_cont_image"><img class="vc_image" src="http://alessandrianews.ilpiccolo.net/resizer/150/-1/true/1641793663719.jpg--_tornare_in_campo___i_tempi_si_accorciano.jpg?1641793663000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="https://www.ilpiccolo.net/whatsapp-notizie/2022/01/10/news/ritorno-in-campo-i-tempi-si-accorciano-134620/">&quot;Ritorno in campo&quot;, i tempi si accorciano</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Il nuovo protocollo della Federazione medico sportiva italiana per la ripresa degli atleti dopo il covid</p></div>
    </div>
</div></p>
<p>Una volta acquisita l'attestazione di "ritorno all'attivit&agrave;", l'atleta pu&ograve; riprendere, sempre sotto il controllo del responsabile sanitario della societ&agrave; sportiva per il quale &egrave; tesserato.</p>
<p>&nbsp;</p>
<p><div class="vc_shortcode_article_preview">
    <a href="http://alessandrianews.ilpiccolo.net/generic/2022/01/17/news/slittano-ancora-le-date-della-ripartenza-salva-solo-l-eccellenza-134896/" class="vc_cont_image"><img class="vc_image" src="http://alessandrianews.ilpiccolo.net/resizer/150/-1/true/1642445470245.jpg--slittano_ancora_le_date_della_ripartenza__salva_solo_l_eccellenza.jpg?1642445470000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/01/17/news/slittano-ancora-le-date-della-ripartenza-salva-solo-l-eccellenza-134896/">Slittano ancora le date della ripartenza. Salva solo l'Eccellenza</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Dalla Promozione in gi&ugrave; si riparte il 6 febbraio con i recuperi delle tre gare del girone D e la 14ma giornata in Prima e Seconda</p></div>
    </div>
</div></p>
<p>Questo protocollo aiuta il ritorno alla normalit&agrave; per allenamenti e campionati, che tutte le federazioni, anche in regione, hanno posticipato di due o tre settimane.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Covid-19">Covid-19</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Federazione medico sportiva italiana">Federazione medico sportiva italiana</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=visite di idoneit&agrave;">visite di idoneit&agrave;</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=protocollo">protocollo</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 134939 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="142eb2bd-b130-4c84-8629-1a134f0199e2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/alessandrianews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1571844938428-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571844938428-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(374);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#142eb2bd-b130-4c84-8629-1a134f0199e2').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_4a481e54-01fc-401e-ac5e-5c506ba2eef7"  articleid="134947"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il bando
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/19/news/concorso-per-allievi-ufficiali-della-guardia-di-finanza-134947/">Concorso per allievi ufficial...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Gennaio 2022 <span> ore 14:36 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic video cms_article "
           id="box_64f666fb-82c1-4037-8f46-b07d8c191f21"  articleid="134946"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/19/video/l-ambulatorio-per-i-prelievi-al-cristo-e-di-nuovo-operativo-134946/">L'ambulatorio per i prelievi ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Gennaio 2022 <span> ore 13:46 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_e25e37f6-bf4a-412b-a870-56ce712ebc9b"  articleid="134934"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/19/news/fondazione-cra-il-calendario-dei-bandi-e-come-partecipare-134934/">Fondazione Cra, il calendario...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Gennaio 2022 <span> ore 10:03 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://alessandrianews.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 16 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="3a37be9b-10de-4352-a51c-d4fcf0b94bb0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/alessandrianews_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704032167-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704032167-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(469);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#3a37be9b-10de-4352-a51c-d4fcf0b94bb0').remove()
    </script>
      
      
 
        </div>
    </div>
</div>



        
        
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="c4e086a6-872f-4d03-9d12-39cdcdc36786">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 video"><div class="cont"><span class="occhiello">Il video</span><p class="titolo"><a href="generic/2022/01/16/video/alessandria-rissa-in-via-pontida-134847/">Alessandria, rissa in via Pontida</a></p>
            <span class="ora_pubblicazione">16 Gennaio 2022 <span> ore 15:02 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Il caso</span><p class="titolo"><a href="generic/2022/01/16/news/alessandria-violenta-13enne-aggredita-dal-branco-di-ragazze-in-pieno-centro-134846/">Alessandria: 13enne aggredita dal branco di ragazze in pieno centro</a></p>
            <span class="ora_pubblicazione">16 Gennaio 2022 <span> ore 14:26 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Il lutto</span><p class="titolo"><a href="generic/2022/01/18/news/schianto-di-astuti-elisa-aveva-49-anni-134912/">Schianto di Astuti: Elisa aveva 49 anni</a></p>
            <span class="ora_pubblicazione">18 Gennaio 2022 <span> ore 14:10 </span> </span></div></div><script type="text/javascript">var divs=$('#c4e086a6-872f-4d03-9d12-39cdcdc36786 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#c4e086a6-872f-4d03-9d12-39cdcdc36786 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="e6e12abc-04a0-4122-ba00-e93ba5cb6afb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/alessandrianews_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136086041-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136086041-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(127);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#e6e12abc-04a0-4122-ba00-e93ba5cb6afb').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/209/multimedia-alessandria?mediagenerico=video"  target="_blank">
              <img src="upload/1556545886414.png" alt="1556545886414" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_afacf12f-3479-46b2-86cb-3d9b63360b19">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/01/19/video/l-ambulatorio-per-i-prelievi-al-cristo-e-di-nuovo-operativo-134946/"><img alt="L'ambulatorio per i prelievi al Cristo e&#768; di nuovo operativo" title="L'ambulatorio per i prelievi al Cristo e&#768; di nuovo operativo" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/e34a02714d5dbd58860067c70d3f5f5e.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/01/19/video/l-ambulatorio-per-i-prelievi-al-cristo-e-di-nuovo-operativo-134946/">L'ambulatorio per i prelievi al Cristo è di nuovo operativo</a></p><span class="ora_pubblicazione">19 Gennaio 2022 <span> ore 13:46 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/01/17/video/pio-v-il-santo-degli-alessandrini-134881/"><img alt="Pio V, il santo degli alessandrini" title="Pio V, il santo degli alessandrini" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/3e2b7a5c65ff53b0cfddbac9d06625de.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/01/17/video/pio-v-il-santo-degli-alessandrini-134881/">Pio V, il santo degli alessandrini</a></p><span class="ora_pubblicazione">17 Gennaio 2022 <span> ore 14:48 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/01/17/video/accoltellamento-al-cristo-tre-arresti-la-conferenza-stampa-134873/"><img alt="Accoltellamento al Cristo: tre arresti. La conferenza stampa" title="Accoltellamento al Cristo: tre arresti. La conferenza stampa" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/1642416344011.jpg--.jpg?1642416344000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/01/17/video/accoltellamento-al-cristo-tre-arresti-la-conferenza-stampa-134873/">Accoltellamento al Cristo: tre arresti. <br />La conferenza stampa</a></p><span class="ora_pubblicazione">17 Gennaio 2022 <span> ore 11:46 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/01/16/video/alessandria-rissa-in-via-pontida-134847/"><img alt="Alessandria, rissa in via Pontida" title="Alessandria, rissa in via Pontida" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/e35ee661dd76bfafc0797f88ffd8b4c9.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/01/16/video/alessandria-rissa-in-via-pontida-134847/">Alessandria, rissa in via Pontida</a></p><span class="ora_pubblicazione">16 Gennaio 2022 <span> ore 15:02 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_afacf12f-3479-46b2-86cb-3d9b63360b19.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/144/home"  target="_blank">
              <img src="upload/1554194114257.png" alt="1554194114257" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_61cd569f-cdb2-47c0-a712-298146161dd0"  articleid="134928"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/18/news/vaccini-oggi-in-piemonte-oltre-47mila-somministrazioni-134928/"><img  alt="vaccini-coronavirus-covid-19-alessandria-piemonte-campagna-vaccinale" title="vaccini-coronavirus-covid-19-alessandria-piemonte-campagna-vaccinale" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1642531370847.jpeg--.jpeg?1642531370000"  width="210" height="180"></a>
			
			<p class="didascalia">Unit&agrave; di Crisi: i numeri odierni sull'andamento della campagna vaccinale</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/18/news/vaccini-oggi-in-piemonte-oltre-47mila-somministrazioni-134928/">Vaccini: oggi in Piemonte oltre 47mila somministrazioni</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Gennaio 2022 <span> ore 19:50 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_bebdf79a-6628-4f45-8380-cd2a734cbe5b"  articleid="134922"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/18/news/coronavirus-in-provincia-7-decessi-1373-contagi-e-1551-guariti-134922/"><img  alt="bollettino-coronavirus-covid-19-alessandria-piemonte-unit&agrave;-di-crisi" title="bollettino-coronavirus-covid-19-alessandria-piemonte-unit&agrave;-di-crisi" src="http://alessandrianews.ilpiccolo.net/resizer/434/232/true/1642524173433.JPG--.JPG?1642524175000"  width="434" height="232"></a>
			
			<p class="didascalia">Unit&agrave; di Crisi: i dati aggiornati sull'andamento della pandemia</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/18/news/coronavirus-in-provincia-7-decessi-1373-contagi-e-1551-guariti-134922/">Coronavirus: in provincia 7 decessi, <br />1373 contagi e 1551 guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Gennaio 2022 <span> ore 17:49 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_7ef32911-d3d4-4121-b360-523c8d0a0c87"  articleid="134913"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/18/news/aggressione-in-centro-a-minorenne-individuati-i-responsabili-134913/"><img  alt="rissa-aggressione-alessandria-minorenne-branco-municipale" title="rissa-aggressione-alessandria-minorenne-branco-municipale" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1642514079693.jpg--.jpg?1642514080000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/18/news/aggressione-in-centro-a-minorenne-individuati-i-responsabili-134913/">Aggressione in centro a minorenne, individuate le responsabili</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Gennaio 2022 <span> ore 14:55 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_334236ce-d169-4a82-b4c2-e236da093826"  articleid="134912"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/18/news/schianto-di-astuti-elisa-aveva-49-anni-134912/"><img  alt="astuti-elisa-lunati-incidente" title="astuti-elisa-lunati-incidente" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1642509790116.jpeg--.jpeg?1642509792000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il lutto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/18/news/schianto-di-astuti-elisa-aveva-49-anni-134912/">Schianto di Astuti: Elisa aveva 49 anni</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Gennaio 2022 <span> ore 14:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_94ea4cf2-6da0-482e-b407-60b1ad42c2e8"  articleid="134902"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/18/news/isolamento-e-quarantena-ecco-le-nuove-regole-in-piemonte-134902/"><img  alt="isolamento-quarantena-piemonte-covid-positivi" title="isolamento-quarantena-piemonte-covid-positivi" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1642493383792.jpg--.jpg?1642493385000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Le norme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/18/news/isolamento-e-quarantena-ecco-le-nuove-regole-in-piemonte-134902/">Isolamento e quarantena, <br />ecco le nuove regole in Piemonte</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Gennaio 2022 <span> ore 09:11 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_a79f221a-96df-4cc8-ab08-e03c3d9df7c4"  articleid="134907"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Cronaca
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/18/news/gravissimo-incidente-tra-astuti-e-quargnento-134907/">Gravissimo incidente tra Astu...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Gennaio 2022 <span> ore 10:51 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_c5f57488-e27b-4755-899e-68b13f517ff8"  articleid="134898"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio - Serie B
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/17/news/cavion-e-arrighini-ore-decisive-134898/">Cavion e Arrighini, ore decis...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Gennaio 2022 <span> ore 21:57 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_14e87b4a-4b99-4ba6-a0ca-ff1794347282"  articleid="134894"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/17/news/vaccini-oggi-in-piemonte-oltre-43mila-somministrazioni-134894/">Vaccini: oggi in Piemonte olt...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Gennaio 2022 <span> ore 19:02 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_ab399418-5b50-48b7-a314-679e93f76289"  articleid="134888"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/17/news/coronavirus-in-provincia-1-decesso-736-contagi-e-933-guariti-134888/"><img  alt="bollettino-coronavirus-covid-19-alessandria-piemonte-unit&agrave;-di-crisi" title="bollettino-coronavirus-covid-19-alessandria-piemonte-unit&agrave;-di-crisi" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1642435613397.JPG--.JPG?1642435615000"  width="210" height="180"></a>
			
			<p class="didascalia">Unit&agrave; di Crisi: i dati aggiornati sull'andamento della pandemia</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/17/news/coronavirus-in-provincia-1-decesso-736-contagi-e-933-guariti-134888/">Coronavirus: in provincia 1 decesso, <br />736 contagi e 933 guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Gennaio 2022 <span> ore 17:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/footer_alessandrianews_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_9ec9ef83-b52f-46e2-89a9-c525f5f295c8">
                    <ul class="menu_1">
<li class="farmacie sezione_166 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_168 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/168/meteo-di-alessandria"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_167 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_169 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/169/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_170 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_eb4d579f179e41e89baab7037125e734 = undefined;
                            
                            $('#box_9ec9ef83-b52f-46e2-89a9-c525f5f295c8 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_eb4d579f179e41e89baab7037125e734 != 'undefined') {
                                    $('#box_9ec9ef83-b52f-46e2-89a9-c525f5f295c8 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_eb4d579f179e41e89baab7037125e734.code);
                                    incrementAdvImpression(bannerbox_eb4d579f179e41e89baab7037125e734.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>


    <div class="logo box_logo_nuovo footer">
        <a href="https://alessandrianews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://alessandrianews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://alessandrianews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=134939" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_9a1a1acf-3bee-4cd8-9a78-065404367bef\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_144 index\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_148 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/148/cronaca-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_149 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/149/economia-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_150 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/150/politica-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_151 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/151/societa-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_152 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/152/cultura-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_153 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_154 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/154/sport-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_7c78ac5aaf444d78938087636b8cc769 = undefined;\n                            \n                            $('#box_9a1a1acf-3bee-4cd8-9a78-065404367bef ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_7c78ac5aaf444d78938087636b8cc769 != 'undefined') {\n                                    $('#box_9a1a1acf-3bee-4cd8-9a78-065404367bef .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7c78ac5aaf444d78938087636b8cc769.code);\n                                    incrementAdvImpression(bannerbox_7c78ac5aaf444d78938087636b8cc769.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_9a1a1acf-3bee-4cd8-9a78-065404367bef').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_d650194f-07ad-492f-8127-1280f4bb40cf\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_170 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_476e7c82cf714f6a8f9a6c411b72e24c = undefined;\n                            \n                            $('#box_d650194f-07ad-492f-8127-1280f4bb40cf ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_476e7c82cf714f6a8f9a6c411b72e24c != 'undefined') {\n                                    $('#box_d650194f-07ad-492f-8127-1280f4bb40cf .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_476e7c82cf714f6a8f9a6c411b72e24c.code);\n                                    incrementAdvImpression(bannerbox_476e7c82cf714f6a8f9a6c411b72e24c.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_d650194f-07ad-492f-8127-1280f4bb40cf').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_9ec9ef83-b52f-46e2-89a9-c525f5f295c8\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_168 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/168/meteo-di-alessandria\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_167 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_169 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/169/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_170 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_eb4d579f179e41e89baab7037125e734 = undefined;\n                            \n                            $('#box_9ec9ef83-b52f-46e2-89a9-c525f5f295c8 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_eb4d579f179e41e89baab7037125e734 != 'undefined') {\n                                    $('#box_9ec9ef83-b52f-46e2-89a9-c525f5f295c8 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_eb4d579f179e41e89baab7037125e734.code);\n                                    incrementAdvImpression(bannerbox_eb4d579f179e41e89baab7037125e734.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_9ec9ef83-b52f-46e2-89a9-c525f5f295c8').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-alessandria&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>