

<!DOCTYPE html>
<html>
    <head>
        <title>Operai, Oss e portalettere: le offrte di IoLavoro - AlessandriaNews</title>
<meta name="description" content="Sono in aumento gli annunci di lavoro per varie figure professionali, anche per le categorie protette.&nbsp;" />
<meta name="Keywords" content="centro per l'impiego,io lavoro,offerte di lavoro" />
<meta name="news_keywords" content="centro per l'impiego,io lavoro,offerte di lavoro" />
<meta name="sections" content="Generic,Società,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1561647179000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1561647179000" type="image/x-icon" />

<base href="http://alessandrianews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Operai, Oss e portalettere: le offrte di IoLavoro"      >
<meta property="og:description" content="Sono in aumento gli annunci di lavoro per varie figure professionali, anche per le categorie protette.&nbsp;">
<meta property="og:image" content="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/ilpiccolo/2168411295_109202834_lavoro_2.jpg--operai__oss_e_portalettere__le_offrte_di_iolavoro.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://alessandrianews.ilpiccolo.net/generic/2021/01/22/news/operai-oss-e-portalettere-le-offrte-di-iolavoro-121170/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Operai, Oss e portalettere: le offrte di IoLavoro">
<meta property="twitter:description" content="Sono in aumento gli annunci di lavoro per varie figure professionali, anche per le categorie protette.&nbsp;">
<meta property="twitter:url" content="http://alessandrianews.ilpiccolo.net/generic/2021/01/22/news/operai-oss-e-portalettere-le-offrte-di-iolavoro-121170/">
<meta property="twitter:image" content="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/ilpiccolo/2168411295_109202834_lavoro_2.jpg--operai__oss_e_portalettere__le_offrte_di_iolavoro.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/ilpiccolo/2168411295_109202834_lavoro_2.jpg--operai__oss_e_portalettere__le_offrte_di_iolavoro.jpg" />
<meta itemprop="url" content="http://alessandrianews.ilpiccolo.net/generic/2021/01/22/news/operai-oss-e-portalettere-le-offrte-di-iolavoro-121170/" />
<link rel="canonical" href="http://alessandrianews.ilpiccolo.net/generic/2021/01/22/news/operai-oss-e-portalettere-le-offrte-di-iolavoro-121170/" /><meta property="articleID" content="121170">
    <meta property="datePublished" content="2021-01-22T13:00:36Z">

        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 22;
virtualcmsPageInfo.channelName = 'AlessandriaNews';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'alessandrianews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Operai, Oss e portalettere: le offrte di IoLavoro';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-01-22 14:00';
virtualcmsPageInfo.article.author = 'Giordano Panaro';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2021/01/22/news/operai-oss-e-portalettere-le-offrte-di-iolavoro-121170/';

</script>
<script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>

<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://alessandrianews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=121170&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=121170&amp=false';
    </script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="62b0e671-7ac7-46fb-86f0-68fdb8696a21" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://alessandrianews.ilpiccolo.net/css/style_site.css?v=1586330772000" rel="stylesheet" type="text/css" />        
          <link href="http://alessandrianews.ilpiccolo.net/css/style_site_16.css?v=1590656659000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://alessandrianews.ilpiccolo.net/css/generic_article_css.jsp?v=1610627533000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="alessandrianews  section_generic ">


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/alessandrianews_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1611167963167-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1611167963167-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1611167963167-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 15;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1611167963167-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);

        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1611167963167-0');
        });
    </script>
</div>


<script type="text/javascript">incrementAdvImpression(484);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/AlessandriaNews_Skin -->

<div id='div-gpt-ad-1558530493826-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558530493826-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(252);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/header_alessandrianews_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://alessandrianews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
        </a>
    </div>

</h1>

    
        <script id="69db21f6-7483-4944-9092-105d8d7b27dd" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/alessandrianews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558025132286-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558025132286-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(46);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#69db21f6-7483-4944-9092-105d8d7b27dd').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Venerdì 22 Gennaio 2021 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_55bcbc9c-d0c0-452e-9788-1d420c38f7e8">
                    <ul class="menu_1">
<li class="home sezione_144 index">
<a  href="https://alessandrianews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_148 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/148/cronaca-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_149 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/149/economia-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_150 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/150/politica-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_151 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/151/societa-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_152 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/152/cultura-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_153 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_154 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/154/sport-di-alessandria"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_55328b4525014da8934bdc83872efca5 = undefined;
                            
                            $('#box_55bcbc9c-d0c0-452e-9788-1d420c38f7e8 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_55328b4525014da8934bdc83872efca5 != 'undefined') {
                                    $('#box_55bcbc9c-d0c0-452e-9788-1d420c38f7e8 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_55328b4525014da8934bdc83872efca5.code);
                                    incrementAdvImpression(bannerbox_55328b4525014da8934bdc83872efca5.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca151c588a-ac99-472a-be77-0f707fb4d669"></div>

<div class="cerca search_horizontal_alessandria" id="cercad2669444-d78c-4db4-8d73-a7263eb0d4c0" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca151c588a-ac99-472a-be77-0f707fb4d669').click(function(){
                  $('#cercad2669444-d78c-4db4-8d73-a7263eb0d4c0').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercad2669444-d78c-4db4-8d73-a7263eb0d4c0 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercad2669444-d78c-4db4-8d73-a7263eb0d4c0 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercad2669444-d78c-4db4-8d73-a7263eb0d4c0 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/alessandrianews/"  target="_blank">
              <img src="upload/1553617503292.png" alt="1553617503292" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/alessandrianews/"  target="_blank">
              <img src="upload/1556617723183.png" alt="1556617723183" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="sezioni/305/whatsapp"  target="_blank">
              <img src="upload/1556528811960.png" alt="1556528811960" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/189/rss"  target="_blank">
              <img src="upload/1555321682166.png" alt="1555321682166" title="">
              </a>
        </div><!-- CACHED -->

</div> 
 

<script id="vc_user_controls_logged-b0fecd2b-2e4f-4944-b69c-a46a1f414b5e" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-b0fecd2b-2e4f-4944-b69c-a46a1f414b5e" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-b0fecd2b-2e4f-4944-b69c-a46a1f414b5e"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-b0fecd2b-2e4f-4944-b69c-a46a1f414b5e');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-b0fecd2b-2e4f-4944-b69c-a46a1f414b5e').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-b0fecd2b-2e4f-4944-b69c-a46a1f414b5e').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="b032297c-8901-4e3a-bc02-1dcce55b7fef" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/alessandrianews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1571954695435-0' style='width: 728px; height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571954695435-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(154);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#b032297c-8901-4e3a-bc02-1dcce55b7fef').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Lavoro</p><h1 itemprop="headline name" class="titolo_articolo titolo">Operai, Oss e portalettere: le offrte di IoLavoro</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Sono in aumento gli annunci di lavoro per varie figure professionali, anche per le categorie protette.&nbsp;</p></div><p itemprop="datePublished" class="data_articolo data">22 Gennaio 2021 <span> ore 14:00 </span> </p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_d49cc0ea-bf57-4942-abc0-ce007a635df5">                
            <meta itemprop="thumbnailUrl" content="http://alessandrianews.ilpiccolo.net/resizer/433/302/true/ilpiccolo/2168411295_109202834_lavoro_2.jpg--operai__oss_e_portalettere__le_offrte_di_iolavoro.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Operai, Oss e portalettere: le offrte di IoLavoro" src="resizer/433/302/true/ilpiccolo/2168411295_109202834_lavoro_2.jpg--operai__oss_e_portalettere__le_offrte_di_iolavoro.jpg" alt="Operai, Oss e portalettere: le offrte di IoLavoro" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p style="text-align: justify;">ALESSANDRIA - Ecco le offerte di lavoro prove nienti dal Centro per l'Impiego di Alessandria</p>
<ul>
<li style="text-align: justify;"><strong>Terzo valico (Provincia di Alessandria e zone limitrofe):</strong> Sanit&agrave; e Sicurezza srl, societ&agrave; che opera nell&rsquo;ambito della tutela della salute e sicurezza negli ambienti e luoghi di lavoro, ricerca personale medico e infermieristico esperto nell&rsquo;emergenza o neolaureato, per ampliamento organico, da assumere con contratto a tempo indeterminato/partita iva, per la gestione del pronto soccorso all&rsquo;interno dei cantieri e delle infermerie all&rsquo;interno dei campi base, realizzati per la costruzione delle grandi opere. Per informazioni: www.sanitaesicurezza.it. Inviare cv a <a href="mailto:sanita.sicurezza@gmail.com">sanita.sicurezza@gmail.com</a><br /><br /></li>
<li style="text-align: justify;">Azienda privata ricerca<strong> 1 APPRENDISTA MURATORE:</strong> Mansioni: la risorsa si occuper&agrave; di svolgere la mansione di muratore in cantieri all&rsquo;aperto e al chiuso. Requisiti: Non &egrave; richiesta esperienza nella mansione, ma interesse e volont&agrave; di acquisire le competenze specifiche, et&agrave; compresa tra 18 e 29 anni. Richieste competenze trasversali: capacit&agrave; di rispettare le indicazioni impartite, anche nel rispetto dei tempi assegnati; capacit&agrave; di lavorare in collaborazione con altri colleghi. Requisito obbligatorio: possesso di patente B e automunito. Sede di lavoro: Alessandria; possibili trasferte in base ai lavori commissionati. Tipologia di inserimento: contratto di apprendistato full-time con orario dalle 8,00 alle 12,00 e dalle 13,00 alle 17,00. Le persone interessate possono candidarsi sul sito www.iolavoro.org, codice offerta 13499</li>
<li style="text-align: justify;"><br />Azienda privata ricerca <strong>1 MURATORE:</strong> Mansioni: la risorsa si occuper&agrave; di svolgere la mansione di muratore in cantieri all&rsquo;aperto e al chiuso. Requisiti: esperienza pregressa nella mansione; capacit&agrave; di svolgere in autonomia i lavoro assegnati, capacit&agrave; di lavorare in collaborazione con altri colleghi e di rispettare i tempi di lavoro concordati. Possesso di patente B e automunito. Titolo preferenziale: essere in possesso di attestati di corsi di formazione obbligatoria nel settore edile. Sede di lavoro: Alessandria; possibili trasferte in base ai lavori commissionati. Tipologia di inserimento: contratto a tempo determinato full-time con orario dalle 8,00 alle 12,00 e dalle 13,00 alle 17,00. Le persone interessate possono candidarsi sul sito www.iolavoro.org, codice offerta 13494<br /><br /></li>
<li style="text-align: justify;">Azienda privata ricerca <strong>1 IMPIEGATO/A TECNICO COMMERCIALE:</strong> Mansioni: la risorsa si occuper&agrave; di svolgere la mansione di impiegato/a tecnico-commerciale addetto/a ai rapporti con la clientela ed alla gestione degli ordini settore riferimento carrozzerie industriali<br /> Requisiti: la risorsa ideale &egrave; in possesso di diploma o laurea in ambito tecnico, di buona conoscenza del programma di Autocad e della lingua Inglese, di ottime doti commerciali e relazionali nei confronti della clientela, di patente b automunito. Preferibile residenza o domicilio in Alessandria o zone limitrofe ed esperienza nel settore. Richiesta disponibilit&agrave; a trasferte.&nbsp;Sede di lavoro: Solero (AL).&nbsp;Tipologia di inserimento: Inizialmente contratto a tempo determinato full time. Orario di lavoro da Luned&igrave; a Venerd&igrave; dalle 8.00 alle 12.00 e dalle 14.00 alle 18.00. Le persone interessate possono candidarsi sul sito www.iolavoro.org cod. 13313</li>
<li style="text-align: justify;"><br />Azienda privata ricerca <strong>1 CARPENTIERE IN FERRO</strong>: Mansioni: fabbro carpentiere con funzioni di lavorazione metalli leggeri, saldatura a filo a sezione e lamiere. Requisiti: esperienza nella mansioni, automunito. Sede di lavoro: Bosco Marengo. Tipologia di inserimento: tempo determinato- full time. Le persone interessate possono candidarsi sul sito www.iolavoro.org cod. 13335<br /><br /></li>
<li style="text-align: justify;">Azienda privata ricerca <strong>1 ADDETTO/A SCRITTURE CONTABILI:</strong> Mansioni: operazioni contabili di fatturazione attiva e passiva, bollettazione, controlli e comunicazioni bancarie, liquidazioni agenti, redazione dati per il bilancio, partita doppia. Requisiti: esperienza almeno biennale nel ruolo, patente B ed auto propria (luogo di lavoro fuori Alessandria). Conoscenza base inglese e francese.&nbsp;Tipologia di inserimento: tempo determinato , orario 09-16.00. Le persone interessate possono candidarsi sul sito www.iolavoro.org , codice offerta 13322<br /><br /></li>
<li style="text-align: justify;">Azienda privata ricerca <strong>1 PORTALETTERE</strong> Mansioni: la persona si occuper&agrave; di consegna di corrispondenza (posta ordinaria, raccomandate, atti giudiziari) nella citt&agrave; di Alessandria e territori limitrofi. Requisiti: possesso patente e muniti di mezzo proprio, competenze informatiche (utilizzo posta elettronica e palmare). Tipologia di inserimento: contratto di lavoro a tempo determinato di 3 mesi, con orario di lavoro part time. Sede di lavoro: Alessandria e comuni limitrofi. Se interessati candidarsi sul sito www.iolavoro.org, codice offerta n. 13245<br /><br /></li>
<li style="text-align: justify;">Azienda privata ricerca <strong>1 INGEGNERE</strong> Mansioni: la risorsa si occuper&agrave; di svolgere la mansione di aiuto sperimentatore per prove in sito su tratti autostradali.&nbsp;Requisiti: la candidatura ideale &egrave; in possesso di laurea in ingegneria, in possesso di patente b ed automunito. Macchinari da utilizzare carotatrici, pacometro, georadar, sclerometro, soniche. Esperienza non necessaria.&nbsp;Sede di lavoro: Tratti autostradali A7-A26 Alessandria - Tortona.<br /> Tipologia di inserimento: contratto a tempo determinato full-time della durata di 5 mesi con orario dalle 8,00 alle 13,00 e dalle 14,00 alle 17,00. Le persone interessate possono candidarsi sul sito www.iolavoro.org codice offerta 12932<br /><br /></li>
<li style="text-align: justify;">Azienda privata ricerca <strong>1 AGENTE DI PUBBLICITA&rsquo;</strong> Mansioni: collaboratore commerciale per ricerca, consulenza e gestione dei clienti; elaborazione di offerte commerciali, vendita di spazi pubblicitari radiofonici/televisivi/web; preparazione di preventivi/ordini e inserimento dei dati sul portale; partecipazione nella realizzazione del prodotto finale. Tipologia di contratto: collaborazione di lavoro autonomo con compenso legato al fatturato, con anticipi provvigionali. Requisiti: diploma di istruzione secondaria superiore; conoscenze informatiche di Office, in particolare Excel e utilizzo della posta elettronica; patente e mezzo proprio; richieste competenze trasversali di problem solving, capacit&agrave; di autogestione e determinazione al raggiungimento del risultato.<br /> Requisito preferenziale: esperienza pregressa nel ruolo di commerciale e/o formazione inerente a competenze di marketing. Sede di lavoro: provincia di Alessandria. Le persone interessate possono candidarsi sul sito www.iolavoro.org codice offerta 12896<br /><br /></li>
<li style="text-align: justify;">Azienda privata ricerca <strong>1 OPERATORE TECNICO DI CANTIERE</strong> Mansioni: la risorsa si occuper&agrave; di svolgere la mansione di addetto/a ai trasporti, all&rsquo;assistenza al cantiere di perforazione ed al montaggio/smontaggio di elettropompe. Requisiti: &egrave; indispensabile la patente C per conduzione di autocarro con gru. Se non gi&agrave; in possesso di patentino gru con radiocomando, la risorsa dovr&agrave; frequentare apposito corso per il suo conseguimento, a spese dell&rsquo;azienda assuntrice. Analoga procedura per il corso formazione lavoratori. E&rsquo; gradita conoscenza di meccanica di base, di motori endotermici e di elettrosaldatura. Esperienza preferibile. Sede di lavoro: Alessandria e province limitrofe generalmente senza trasferte plurigiornaliere. Tipologia di inserimento: contratto a tempo indeterminato full time. Previsto inquadramento al 4&deg; livello con contratto nazionale metalmeccanici artigiani. Le persone interessate possono candidarsi sul sito www.iolavoro.org codice offerta 12850<br /><br /></li>
<li style="text-align: justify;">Azienda privata ricerca <strong>1 GEOMETRA DI CANTIERE</strong> Mansioni: la risorsa si occuper&agrave; di svolgere la mansione di aiuto sperimentatore per prove in sito su tratti autostradali.<br /> Requisiti: la candidatura ideale &egrave; in possesso di diploma di istruzione secondaria superiore ad indirizzo tecnico per geometri, in possesso di patente b ed automunito. Macchinari da utilizzare carotatrici, pacometro, georadar, sclerometro, soniche. Esperienza non necessaria.<br /> Sede di lavoro: Tratti autostradali A7-A26 Alessandria - Tortona.<br /> Tipologia di inserimento: contratto a tempo determinato full-time della durata di 5 mesi con orario dalle 8,00 alle 13,00 e dalle 14,00 alle 17,00. Le persone interessate possono candidarsi sul sito www.iolavoro.org codice offerta 12851</li>
</ul>
<ul>
<li style="text-align: justify;">Struttura residenziale socioassistenziale ricerca <strong>2 EDUCATORI PROFESSIONALI</strong> Mansioni: la persona si occuper&agrave; di progetti e interventi educativi presso struttura residenziale socioassistenziale per disabili gravi.&nbsp;Requisiti: esperienza nella mansione, laurea Educatore/trice professionale, patente B e possesso mezzo proprio. Tipologia di inserimento: contratto di lavoro a tempo indeterminato.&nbsp;Sede: Alessandria. Le persone interessate possono candidarsi sul sito www.iolavoro.org codice offerta 12654<br /><br /></li>
<li style="text-align: justify;">Struttura residenziale socioassistenziale ricerca <strong>6 OPERATORI/TRICI SOCIOSANITARI OSS</strong> Mansioni: la persona si occuper&agrave; di assistenza sanitaria su indicazione del personale medico/infermieristico in struttura residenziale socioassistenziale per disabili gravi. Requisiti: esperienza nella mansione, qualifica professionale di Operatore SocioSanitario Oss, patente B e possesso di mezzo proprio, disponibilit&agrave; al lavoro su turni anche notturni. Tipologia di inserimento: contratto di lavoro a tempo indeterminato. Sede di lavoro: Alessandria. Le persone interessate possono candidarsi sul sito www.iolavoro.org codice offerta 12651<br /><br /></li>
<li style="text-align: justify;">Struttura residenziale socioassistenziale ricerca 6 INFERMIERI/E Mansioni: la persona si occuper&agrave; di assistenza sanitaria presso struttura residenziale socioassistenziale. Requisiti: esperienza nella mansione, laurea in scienze infermieristiche, patente B in possesso di mezzo proprio, disponibilit&agrave; al lavoro su turni anche notturni. Sede di lavoro: Alessandria. Tipologia di inserimento: contratto di lavoro a tempo indeterminato. Le persone interessate possono candidarsi sul sito www.iolavoro.org codice offerta 12650</li>
</ul>
<p style="text-align: justify;"><br /><strong>OFFERTA RISERVATA ALLE CATEGORIE PROTETTE (L. 68 &ndash; 99)</strong></p>
<ul>
<li style="text-align: justify;">Azienda privata ricerca <strong>1 ADDETTI MANUTENZIONE AREE VERDI:</strong> COLLOCAMENTO MIRATO ASSUNZIONE NOMINATIVA DISABILI (ART1. L.68/99)<br /> Mansioni: la risorsa si occuper&agrave; della pulizia delle aree pubbliche, della manutenzione del verde pubblico e delle pulizie in generale. Requisiti: capacit&agrave; minima di utilizzo di decespugliatore - soffiatore - attrezzature manuali - capacit&agrave; di movimentazione manuale dei carichi- patente B Automunito. Residenza e/o domicilio in provincia di Alessandria. Sede di lavoro: comune limitrofo ad Alessandria; non raggiungibile con mezzi pubblici.Tipologia di inserimento: Tempo determinato 6 mesi part time 8 ore settimanali articolato su due giorni. Esperienza pregressa: preferibile. Le persone interessate possono candidarsi sul sito www.iolavoro.org, codice offerta 13501</li>
<li style="text-align: justify;"><br />Azienda privata ricerca <strong>1 OPERAIO GENERICO DI CANTIERE TERMOIDRAULICO</strong> &ndash; TIROCINIO: COLLOCAMENTO MIRATO ASSUNZIONE NOMINATIVA DISABILI (ART1. L.68/99 - DISABILI)<br /> Mansione: la risorsa parteciper&agrave; all'allestimento del cantiere per l'installazione dell'impianto termoidraulico, individuer&agrave; la corretta tipologia di utensili in relazione al lavoro da svolgere con l'ausilio di personale specializzato, registrer&agrave; i dati tecnici relativi al lavoro svolto, seguir&agrave; la squadra di lavoro in cantieri presso aziende o abitazioni private. Requisiti: et&agrave; 18/29 anni, licenza media o qualifica professionale in ambito tecnico; indispensabile possesso di patente B; capacit&agrave; di movimentazione manuale dei carichi fino a 20 kg. Residenza e/o domicilio in provincia di Alessandria;<br /> Sede di lavoro: cantieri sul territorio provinciale. Tipologia di inserimento: Tirocinio di inserimento lavorativo o apprendistato full time</li>
</ul>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=centro per l\'impiego">centro per l\'impiego</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=io lavoro">io lavoro</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=offerte di lavoro">offerte di lavoro</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 121170 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="f315bf59-4f2b-4662-a7e1-9cec6daaeca9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/alessandrianews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1571844938428-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571844938428-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(374);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#f315bf59-4f2b-4662-a7e1-9cec6daaeca9').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_8f508843-9475-48eb-9406-790be70217e6"  articleid="121131"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Upo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/22/news/campus-universitario-dopo-oltre-vent-anni-121131/">Campus universitario, dopo ol...</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Gennaio 2021 <span> ore 09:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro AlessandriaNews vc_section_redazionali vc_macro_section_alessandrianews redazionali articolo cms_article "
           id="box_10e48421-b06f-4955-9304-7fd8f77deeea"  articleid="121157"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Infermieri
        </p>
            <h2 class="titolo vc_title"><a href="https://alessandrianews.ilpiccolo.net/redazionali/2021/01/22/news/convocazione-asseblea-ordinaria-iscritti-opi-121157/">Convocazione asseblea ordinar...</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Gennaio 2021 <span> ore 10:29 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_f65e3400-3e70-4ee6-9b0c-6ee8381f75bf"  articleid="121130"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">I contagi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/22/news/piemonte-in-calo-alessandria-scende-troppo-poco-121130/">&quot;Piemonte in calo, Alessandri...</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Gennaio 2021 <span> ore 07:39 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://alessandrianews.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 16 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="fee06955-7c22-43e8-9c61-4cd0bdb11413" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/alessandrianews_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704032167-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704032167-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(469);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#fee06955-7c22-43e8-9c61-4cd0bdb11413').remove()
    </script>
      
      
 
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="5ab621bf-c377-44f1-8522-e0df8e36368b">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Il retroscena</span><p class="titolo"><a href="generic/2021/01/15/news/quargnento-tracce-di-droga-nei-corpi-dei-tre-vigili-del-fuoco-120924/">Quargnento: <br />tracce di droga <br />nei corpi dei tre vigili del fuoco</a></p>
            <span class="ora_pubblicazione">15 Gennaio 2021 <span> ore 07:00 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">La lettera</span><p class="titolo"><a href="generic/2021/01/17/news/il-direttore-rimette-il-mandato-120979/">Il direttore rimette <br />il mandato</a></p>
            <span class="ora_pubblicazione">17 Gennaio 2021 <span> ore 16:49 </span> </span></div></div><div class="box pos3 video"><div class="cont"><span class="occhiello">Il video</span><p class="titolo"><a href="generic/2021/01/15/video/il-procuratore-e-la-tragedia-di-quargnento-120931/">Quargnento: il procuratore e la tragedia</a></p>
            <span class="ora_pubblicazione">15 Gennaio 2021 <span> ore 11:06 </span> </span></div></div><script type="text/javascript">var divs=$('#5ab621bf-c377-44f1-8522-e0df8e36368b .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#5ab621bf-c377-44f1-8522-e0df8e36368b .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="6c93a4d6-f284-454f-8799-88eaa50b1107" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/alessandrianews_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136086041-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136086041-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(127);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#6c93a4d6-f284-454f-8799-88eaa50b1107').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/209/multimedia-alessandria?mediagenerico=video"  target="_blank">
              <img src="upload/1556545886414.png" alt="1556545886414" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_63ac2221-aa9b-47f7-9cda-e9869a59a79c">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/01/21/video/itaca-monferrato-la-forma-la-cura-l-arte-121127/"><img alt="Itaca Monferrato: &quot;La forma, la cura, l'arte&quot;" title="Itaca Monferrato: &quot;La forma, la cura, l'arte&quot;" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/c49ecba9f7254b308f18f8647c8c2c0b.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/01/21/video/itaca-monferrato-la-forma-la-cura-l-arte-121127/">Itaca Monferrato: &quot;La forma, la cura, l'arte&quot;</a></p><span class="ora_pubblicazione">21 Gennaio 2021 <span> ore 21:00 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/01/07/video/itaca-monferrato-il-paesaggio-letterario-120704/"><img alt="Itaca Monferrato: &quot;Il paesaggio Letterario&quot;" title="Itaca Monferrato: &quot;Il paesaggio Letterario&quot;" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/c0b17d201e76ede9307e8003af05c30f.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/01/07/video/itaca-monferrato-il-paesaggio-letterario-120704/">Itaca Monferrato: &quot;Il paesaggio Letterario&quot;</a></p><span class="ora_pubblicazione">07 Gennaio 2021 <span> ore 20:57 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/01/07/video/branchi-di-lupi-nell-alessandrino-120680/"><img alt="Branchi di lupi nell'Alessandrino" title="Branchi di lupi nell'Alessandrino" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/099cf64f769b6d55e784c3801705d74f.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/01/07/video/branchi-di-lupi-nell-alessandrino-120680/">Branchi di lupi <br />in provincia</a></p><span class="ora_pubblicazione">07 Gennaio 2021 <span> ore 11:29 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/01/05/video/gelindo-vola-al-traguardo-120631/"><img alt="Gelindo vola al traguardo " title="Gelindo vola al traguardo " src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/af0bcf33908ecb458c3bd32e933924dd.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/01/05/video/gelindo-vola-al-traguardo-120631/">Gelindo vola al traguardo</a></p><span class="ora_pubblicazione">05 Gennaio 2021 <span> ore 15:31 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_63ac2221-aa9b-47f7-9cda-e9869a59a79c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/144/home"  target="_blank">
              <img src="upload/1554194114257.png" alt="1554194114257" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_9a458d7b-67a7-40f4-bdc1-8d4451dcb73f"  articleid="121170"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/01/22/news/operai-oss-e-portalettere-le-offrte-di-iolavoro-121170/"><img  alt="Operai, Oss e portalettere: le offrte di IoLavoro" title="Operai, Oss e portalettere: le offrte di IoLavoro" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/ilpiccolo/2168411295_109202834_lavoro_2.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Lavoro
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/22/news/operai-oss-e-portalettere-le-offrte-di-iolavoro-121170/">Operai, Oss e portalettere: le offrte di IoLavoro</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Gennaio 2021 <span> ore 14:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_efc2dd08-fee4-473d-9e0a-be64039da91f"  articleid="121164"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/01/22/news/poste-quali-uffici-riaprono-in-provincia-di-alessandria-121164/"><img  alt="Poste: quali uffici riaprono in provincia di Alessandria" title="Poste: quali uffici riaprono in provincia di Alessandria" src="http://alessandrianews.ilpiccolo.net/resizer/434/232/true/1586181518978.jpg--.jpg?1586181519000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il servizio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/22/news/poste-quali-uffici-riaprono-in-provincia-di-alessandria-121164/">Poste: quali uffici riaprono in provincia di Alessandria</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Gennaio 2021 <span> ore 12:16 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_66e1d8b4-9f45-42e6-a75e-83443d818630"  articleid="121136"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/01/22/news/non-vogliamo-il-deposito-grande-come-220-campi-da-calcio-121136/"><img  alt="&quot;Non vogliamo il deposito grande come 220 campi da calcio&quot;" title="&quot;Non vogliamo il deposito grande come 220 campi da calcio&quot;" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/ilpiccolo/81989602_Fabrizio_Priano.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Comitato
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/22/news/non-vogliamo-il-deposito-grande-come-220-campi-da-calcio-121136/">&quot;Non vogliamo il deposito grande come 220 campi da calcio&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Gennaio 2021 <span> ore 09:29 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_ed927acc-ef2f-4e5d-8ac5-0f4f182da8e2"  articleid="121169"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/01/22/news/come-affrontare-le-casi-della-vita-incontro-con-la-psicologa-121169/"><img  alt="Come affrontare le casi della vita? Incontro con la psicologa" title="Come affrontare le casi della vita? Incontro con la psicologa" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1611319340320.png--.png?1611319340000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Via Zoom
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/22/news/come-affrontare-le-casi-della-vita-incontro-con-la-psicologa-121169/">Come affrontare le casi della vita? Incontro con la psicologa</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Gennaio 2021 <span> ore 13:43 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_sport vc_macro_section_generic sport articolo cms_article "
           id="box_a7ef01df-3f8e-429a-bf29-a5d534e6beb0"  articleid="121126"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="sport/2021/01/21/news/moreno-longo-e-il-nuovo-allenatore-dei-grigi-121126/"><img  alt="Moreno Longo &egrave; il nuovo allenatore dei Grigi" title="Moreno Longo &egrave; il nuovo allenatore dei Grigi" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1611247546226.jpg--.jpg?1611247547000"  width="210" height="180"></a>
			
			<p class="didascalia">Moreno Longo &egrave; il nuovo allenatore dell'Alessandria</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio
        </p>
            <h2 class="titolo vc_title"><a href="sport/2021/01/21/news/moreno-longo-e-il-nuovo-allenatore-dei-grigi-121126/">Moreno Longo <br />&egrave; il nuovo allenatore dei Grigi</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Gennaio 2021 <span> ore 18:03 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_b1fd235a-7be1-49c4-8a45-f0cb37e48546"  articleid="121122"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/21/news/coronavirus-in-provincia-5-decessi-67-nuovi-casi-e-123-guariti-121122/">Coronavirus: in provincia 5 d...</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Gennaio 2021 <span> ore 17:14 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_d2163278-9cb8-4e3a-ab5b-1a766e978554"  articleid="121102"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Logistica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/21/news/amazon-portera-oltre-cento-posti-di-lavoro-121102/">Amazon porter&agrave; oltre cento po...</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Gennaio 2021 <span> ore 10:53 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_3e517a09-12f2-4f8f-9402-0024086f3255"  articleid="121113"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/21/news/via-gregucci-e-martini-121113/">Grigi, via Gregucci. E Martin...</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Gennaio 2021 <span> ore 14:55 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_4fd6d85a-8dd1-43f3-9871-055844638e93"  articleid="121110"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/01/21/news/contagi-in-corso-screening-nella-sede-di-amag-121110/"><img  alt="Contagi: in corso screening nella sede di Amag" title="Contagi: in corso screening nella sede di Amag" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1611232243757.jpg--.jpg?1611232243000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/21/news/contagi-in-corso-screening-nella-sede-di-amag-121110/">Amag: un contagio, 19 falsi positivi e nuovi controlli</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Gennaio 2021 <span> ore 17:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/footer_alessandrianews_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_3fcf75e9-a4a3-47e7-bd58-6068a082b792">
                    <ul class="menu_1">
<li class="farmacie sezione_166 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_168 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/168/meteo-di-alessandria"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_167 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_169 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/169/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_170 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_2e696ea529b9424caaa160475e75eb82 = undefined;
                            
                            $('#box_3fcf75e9-a4a3-47e7-bd58-6068a082b792 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2e696ea529b9424caaa160475e75eb82 != 'undefined') {
                                    $('#box_3fcf75e9-a4a3-47e7-bd58-6068a082b792 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2e696ea529b9424caaa160475e75eb82.code);
                                    incrementAdvImpression(bannerbox_2e696ea529b9424caaa160475e75eb82.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://alessandrianews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://alessandrianews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://alessandrianews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=121170" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_55bcbc9c-d0c0-452e-9788-1d420c38f7e8\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_144 index\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_148 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/148/cronaca-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_149 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/149/economia-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_150 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/150/politica-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_151 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/151/societa-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_152 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/152/cultura-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_153 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_154 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/154/sport-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_55328b4525014da8934bdc83872efca5 = undefined;\n                            \n                            $('#box_55bcbc9c-d0c0-452e-9788-1d420c38f7e8 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_55328b4525014da8934bdc83872efca5 != 'undefined') {\n                                    $('#box_55bcbc9c-d0c0-452e-9788-1d420c38f7e8 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_55328b4525014da8934bdc83872efca5.code);\n                                    incrementAdvImpression(bannerbox_55328b4525014da8934bdc83872efca5.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_55bcbc9c-d0c0-452e-9788-1d420c38f7e8').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_3fcf75e9-a4a3-47e7-bd58-6068a082b792\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_168 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/168/meteo-di-alessandria\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_167 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_169 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/169/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_170 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_2e696ea529b9424caaa160475e75eb82 = undefined;\n                            \n                            $('#box_3fcf75e9-a4a3-47e7-bd58-6068a082b792 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_2e696ea529b9424caaa160475e75eb82 != 'undefined') {\n                                    $('#box_3fcf75e9-a4a3-47e7-bd58-6068a082b792 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2e696ea529b9424caaa160475e75eb82.code);\n                                    incrementAdvImpression(bannerbox_2e696ea529b9424caaa160475e75eb82.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_3fcf75e9-a4a3-47e7-bd58-6068a082b792').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-alessandria&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>