

<!DOCTYPE html>
<html>
    <head>
        <title>Pergolettese - Alessandria: si chiude il 2020 (0-1) - AlessandriaNews</title>
<meta name="description" content="Molte novit&agrave;: in difesa Macchioni, a centrocampo Chiarello e Mora, in attacco Corazza" />
<meta name="Keywords" content="Grigi,Alessandria Calcio,pergolettese,tempo reale" />
<meta name="news_keywords" content="Grigi,Alessandria Calcio,pergolettese,tempo reale" />
<meta name="sections" content="Generic,Sport,Sport,Home,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1561647179000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1561647179000" type="image/x-icon" />

<base href="http://alessandrianews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Pergolettese - Alessandria: si chiude il 2020 (0-1)"      >
<meta property="og:description" content="Molte novit&agrave;: in difesa Macchioni, a centrocampo Chiarello e Mora, in attacco Corazza">
<meta property="og:image" content="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/1608738277082.jpg--pergolettese___alessandria__si_chiude_il_2020__0_0_.jpg?1608738279000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://alessandrianews.ilpiccolo.net/generic/2020/12/23/news/pergolettese-alessandria-si-chiude-il-2020-0-0-120211/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Pergolettese - Alessandria: si chiude il 2020 (0-1)">
<meta property="twitter:description" content="Molte novit&agrave;: in difesa Macchioni, a centrocampo Chiarello e Mora, in attacco Corazza">
<meta property="twitter:url" content="http://alessandrianews.ilpiccolo.net/generic/2020/12/23/news/pergolettese-alessandria-si-chiude-il-2020-0-0-120211/">
<meta property="twitter:image" content="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/1608738277082.jpg--pergolettese___alessandria__si_chiude_il_2020__0_0_.jpg?1608738279000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/1608738277082.jpg--pergolettese___alessandria__si_chiude_il_2020__0_0_.jpg?1608738279000" />
<meta itemprop="url" content="http://alessandrianews.ilpiccolo.net/generic/2020/12/23/news/pergolettese-alessandria-si-chiude-il-2020-0-0-120211/" />
<link rel="canonical" href="http://alessandrianews.ilpiccolo.net/generic/2020/12/23/news/pergolettese-alessandria-si-chiude-il-2020-0-0-120211/" /><meta property="articleID" content="120211">
    <meta property="datePublished" content="2020-12-23T13:51:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://alessandrianews.ilpiccolo.net/generic/2020/12/23/news/pergolettese-alessandria-si-chiude-il-2020-0-0-120211/","mainEntityOfPage":"http://alessandrianews.ilpiccolo.net/generic/2020/12/23/news/pergolettese-alessandria-si-chiude-il-2020-0-0-120211/","headline":"Pergolettese - Alessandria: si chiude il 2020 (0-1)","text":"CREMA - Gregucci rivoluziona  gli interpreti: in difesa Macchioni è il sostituto di Prestia, in mezzo è Chiarello il titolare, con Casarini e Suljic in panchina, e a destra va Mora al posto di Parodi. In attacco Corazza torna titolare, al fianco di Eusepi. Nel 4-3-3 della Pergolettese torna Bariti nel tridente d'attacco, mentre al centro del reparto offensivo c'è Bortoluz al posto di Scardina. Pergolettese - Alessandria 0-1 Marcatori: st 15' Suljic PLAY - BY  - PLAY TEMPO REALE Secondo tempo 49' Triplice fischio liberatorio: tre punti pesantissimi per i Grigi 48' Pergolettese vicina al pari: cross di Ceccarelli  da destra, il colpo di testa di Scardina si spegna a fil di palo 45' Quattro minuti di recupero 37' Entra Casarini per Di Quinzio (ammonito) 25' Occasione per il pareggio: Scardina libera Ceccarelli davanti al portiere. Controlla e calcia alto 23' Dentro anche Arrighini per Corazza 22' Secondo rigore sbagliato dalla Pergolettese. Concesso per tocco di mano di Cosenza, Panatti calcia a lato 15'GOOOOL Alessandria in vantaggio: sul cross di Di Quinzio da sinistra, la palla danza in area, si inserisce Suljic appena entrato tocca alle spalle di Ghidotti 13' Due cambi, dentro Parodi e Suljic, fuori Mora e Chiarello 12' Accenno di reazione dei Grigi, frutta solo due angoli 2' Morello scappa a Blondett, tocco per Villa che spara altissimo da buona posizione 1' Nessun cambio Primo tempo Per 38 minuti una sola squadra in campo e padrona del gioco, la Pergolettese: un rigore (parato), almeno tre intervetnti decisivi di Pisseri, fino ad ora determinante per il risultato. Un assetto tattico sbagliato, e corretto in corsa, interpreti abulici, pochi che lottano. Quando si passa al 4-4-2, per subire meno, si obbliga l'uomo con più qualità, Di Quinzio, a fare spesso il mediano. 45' Finisce il primo tempo senza recupero 41' Punizione dal vertice sinistro: batte (bene) Di Quinzio, Ghidotti alza sulla traversa 38' La prima azione dell'Alessandria: Eusepi per Corazza, apre per Mora, dentro l'area, concluione alta di un metro 32' Continua l'assalto della Pergo: Morello grazia i Grigi da buona posizione dopo che Bortoluz manca la palla in area 31' Ancora una prodezza di Pisseri , che nega il gol a Bortoluz 25' Pergolettese vicinissima al gol: un'altra palla persa da Blondett, Varas per Panatti, missile deviato da un difensore che si stampa sul palo e torna in campo 17' \"Mettiamoci a 4\" l'indicazione di Gregucci: di fatto un 4-4-2. E' Cosenza a chiedere al tecnico indicazioni sul modulo e a spiegarle ai compagni 16' Ci prova Andreoli  dai 20 metri, di poco sulla traversa 14' Cross teso di Morello da sinista, bravo Pisseri ad allungare la traiettoria 10' Alessandria molto contratta e bloccata, sta soffrendo le accelerazioni della Pergolettese 6' Rigore per la Pergolettese: fallo di mano di Di Quinzio sul cross di Andreoli. Batte Bortoluz, miracolo di Pessieri che respinge. Le formazioni Pergolettese (4-3-3): Ghidotti; Candela, Ceccarelli, Bakayoko, Villa; Varas, Panatti (23'st Figoli), Andreoli; Bariti (32'sr Duca), Bortoluz (13'st Scardina), Morello. A disp.: Montagnari,  Ciccone,  Lucenti, Tosi, Faini, Ferrari, Ferrara, Lamberti, Longo. All.: De Paola Alessandria (3-5-2): Pisseri; Blondett, Cosenza, Macchioni; Mora (13'st Parodi), Chiarello (13'st Suljic), Castellano, Di Quinzio (37'st Casarini), Celia; Corazza (23'st Arrighini), Eusepi. A disp.: Crisanto, Scognamillo,  Podda, Stijepovic, Crosta,  Poppa, Rubin. All.: Gregucci Arbitro:Moriconi di Roma2 Assistenti:D'Angelo e Bianchini di Perugia; quarto uomo Caldera di Como Note: Giornata piovosa, terreno allentato. Si gioca a porte chiuse. Ammoniti: Villa, Castellano  per gioco falloso, Cosenza, DiQuinzio per comportamento non regolamentare. Angoli: 4-4. Recupero: pt 0', st 4'","keywords":"Grigi,Alessandria Calcio,pergolettese,tempo reale","articleSection":"Generic","publisher":{"@type":"Organization","name":"AlessandriaNews","logo":{"@type":"ImageObject","url":"http://alessandrianews.ilpiccolo.net/images/logos/16/logo_colored.jpg"}},"image":{"contentUrl":"http://alessandrianews.ilpiccolo.net/resizer/-1/-1/true/1608738277082.jpg--.jpg?1608738279000","url":"http://alessandrianews.ilpiccolo.net/resizer/-1/-1/true/1608738277082.jpg--.jpg?1608738279000","@type":"ImageObject"},"description":"<p>Molte novit&agrave;: in difesa Macchioni, a centrocampo Chiarello e Mora, in attacco Corazza</p>","author":{"@type":"Person","name":"Mimma Caligaris"},"dateCreated":"2020-12-23T12:42:16Z","dateModified":"2020-12-23T15:50:32Z","datePublished":"2020-12-23T13:51:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 22;
virtualcmsPageInfo.channelName = 'AlessandriaNews';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'alessandrianews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Pergolettese - Alessandria: si chiude il 2020 (0-1)';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-12-23 14:51';
virtualcmsPageInfo.article.author = 'Mimma Caligaris';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/12/23/news/pergolettese-alessandria-si-chiude-il-2020-0-0-120211/';

</script>
<script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>

<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://alessandrianews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=120211&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=120211&amp=false';
    </script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="a973c685-e392-4355-b67f-4a4d9f53bf31" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://alessandrianews.ilpiccolo.net/css/style_site.css?v=1586330772000" rel="stylesheet" type="text/css" />        
          <link href="http://alessandrianews.ilpiccolo.net/css/style_site_16.css?v=1590656659000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://alessandrianews.ilpiccolo.net/css/generic_article_css.jsp?v=1607069247000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="alessandrianews  section_generic ">


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/alessandrianews_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1603121003291-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1603121003291-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1603121003291-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 15;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1603121003291-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);

        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1603121003291-0');
        });
    </script>
</div>


<script type="text/javascript">incrementAdvImpression(484);</script>
</div>
      
      
      





        
        <!-- /245547177/AlessandriaNews_Skin -->

<div id='div-gpt-ad-1558530493826-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558530493826-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(252);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/header_alessandrianews_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://alessandrianews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
        </a>
    </div>

</h1>

    
        <script id="bfb79697-d3ab-4c57-8fdc-847b6ad762d6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/alessandrianews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558025132286-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558025132286-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(46);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#bfb79697-d3ab-4c57-8fdc-847b6ad762d6').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Mercoledì 23 Dicembre 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_d6094d91-1a30-4be0-909b-f7b3d286959e">
                    <ul class="menu_1">
<li class="home sezione_144 index">
<a  href="https://alessandrianews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_148 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/148/cronaca-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_149 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/149/economia-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_150 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/150/politica-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_151 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/151/societa-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_152 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/152/cultura-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_153 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_154 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/154/sport-di-alessandria"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_5685275d799141a99c56d75a0bf832de = undefined;
                            
                            $('#box_d6094d91-1a30-4be0-909b-f7b3d286959e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_5685275d799141a99c56d75a0bf832de != 'undefined') {
                                    $('#box_d6094d91-1a30-4be0-909b-f7b3d286959e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5685275d799141a99c56d75a0bf832de.code);
                                    incrementAdvImpression(bannerbox_5685275d799141a99c56d75a0bf832de.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercabacfec2c-741e-4dc7-b0a9-581b227d4bf0"></div>

<div class="cerca search_horizontal_alessandria" id="cerca55cf3210-a62e-493f-83cd-c2b4e378c74d" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercabacfec2c-741e-4dc7-b0a9-581b227d4bf0').click(function(){
                  $('#cerca55cf3210-a62e-493f-83cd-c2b4e378c74d').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca55cf3210-a62e-493f-83cd-c2b4e378c74d input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca55cf3210-a62e-493f-83cd-c2b4e378c74d form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca55cf3210-a62e-493f-83cd-c2b4e378c74d input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/alessandrianews/"  target="_blank">
              <img src="upload/1553617503292.png" alt="1553617503292" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/alessandrianews/"  target="_blank">
              <img src="upload/1556617723183.png" alt="1556617723183" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="sezioni/305/whatsapp"  target="_blank">
              <img src="upload/1556528811960.png" alt="1556528811960" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/189/rss"  target="_blank">
              <img src="upload/1555321682166.png" alt="1555321682166" title="">
              </a>
        </div><!-- CACHED -->

</div> 
 

<script id="vc_user_controls_logged-1052e354-ae28-49c0-98ff-164d02fe5ad7" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-1052e354-ae28-49c0-98ff-164d02fe5ad7" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-1052e354-ae28-49c0-98ff-164d02fe5ad7"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-1052e354-ae28-49c0-98ff-164d02fe5ad7');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-1052e354-ae28-49c0-98ff-164d02fe5ad7').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-1052e354-ae28-49c0-98ff-164d02fe5ad7').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="68f29c78-b4c8-4f8f-b759-b47e2d02bde4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/alessandrianews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1571954695435-0' style='width: 728px; height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571954695435-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(154);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#68f29c78-b4c8-4f8f-b759-b47e2d02bde4').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Calcio - Grigi</p><h1 itemprop="headline name" class="titolo_articolo titolo">Pergolettese - Alessandria: si chiude il 2020 (0-1)</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Molte novit&agrave;: in difesa Macchioni, a centrocampo Chiarello e Mora, in attacco Corazza</p></div><p itemprop="datePublished" class="data_articolo data">23 Dicembre 2020 <span> ore 14:51 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Mimma Caligaris</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_93025521-2923-4f9b-9963-082e8eac5698">                
            <meta itemprop="thumbnailUrl" content="http://alessandrianews.ilpiccolo.net/resizer/433/302/true/1608738277082.jpg--pergolettese___alessandria__si_chiude_il_2020__0_1_.jpg?1608738279000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Pergolettese - Alessandria: si chiude il 2020 (0-1)" src="resizer/433/302/true/1608738277082.jpg--pergolettese___alessandria__si_chiude_il_2020__0_1_.jpg?1608738279000" alt="Pergolettese - Alessandria: si chiude il 2020 (0-1)" height="302" width="433" />
                        <p class="didascalia">Molte novit&agrave; nella formazione in campo a Crema</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>CREMA - <strong>Gregucci</strong> rivoluziona&nbsp; gli interpreti: in difesa <strong>Macchioni</strong> &egrave; il sostituto di Prestia, in mezzo &egrave; <strong>Chiarello</strong> il titolare, con Casarini e Suljic in panchina, e a destra va <strong>Mora</strong> al posto di Parodi. In attacco C<strong>orazza</strong> torna titolare, al fianco di Eusepi. Nel 4-3-3 della Pergolettese torna Bariti nel tridente d'attacco, mentre al centro del reparto offensivo c'&egrave; Bortoluz al posto di Scardina.</p>
<p></p>
<p></p>
<p></p>
<p></p>
<p><strong>Pergolettese - Alessandria 0-1<br /></strong></p>
<p><strong>Marcatori</strong>: <strong>st 15' Suljic</strong></p>
<p></p>
<p><strong>PLAY - BY&nbsp; - PLAY TEMPO REALE</strong></p>
<p><strong>Secondo tempo</strong></p>
<p><strong>49'</strong> Triplice fischio liberatorio: t<strong>re punti pesantissimi per i Grigi</strong><br /></p>
<p><strong>48'</strong> Pergolettese vicina al pari: cross di Ceccarelli&nbsp; da destra, il colpo di testa di Scardina si spegna a fil di palo</p>
<p><strong>45'</strong> Quattro minuti di recupero</p>
<p><strong>37'</strong> Entra <strong>Casarini</strong> per Di Quinzio (ammonito)</p>
<p><strong>25'</strong> Occasione per il pareggio: Scardina libera Ceccarelli davanti al portiere. Controlla e calcia alto</p>
<p><strong>23'</strong> Dentro anche Arrighini per Corazza</p>
<p><strong>22' Secondo rigore</strong> sbagliato dalla Pergolettese. Concesso per tocco di mano di Cosenza,<strong> Panatti</strong> calcia a lato</p>
<p><strong>15'GOOOOL </strong><strong>Alessandria in vantaggio</strong>: sul cross di Di Quinzio da sinistra, la palla danza in area, si inserisce <strong>Suljic</strong> appena entrato tocca alle spalle di Ghidotti</p>
<p><strong>13'</strong> Due cambi, dentro <strong>Parodi e Suljic</strong>, fuori Mora e Chiarello</p>
<p><strong>12'</strong> Accenno di reazione dei Grigi, frutta solo due angoli</p>
<p><strong>2'</strong> Morello scappa a Blondett, tocco per Villa che spara altissimo da buona posizione</p>
<p><strong>1'</strong> Nessun cambio</p>
<p><strong>Primo tempo</strong></p>
<p>Per 38 minuti <strong>una sola squadra in campo e padrona del gioco, la Pergolettese</strong>: un rigore (parato), almeno tre intervetnti decisivi di <strong>Pisseri</strong>, fino ad ora determinante per il risultato. Un assetto tattico sbagliato, e corretto in corsa, interpreti abulici, pochi che lottano. Quando si passa al 4-4-2, per subire meno, si obbliga l'uomo con pi&ugrave; qualit&agrave;, <strong>Di Quinzio</strong>, a fare spesso il mediano.</p>
<p><strong>45'</strong> Finisce il primo tempo senza recupero</p>
<p><strong>41'</strong> Punizione dal vertice sinistro: batte (bene) Di Quinzio, Ghidotti alza sulla traversa</p>
<p><strong>38' La prima azione</strong> dell'Alessandria: Eusepi per Corazza, apre per Mora, dentro l'area, concluione alta di un metro</p>
<p><strong>32'</strong> <strong>Continua l'assalto della Pergo</strong>: Morello grazia i Grigi da buona posizione dopo che Bortoluz manca la palla in area</p>
<p><strong>31'</strong> Ancora una prodezza di Pisseri , che nega il gol a Bortoluz</p>
<p><strong>25' Pergolettese vicinissima al gol</strong>: un'altra palla persa da Blondett, Varas per Panatti, missile deviato da un difensore che si stampa sul palo e torna in campo</p>
<p><strong>17'</strong> "Mettiamoci a 4" l'indicazione di Gregucci: di fatto un<strong> 4-4-2</strong>. E' Cosenza a chiedere al tecnico indicazioni sul modulo e a spiegarle ai compagni</p>
<p><strong>16'</strong> Ci prova Andreoli&nbsp; dai 20 metri, di poco sulla traversa</p>
<p><strong>14'</strong> Cross teso di Morello da sinista, <strong>bravo Pisseri</strong> ad allungare la traiettoria</p>
<p><strong>10'</strong> Alessandria molto contratta e bloccata, sta soffrendo le accelerazioni della Pergolettese</p>
<p><strong>6' Rigore per la Pergolettese</strong>: fallo di mano di Di Quinzio sul cross di Andreoli. <strong>Batte Bortoluz, miracolo di Pessieri che respinge.</strong></p>
<p></p>
<p></p>
<p></p>
<p><strong>Le formazioni</strong></p>
<p><strong>Pergolettese</strong> (4-3-3): Ghidotti; Candela, Ceccarelli, Bakayoko, Villa; Varas, Panatti (23'st Figoli), Andreoli; Bariti (32'sr Duca), Bortoluz (13'st Scardina), Morello. A disp.: Montagnari,&nbsp; Ciccone,&nbsp; Lucenti, Tosi, Faini, Ferrari, Ferrara, Lamberti, Longo. All.: De Paola</p>
<p><strong>Alessandria</strong> (3-5-2): Pisseri; Blondett, Cosenza, Macchioni; Mora (13'st Parodi), Chiarello (13'st Suljic), Castellano, Di Quinzio (37'st Casarini), Celia; Corazza (23'st Arrighini), Eusepi. A disp.: Crisanto, Scognamillo,&nbsp; Podda, Stijepovic, Crosta,&nbsp; Poppa, Rubin. All.: Gregucci</p>
<p><strong>Arbitro</strong>:Moriconi di Roma2</p>
<p><strong>Assistenti</strong>:D'Angelo e Bianchini di Perugia; quarto uomo Caldera di Como</p>
<p><strong>Note</strong>: Giornata piovosa, terreno allentato. Si gioca a porte chiuse. Ammoniti: Villa, Castellano&nbsp; per gioco falloso, Cosenza, DiQuinzio per comportamento non regolamentare. Angoli: 4-4. Recupero: pt 0', st 4'</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Grigi">Grigi</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Alessandria Calcio">Alessandria Calcio</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=pergolettese">pergolettese</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=tempo reale">tempo reale</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 120211 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="42845145-c3db-4600-87a7-070197ea1ecf" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/alessandrianews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1571844938428-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571844938428-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(374);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#42845145-c3db-4600-87a7-070197ea1ecf').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_769fd389-5225-4ef7-b7f4-524c6693f5d1"  articleid="120212"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il piano
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/12/23/news/cosi-ripartiranno-le-scuole-alessandrine-120212/">Cos&igrave; ripartiranno le scuole a...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Dicembre 2020 <span> ore 14:05 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_9b293433-20aa-44eb-bd8b-402c73a837c4"  articleid="120211"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio - Grigi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/12/23/news/pergolettese-alessandria-si-chiude-il-2020-0-0-120211/">Pergolettese - Alessandria: s...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Dicembre 2020 <span> ore 14:51 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_4b4bd83d-5445-4573-8283-4b758d456a06"  articleid="120194"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/12/23/news/bar-luckis-incendio-nella-notte-sul-posto-carabinieri-e-vigili-del-fuoco-120194/">Bar Luckis: incendio nella no...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Dicembre 2020 <span> ore 09:48 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://alessandrianews.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 16 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="d47aca1d-d159-4ae4-91a1-3e71dfaaef5f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/alessandrianews_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704032167-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704032167-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(469);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#d47aca1d-d159-4ae4-91a1-3e71dfaaef5f').remove()
    </script>
      
      
 >
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="9d8658c3-63d0-4f5a-b413-4d013f88a051">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Il caso</span><p class="titolo"><a href="generic/2020/12/19/news/morte-violenta-in-spalto-marengo-la-vittima-sarebbe-una-giovane-donna-120049/">Una donna di 38 anni <br />trovata morta in casa</a></p>
            <span class="ora_pubblicazione">19 Dicembre 2020 <span> ore 14:51 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Gavi </span><p class="titolo"><a href="generic/2020/12/13/news/giovane-escursionista-morto-sul-monte-tobbio-soccorsi-difficoltosi-119797/">Giovane escursionista morto <br />sul monte Tobbio, soccorsi difficoltosi</a></p>
            <span class="ora_pubblicazione">13 Dicembre 2020 <span> ore 13:14 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">La tragedia</span><p class="titolo"><a href="generic/2020/12/20/news/diego-il-guerriero-di-20-mesi-che-e-diventato-un-angelo-120085/">Diego, il guerriero di 20 mesi <br />che &egrave; diventato un angelo</a></p>
            <span class="ora_pubblicazione">20 Dicembre 2020 <span> ore 20:19 </span> </span></div></div><script type="text/javascript">var divs=$('#9d8658c3-63d0-4f5a-b413-4d013f88a051 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#9d8658c3-63d0-4f5a-b413-4d013f88a051 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="788506e6-6346-4238-b244-ac7e45f421e3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/alessandrianews_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136086041-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136086041-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(127);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#788506e6-6346-4238-b244-ac7e45f421e3').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/209/multimedia-alessandria?mediagenerico=video"  target="_blank">
              <img src="upload/1556545886414.png" alt="1556545886414" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_d9c633f1-bc51-4618-a413-1a53268bd7d1">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/12/23/video/incendio-nella-notte-danni-ingenti-al-bar-luckis-120192/"><img alt="bar cristo" title="bar cristo" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/16d2a58940320449d0644f7efb337cc7.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/12/23/video/incendio-nella-notte-danni-ingenti-al-bar-luckis-120192/">Incendio nella notte, danni ingenti al bar Luckis</a></p><span class="ora_pubblicazione">23 Dicembre 2020 <span> ore 09:51 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/12/21/video/l-albero-di-lele-con-tablet-in-regalo-120102/"><img alt="L'albero di Lele con tablet in regalo" title="L'albero di Lele con tablet in regalo" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/7c2e49a6b167708154d1e736dc824e65.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/12/21/video/l-albero-di-lele-con-tablet-in-regalo-120102/">L'albero di Lele <br />con tablet in regalo</a></p><span class="ora_pubblicazione">21 Dicembre 2020 <span> ore 10:07 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/12/20/video/grazie-ai-tifosi-grigi-per-la-grande-sensibilita-120073/"><img alt="donazionne tifosi" title="donazionne tifosi" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/c08a8f31567e0a16cd650a9e85ada702.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/12/20/video/grazie-ai-tifosi-grigi-per-la-grande-sensibilita-120073/">&quot;Grazie ai tifosi grigi per la grande sensibilit&agrave;&quot;</a></p><span class="ora_pubblicazione">20 Dicembre 2020 <span> ore 13:44 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/12/18/video/una-chitarra-e-pino-daniele-119975/"><img alt="Una chitarra e... Pino Daniele" title="Una chitarra e... Pino Daniele" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/214bfc4631528e27d4c7ca4582193eb0.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/12/18/video/una-chitarra-e-pino-daniele-119975/">Al Covid Hotel una chitarra e... Pino Daniele</a></p><span class="ora_pubblicazione">18 Dicembre 2020 <span> ore 09:57 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d9c633f1-bc51-4618-a413-1a53268bd7d1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/144/home"  target="_blank">
              <img src="upload/1554194114257.png" alt="1554194114257" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_600afdd4-3b32-4cef-abdb-d1799e5d993a"  articleid="120197"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/12/23/news/eroi-normali-storie-di-stra-ordinari-gesti-civili-120197/"><img  alt="Eroi Normali, storie di (stra)ordinari gesti civili" title="Eroi Normali, storie di (stra)ordinari gesti civili" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1608715842722.jpg--.jpg?1608715842000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il libro
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/12/23/news/eroi-normali-storie-di-stra-ordinari-gesti-civili-120197/">Eroi Normali, storie di (stra)ordinari gesti civili</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Dicembre 2020 <span> ore 10:32 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_eb45bf5c-e889-4389-9ff2-5e56d10976fe"  articleid="120207"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/12/23/news/dal-2021-niente-piu-imposta-regionale-sulla-benzina-120207/"><img  alt="Dal 2021 niente pi&ugrave; imposta regionale sulla benzina" title="Dal 2021 niente pi&ugrave; imposta regionale sulla benzina" src="http://alessandrianews.ilpiccolo.net/resizer/434/232/true/ilpiccolo/2961224775_benzina_diesel_come_risparmiare.jpg--.jpg"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Irba
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/12/23/news/dal-2021-niente-piu-imposta-regionale-sulla-benzina-120207/">Dal 2021 niente pi&ugrave; imposta regionale sulla benzina</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Dicembre 2020 <span> ore 12:05 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_2ece2bb5-f0eb-42da-bd72-46805ce717c4"  articleid="120206"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/12/23/news/bonus-luce-e-gas-automatici-basta-l-isee-120206/"><img  alt="Bonus luce e gas 'automatici', basta l'Isee" title="Bonus luce e gas 'automatici', basta l'Isee" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/ilpiccolo/110836296_gas.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/12/23/news/bonus-luce-e-gas-automatici-basta-l-isee-120206/">Bonus luce e gas 'automatici', basta l'Isee</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Dicembre 2020 <span> ore 11:54 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_1a1658b6-8c67-42c9-98fa-d9643ced734c"  articleid="120202"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/12/23/news/tubo-rotto-riparato-in-poche-ore-il-guasto-a-spinetta-120202/"><img  alt="Tubo rotto, riparato in poche ore il guasto a Spinetta" title="Tubo rotto, riparato in poche ore il guasto a Spinetta" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/ilpiccolo/196963156_lavori_in_corso-770x470.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Lavori
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/12/23/news/tubo-rotto-riparato-in-poche-ore-il-guasto-a-spinetta-120202/">Tubo rotto, riparato in poche ore il guasto a Spinetta</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Dicembre 2020 <span> ore 11:35 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_caa44280-c790-4a7b-844f-b8f776e16ac1"  articleid="120204"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/12/23/news/la-camera-degli-abbracci-a-la-vita-in-diretta-120204/"><img  alt="La camera degli abbracci a 'La vita in diretta'" title="La camera degli abbracci a 'La vita in diretta'" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1608720050439.jpg--.jpg?1608720050000"  width="210" height="180"></a>
			
			<p class="didascalia">La camera degli abbracci</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Rai Uno
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/12/23/news/la-camera-degli-abbracci-a-la-vita-in-diretta-120204/">La camera <br />degli abbracci <br />a 'La vita in diretta'</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Dicembre 2020 <span> ore 11:41 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_ac57eca1-95c4-43b8-9f19-dfa410e0046b"  articleid="116021"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/08/27/news/le-notizie-le-scegli-tu-attiva-il-nuovo-servizio-gratuito-whatsapp-116021/">Le notizie le scegli tu. Atti...</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Dicembre 2020 <span> ore 07:39 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_c162180a-7d61-430d-a803-049acc883817"  articleid="120168"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/12/22/news/coronavirus-in-provincia-altri-8-decessi-i-nuovi-casi-sono-69-i-guariti-108-120168/">Coronavirus: in provincia alt...</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Dicembre 2020 <span> ore 17:22 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_e6e53f71-0851-45cc-a5eb-dd274bd6d320"  articleid="120156"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Turismo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/12/22/news/entro-l-anno-l-ufficio-ad-alessandria-manca-solo-ovada-120156/">Entro l'anno l'ufficio ad Ale...</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Dicembre 2020 <span> ore 13:26 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_75e61fc0-c2e4-4fe2-a5ec-29c3966d6b5d"  articleid="120158"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/12/22/news/lavori-per-quasi-tre-milioni-si-inizia-dalla-fraschetta-120158/"><img  alt="Lavori per quasi tre milioni, si inizia dalla Fraschetta" title="Lavori per quasi tre milioni, si inizia dalla Fraschetta" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/ilpiccolo/343710899_arquata_municipio_640.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Scuole
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/12/22/news/lavori-per-quasi-tre-milioni-si-inizia-dalla-fraschetta-120158/">Lavori per quasi <br />3 milioni, si inizia dalla Fraschetta</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Dicembre 2020 <span> ore 14:03 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/footer_alessandrianews_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_22964421-10ea-497b-88d3-72add4261969">
                    <ul class="menu_1">
<li class="farmacie sezione_166 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_168 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/168/meteo-di-alessandria"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_167 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_169 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/169/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_170 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_125edb0f79254cc98c1f9e47c0fdc125 = undefined;
                            
                            $('#box_22964421-10ea-497b-88d3-72add4261969 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_125edb0f79254cc98c1f9e47c0fdc125 != 'undefined') {
                                    $('#box_22964421-10ea-497b-88d3-72add4261969 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_125edb0f79254cc98c1f9e47c0fdc125.code);
                                    incrementAdvImpression(bannerbox_125edb0f79254cc98c1f9e47c0fdc125.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://alessandrianews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://alessandrianews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://alessandrianews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=120211" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_d6094d91-1a30-4be0-909b-f7b3d286959e\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_144 index\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_148 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/148/cronaca-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_149 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/149/economia-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_150 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/150/politica-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_151 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/151/societa-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_152 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/152/cultura-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_153 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_154 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/154/sport-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_5685275d799141a99c56d75a0bf832de = undefined;\n                            \n                            $('#box_d6094d91-1a30-4be0-909b-f7b3d286959e ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_5685275d799141a99c56d75a0bf832de != 'undefined') {\n                                    $('#box_d6094d91-1a30-4be0-909b-f7b3d286959e .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5685275d799141a99c56d75a0bf832de.code);\n                                    incrementAdvImpression(bannerbox_5685275d799141a99c56d75a0bf832de.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_d6094d91-1a30-4be0-909b-f7b3d286959e').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_22964421-10ea-497b-88d3-72add4261969\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_168 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/168/meteo-di-alessandria\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_167 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_169 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/169/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_170 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_125edb0f79254cc98c1f9e47c0fdc125 = undefined;\n                            \n                            $('#box_22964421-10ea-497b-88d3-72add4261969 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_125edb0f79254cc98c1f9e47c0fdc125 != 'undefined') {\n                                    $('#box_22964421-10ea-497b-88d3-72add4261969 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_125edb0f79254cc98c1f9e47c0fdc125.code);\n                                    incrementAdvImpression(bannerbox_125edb0f79254cc98c1f9e47c0fdc125.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_22964421-10ea-497b-88d3-72add4261969').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-alessandria&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>