

<!DOCTYPE html>
<html>
    <head>
        <title>In provincia sono 478 i nuovi casi. Due i decessi, 105 hanno sconfitto il virus - AlessandriaNews</title>
<meta name="description" content="Nuova impennata di contagi nell'Alessandrino. In Piemonte il totale giornaliero &egrave; di 3682" />
<meta name="Keywords" content="bollettino,coronavirus,alessandria,piemonte,unità di crisi" />
<meta name="news_keywords" content="bollettino,coronavirus,alessandria,piemonte,unità di crisi" />
<meta name="sections" content="Generic,Home,Home,Home,Home,Home,Home,Home,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1561647179000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1561647179000" type="image/x-icon" />

<base href="http://alessandrianews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="In provincia sono 478 i nuovi casi. Due i decessi, 105 hanno sconfitto il virus"      >
<meta property="og:description" content="Nuova impennata di contagi nell'Alessandrino. In Piemonte il totale giornaliero &egrave; di 3682">
<meta property="og:image" content="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/1605454746839.jpeg--in_provincia_sono_482_i_nuovi_casi__due_i_decessi__in_105_hanno_sconfitto_il_virus.jpeg?1605454749000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://alessandrianews.ilpiccolo.net/generic/2020/11/15/news/in-provincia-sono-482-i-nuovi-casi-due-i-decessi-in-105-hanno-sconfitto-il-virus-118706/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="In provincia sono 478 i nuovi casi. Due i decessi, 105 hanno sconfitto il virus">
<meta property="twitter:description" content="Nuova impennata di contagi nell'Alessandrino. In Piemonte il totale giornaliero &egrave; di 3682">
<meta property="twitter:url" content="http://alessandrianews.ilpiccolo.net/generic/2020/11/15/news/in-provincia-sono-482-i-nuovi-casi-due-i-decessi-in-105-hanno-sconfitto-il-virus-118706/">
<meta property="twitter:image" content="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/1605454746839.jpeg--in_provincia_sono_482_i_nuovi_casi__due_i_decessi__in_105_hanno_sconfitto_il_virus.jpeg?1605454749000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/1605454746839.jpeg--in_provincia_sono_482_i_nuovi_casi__due_i_decessi__in_105_hanno_sconfitto_il_virus.jpeg?1605454749000" />
<meta itemprop="url" content="http://alessandrianews.ilpiccolo.net/generic/2020/11/15/news/in-provincia-sono-482-i-nuovi-casi-due-i-decessi-in-105-hanno-sconfitto-il-virus-118706/" />
<link rel="canonical" href="http://alessandrianews.ilpiccolo.net/generic/2020/11/15/news/in-provincia-sono-482-i-nuovi-casi-due-i-decessi-in-105-hanno-sconfitto-il-virus-118706/" /><meta property="articleID" content="118706">
    <meta property="datePublished" content="2020-11-15T16:29:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://alessandrianews.ilpiccolo.net/generic/2020/11/15/news/in-provincia-sono-482-i-nuovi-casi-due-i-decessi-in-105-hanno-sconfitto-il-virus-118706/","mainEntityOfPage":"http://alessandrianews.ilpiccolo.net/generic/2020/11/15/news/in-provincia-sono-482-i-nuovi-casi-due-i-decessi-in-105-hanno-sconfitto-il-virus-118706/","headline":"In provincia sono 478 i nuovi casi. Due i decessi, 105 hanno sconfitto il virus","text":"ALESSANDRIA - I numeri sono ancora in preoccupante crescita, almeno per quanto riguarda la nostra provincia. Secondo i dati forniti dall'Unità di Crisi attraverso il quotidiano aggiornamento, nell'Alessandrino si registrano addirittura 478 nuovi casi, cui si devono aggiungere due decessi e 105 guariti. 49.190 PAZIENTI GUARITI Oggi l’Unità di Crisi della Regione Piemonte ha comunicato che i pazienti guariti sono complessivamente 49.190 (+ 1623 rispetto a ieri)così suddivisi su base provinciale: Alessandria 4830, Asti 2513, Biella 1539, Cuneo 5742, Novara 3647, Torino 26.871, Vercelli 2000, Verbano-Cusio-Ossola 1511, extraregione 278, oltre a 259 in fase di definizione. I DECESSI SONO 5046 Sono 45 i decessi di persone positive al test del Covid-19 comunicati dall’Unità di Crisi della Regione Piemonte, di cui 11 verificatisi oggi (si ricorda che il dato di aggiornamento cumulativo comunicato giornalmente comprende anche decessi avvenuti nei giorni precedenti e solo successivamente accertati come decessi Covid). Il totale è ora 5046 deceduti risultati positivi al virus, così suddivisi per provincia: 782 (+2) Alessandria, 309 Asti, 257 Biella, 527 Cuneo, 488 Novara, 2214 Torino, 264 Vercelli, 154 Verbano-Cusio-Ossola, oltre a 51 residenti fuori regione ma deceduti in Piemonte. LA SITUAZIONE DEI CONTAGI I casi di persone finora risultate positive al Covid-19 in Piemonte sono 125.465 (+ 3.682 rispetto a ieri, di cui 1.170, il 32%, asintomatici). I casi sono così ripartiti: 1128 screening, 1000 contatti di caso, 1554 con indagine in corso; per ambito: 343 RSA/Strutture Socio-Assistenziali, 224 scolastico, 3115 popolazione generale. La suddivisione complessiva su base provinciale diventa: 10.970 (+478) Alessandria, 5660 Asti, 4441 Biella, 16.223 Cuneo, 8911 Novara, 69.035 Torino, 4588 Vercelli, 3606 Verbano-Cusio-Ossola, oltre a 768 residenti fuori regione ma in carico alle strutture sanitarie piemontesi. I restanti 1263 sono in fase di elaborazione e attribuzione territoriale. I ricoverati in terapia intensiva sono 372 (+12 rispetto a ieri) I ricoverati non in terapia intensiva sono 4921 (+19 rispetto a ieri) Le persone in isolamento domiciliare sono 65.936 I tamponi diagnostici finora processati sono 1.273.021 (+13.712 rispetto a ieri), di cui 680.743 risultati negativi.","keywords":"bollettino,coronavirus,alessandria,piemonte,unità di crisi","articleSection":"Generic","publisher":{"@type":"Organization","name":"AlessandriaNews","logo":{"@type":"ImageObject","url":"http://alessandrianews.ilpiccolo.net/images/logos/16/logo_colored.jpg"}},"image":{"contentUrl":"http://alessandrianews.ilpiccolo.net/resizer/-1/-1/true/1605454746839.jpeg--.jpeg?1605454749000","url":"http://alessandrianews.ilpiccolo.net/resizer/-1/-1/true/1605454746839.jpeg--.jpeg?1605454749000","@type":"ImageObject"},"description":"<p>Nuova impennata di contagi nell'Alessandrino. In Piemonte il totale giornaliero &egrave; di 3682</p>","author":{"@type":"Person","name":"Paolo Livraghi"},"dateCreated":"2020-11-15T16:28:32Z","dateModified":"2020-11-15T18:47:29Z","datePublished":"2020-11-15T16:29:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 22;
virtualcmsPageInfo.channelName = 'AlessandriaNews';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'alessandrianews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'In provincia sono 478 i nuovi casi. Due i decessi, 105 hanno sconfitto il virus';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-11-15 17:29';
virtualcmsPageInfo.article.author = 'Paolo Livraghi';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/11/15/news/in-provincia-sono-482-i-nuovi-casi-due-i-decessi-in-105-hanno-sconfitto-il-virus-118706/';

</script>
<script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>

<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://alessandrianews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=118706&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=118706&amp=false';
    </script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="a5052580-6f76-4634-b915-c9d1ed48cfe9" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://alessandrianews.ilpiccolo.net/css/style_site.css?v=1586330772000" rel="stylesheet" type="text/css" />        
          <link href="http://alessandrianews.ilpiccolo.net/css/style_site_16.css?v=1590656659000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://alessandrianews.ilpiccolo.net/css/generic_article_css.jsp?v=1600683026000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="alessandrianews  section_generic ">


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/alessandrianews_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1603121003291-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1603121003291-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1603121003291-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 15;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1603121003291-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);

        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1603121003291-0');
        });
    </script>
</div>


<script type="text/javascript">incrementAdvImpression(484);</script>
</div>
      
      
      





        
        <!-- /245547177/AlessandriaNews_Skin -->

<div id='div-gpt-ad-1558530493826-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558530493826-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(252);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/header_alessandrianews_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://alessandrianews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
        </a>
    </div>

</h1>

    
        <script id="b665c9d0-870b-44ef-8fc1-232d108f441a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/alessandrianews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558025132286-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558025132286-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(46);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#b665c9d0-870b-44ef-8fc1-232d108f441a').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Domenica 15 Novembre 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_e625dde5-e31c-4142-809b-a94609b7f0da">
                    <ul class="menu_1">
<li class="home sezione_144 index">
<a  href="https://alessandrianews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_148 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/148/cronaca-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_149 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/149/economia-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_150 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/150/politica-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_151 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/151/societa-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_152 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/152/cultura-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_153 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_154 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/154/sport-di-alessandria"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_bab82a93f5434a1d8a4ac8dd5e5888d9 = undefined;
                            
                            $('#box_e625dde5-e31c-4142-809b-a94609b7f0da ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_bab82a93f5434a1d8a4ac8dd5e5888d9 != 'undefined') {
                                    $('#box_e625dde5-e31c-4142-809b-a94609b7f0da .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_bab82a93f5434a1d8a4ac8dd5e5888d9.code);
                                    incrementAdvImpression(bannerbox_bab82a93f5434a1d8a4ac8dd5e5888d9.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercae0007411-8c6c-464a-a8dc-4296530db104"></div>

<div class="cerca search_horizontal_alessandria" id="cercae24d335a-938a-4a29-9ade-94211fd239d1" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercae0007411-8c6c-464a-a8dc-4296530db104').click(function(){
                  $('#cercae24d335a-938a-4a29-9ade-94211fd239d1').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercae24d335a-938a-4a29-9ade-94211fd239d1 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercae24d335a-938a-4a29-9ade-94211fd239d1 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercae24d335a-938a-4a29-9ade-94211fd239d1 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/alessandrianews/"  target="_blank">
              <img src="upload/1553617503292.png" alt="1553617503292" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/alessandrianews/"  target="_blank">
              <img src="upload/1556617723183.png" alt="1556617723183" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="sezioni/305/whatsapp"  target="_blank">
              <img src="upload/1556528811960.png" alt="1556528811960" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/189/rss"  target="_blank">
              <img src="upload/1555321682166.png" alt="1555321682166" title="">
              </a>
        </div><!-- CACHED -->

</div> 
 

<script id="vc_user_controls_logged-5f0723d3-5957-40cb-924b-11ba7b17b47c" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-5f0723d3-5957-40cb-924b-11ba7b17b47c" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-5f0723d3-5957-40cb-924b-11ba7b17b47c"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-5f0723d3-5957-40cb-924b-11ba7b17b47c');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-5f0723d3-5957-40cb-924b-11ba7b17b47c').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-5f0723d3-5957-40cb-924b-11ba7b17b47c').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="0ce29f99-c8fe-431d-9170-ec8e6d50be61" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/alessandrianews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1571954695435-0' style='width: 728px; height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571954695435-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(154);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#0ce29f99-c8fe-431d-9170-ec8e6d50be61').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Coronavirus</p><h1 itemprop="headline name" class="titolo_articolo titolo">In provincia sono 478 i nuovi casi. Due i decessi, 105 hanno sconfitto il virus</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Nuova impennata di contagi nell'Alessandrino. In Piemonte il totale giornaliero &egrave; di 3682</p></div><p itemprop="datePublished" class="data_articolo data">15 Novembre 2020 <span> ore 17:29 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Paolo Livraghi</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_ca87dc9b-5401-4589-8a7d-c2fcda3befb0">                
            <meta itemprop="thumbnailUrl" content="http://alessandrianews.ilpiccolo.net/resizer/433/302/true/1605454746839.jpeg--in_provincia_sono_482_i_nuovi_casi__due_i_decessi__in_105_hanno_sconfitto_il_virus.jpeg?1605454749000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="In provincia sono 482 i nuovi casi. Due i decessi, in 105 hanno sconfitto il virus" src="resizer/433/302/true/1605454746839.jpeg--in_provincia_sono_482_i_nuovi_casi__due_i_decessi__in_105_hanno_sconfitto_il_virus.jpeg?1605454749000" alt="In provincia sono 482 i nuovi casi. Due i decessi, in 105 hanno sconfitto il virus" height="302" width="433" />
                        <p class="didascalia">Quasi 500 nuovi casi in provincia di Alessandria: lo dicono i numeri forniti dall'Unit&agrave; di Crisi</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ALESSANDRIA - I numeri sono ancora in preoccupante crescita, almeno per quanto riguarda la nostra provincia. Secondo i dati forniti dall'Unit&agrave; di Crisi attraverso il quotidiano aggiornamento, <strong>nell'Alessandrino si registrano addirittura 478 nuovi casi, cui si devono aggiungere due decessi e 105 guariti.</strong></p>
<p><strong>49.190 PAZIENTI GUARITI</strong></p>
<p>Oggi l&rsquo;Unit&agrave; di Crisi della Regione Piemonte ha comunicato che i pazienti guariti sono complessivamente 49.190 (+ 1623 rispetto a ieri)cos&igrave; suddivisi su base provinciale: Alessandria 4830, Asti 2513, Biella 1539, Cuneo 5742, Novara 3647, Torino 26.871, Vercelli 2000, Verbano-Cusio-Ossola 1511, extraregione 278, oltre a 259 in fase di definizione.</p>
<p><strong>I DECESSI SONO 5046</strong></p>
<p>Sono 45 i decessi di persone positive al test del Covid-19 comunicati dall&rsquo;Unit&agrave; di Crisi della Regione Piemonte, di cui 11 verificatisi oggi (si ricorda che il dato di aggiornamento cumulativo comunicato giornalmente comprende anche decessi avvenuti nei giorni precedenti e solo successivamente accertati come decessi Covid). Il totale &egrave; ora 5046 deceduti risultati positivi al virus, cos&igrave; suddivisi per provincia: <strong>782 (+2) Alessandria</strong>, 309 Asti, 257 Biella, 527 Cuneo, 488 Novara, 2214 Torino, 264 Vercelli, 154 Verbano-Cusio-Ossola, oltre a 51 residenti fuori regione ma deceduti in Piemonte.</p>
<p><br /> <strong>LA SITUAZIONE DEI CONTAGI</strong></p>
<p>I casi di persone finora risultate positive al Covid-19 in Piemonte sono 125.465 <strong>(+ 3.682 rispetto a ieri, di cui 1.170, il 32%, asintomatici)</strong>.</p>
<p>I casi sono cos&igrave; ripartiti: 1128 screening, 1000 contatti di caso, 1554 con indagine in corso; per ambito: 343 RSA/Strutture Socio-Assistenziali, 224 scolastico, 3115 popolazione generale.</p>
<p>La suddivisione complessiva su base provinciale diventa: <strong>10.970 (+478) Alessandria</strong>, 5660 Asti, 4441 Biella, 16.223 Cuneo, 8911 Novara, 69.035 Torino, 4588 Vercelli, 3606 Verbano-Cusio-Ossola, oltre a 768 residenti fuori regione ma in carico alle strutture sanitarie piemontesi. I restanti 1263 sono in fase di elaborazione e attribuzione territoriale.</p>
<p><strong>I ricoverati in terapia intensiva sono 372 (+12 rispetto a ieri)</strong></p>
<p><strong>I ricoverati non in terapia intensiva sono 4921 (+19 rispetto a ieri)</strong></p>
<p><strong>Le persone in isolamento domiciliare sono 65.936</strong></p>
<p><strong>I tamponi diagnostici</strong> finora processati sono 1.273.021 (<strong>+13.712 rispetto a ieri</strong>), di cui 680.743 risultati negativi.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=bollettino">bollettino</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=coronavirus">coronavirus</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=alessandria">alessandria</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=piemonte">piemonte</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=unit&agrave; di crisi">unit&agrave; di crisi</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 118706 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="8b00d0b5-7800-45f3-85e8-04e2e2c0e4cb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/alessandrianews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1571844938428-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571844938428-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(374);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#8b00d0b5-7800-45f3-85e8-04e2e2c0e4cb').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_ed30f984-3e40-4125-bb1a-7054f5b995f5"  articleid="118706"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/15/news/in-provincia-sono-482-i-nuovi-casi-due-i-decessi-in-105-hanno-sconfitto-il-virus-118706/">In provincia sono 478 i nuovi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Novembre 2020 <span> ore 17:29 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_b083671b-ea8c-41e4-bc1a-cf0796ed120c"  articleid="118704"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio - Grigi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/15/news/alessandria-piacenza-la-sfida-0-0-118704/">Bum bum Arrighini: l'Alessand...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Novembre 2020 <span> ore 17:21 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_eaaa2720-0756-4d0d-a499-441f55c333fe"  articleid="118694"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Quargnento        
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/15/news/la-mamma-di-marco-triches-per-la-prima-volta-davanti-alle-macerie-che-hanno-ucciso-il-figlio-118694/">La mamma di Marco Triches&nbsp;&nbsp; l...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Novembre 2020 <span> ore 11:42 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://alessandrianews.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 16 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="6956a0b7-fd0a-41b9-b1af-5958d6df0d8b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/alessandrianews_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704032167-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704032167-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(469);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#6956a0b7-fd0a-41b9-b1af-5958d6df0d8b').remove()
    </script>
      
      
 >
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="6c6c9fda-f57a-4af2-abd2-f67922beed3f">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Animalisti</span><p class="titolo"><a href="generic/2020/11/14/news/caccia-in-zona-rossa-il-solit-favore-ingiustificato-118677/">Caccia in zona rossa? &quot;Il solito favore ingiustificato&quot;</a></p>
            <span class="ora_pubblicazione">14 Novembre 2020 <span> ore 12:28 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Emergenza Covid</span><p class="titolo"><a href="generic/2020/11/04/news/piemonte-zona-rossa-ecco-cosa-chiude-118340/">Piemonte zona rossa: ecco cosa chiude</a></p>
            <span class="ora_pubblicazione">04 Novembre 2020 <span> ore 20:39 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Coronavirus</span><p class="titolo"><a href="generic/2020/11/12/news/contagi-la-curva-rallenta-anche-in-piemonte-118569/">Contagi, la curva rallenta anche in Piemonte?</a></p>
            <span class="ora_pubblicazione">12 Novembre 2020 <span> ore 09:18 </span> </span></div></div><script type="text/javascript">var divs=$('#6c6c9fda-f57a-4af2-abd2-f67922beed3f .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#6c6c9fda-f57a-4af2-abd2-f67922beed3f .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="aa207780-560e-449c-b32b-b9a00d4bf43d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/alessandrianews_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136086041-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136086041-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(127);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#aa207780-560e-449c-b32b-b9a00d4bf43d').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/209/multimedia-alessandria?mediagenerico=video"  target="_blank">
              <img src="upload/1556545886414.png" alt="1556545886414" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_7897a88e-653c-4390-8ea7-db7f25d700ca">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/11/13/video/itaca-monferrato-sottosopra-118625/"><img alt="Itaca Monferrato: &quot;Sottosopra&quot;" title="Itaca Monferrato: &quot;Sottosopra&quot;" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/7b98d9bf5d8145dfccfe8be2196247d8.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/11/13/video/itaca-monferrato-sottosopra-118625/">Itaca Monferrato: &quot;Sottosopra&quot;</a></p><span class="ora_pubblicazione">13 Novembre 2020 <span> ore 09:47 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/11/05/video/itaca-monferrato-la-bio-diversita-umana-118387/"><img alt="Itaca Monferrato: &quot;La Bio-diversit&agrave; umana&quot;" title="Itaca Monferrato: &quot;La Bio-diversit&agrave; umana&quot;" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/1569f4e346081e6521f0c44733b44268.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/11/05/video/itaca-monferrato-la-bio-diversita-umana-118387/">Itaca Monferrato: &quot;La Bio-diversit&agrave; umana&quot;</a></p><span class="ora_pubblicazione">05 Novembre 2020 <span> ore 21:35 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/11/02/video/conte-entro-mercoledi-le-nuove-restrizioni-118269/"><img alt="zzz" title="zzz" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/1604317805363.jpg--.jpg?1604317805000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/11/02/video/conte-entro-mercoledi-le-nuove-restrizioni-118269/">Conte: &quot;Entro mercoled&igrave; <br />le nuove restrizioni&quot;</a></p><span class="ora_pubblicazione">02 Novembre 2020 <span> ore 12:48 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/11/02/video/itaca-monferrato-la-responsabilita-della-terra-118261/"><img alt="Itaca Monferrato: &quot;La responsabilit&agrave; della terra&quot;" title="Itaca Monferrato: &quot;La responsabilit&agrave; della terra&quot;" src="https://alessandrianews.ilpiccolo.net/resizer/210/141/true/16c866c005785dcd76baac61f75fb913.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/11/02/video/itaca-monferrato-la-responsabilita-della-terra-118261/">Itaca Monferrato: &quot;La responsabilit&agrave; della terra&quot;</a></p><span class="ora_pubblicazione">02 Novembre 2020 <span> ore 11:02 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7897a88e-653c-4390-8ea7-db7f25d700ca.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/144/home"  target="_blank">
              <img src="upload/1554194114257.png" alt="1554194114257" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_c82ba2b9-93ce-4153-b4a8-90a8bc6436dd"  articleid="118705"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/11/15/news/borasio-risponde-a-chi-nega-le-informazioni-false-sono-letali-118705/"><img  alt="Borasio risponde a chi nega: &quot;Le informazioni false sono letali&quot;" title="Borasio risponde a chi nega: &quot;Le informazioni false sono letali&quot;" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1585046850072.jpg--.jpg?1585046850000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Bufale
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/15/news/borasio-risponde-a-chi-nega-le-informazioni-false-sono-letali-118705/">Borasio <br />a chi nega: &quot;Letali le informazioni false&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Novembre 2020 <span> ore 17:25 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_a092972f-f470-45e7-a611-f850269b2859"  articleid="118685"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/11/14/news/fteita-complotti-covid-e-goebbles-il-post-che-fa-discutere-118685/"><img  alt="Fteita: complotti, covid e Goebbles. Il post che fa discutere" title="Fteita: complotti, covid e Goebbles. Il post che fa discutere" src="http://alessandrianews.ilpiccolo.net/resizer/434/232/true/1605378574668.jpg--.jpg?1605378575000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Polemiche
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/14/news/fteita-complotti-covid-e-goebbles-il-post-che-fa-discutere-118685/">Fteita: complotti, Covid e Goebbles. Il post che fa discutere</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Novembre 2020 <span> ore 17:58 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_8dd9d75f-fe6b-46f6-9b68-c4764c8078b1"  articleid="118682"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/11/14/news/in-provincia-5-decessi-e-366-nuovi-casi-sono-100-i-guariti-118682/"><img  alt="In provincia 5 decessi e 366 nuovi casi. Sono 100 i guariti" title="In provincia 5 decessi e 366 nuovi casi. Sono 100 i guariti" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1605369705560.jpeg--.jpeg?1605369707000"  width="210" height="180"></a>
			
			<p class="didascalia">Numeri ancora molto elevati nell'Alessandrino secondo i dati forniti dall'Unit&agrave; di Crisi</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/14/news/in-provincia-5-decessi-e-366-nuovi-casi-sono-100-i-guariti-118682/">In provincia <br />5 decessi <br />e 366 nuovi casi. Sono 100 i guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Novembre 2020 <span> ore 17:09 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_82f3d29f-91d3-4aa1-a2fa-46a4b278419d"  articleid="118675"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/11/14/news/alessandria-+55-contagi-casale-+64-cala-acqui-118675/"><img  alt="Alessandria +55 contagi, Casale +64. Cala Acqui" title="Alessandria +55 contagi, Casale +64. Cala Acqui" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1605347863228.jpg--.jpg?1605347863000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/14/news/alessandria-+55-contagi-casale-+64-cala-acqui-118675/">Alessandria +55 contagi, Casale +64. Cala Acqui</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Novembre 2020 <span> ore 11:04 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_edc63e49-083e-4670-9323-818036f20b5c"  articleid="118677"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/11/14/news/caccia-in-zona-rossa-il-solit-favore-ingiustificato-118677/"><img  alt="Caccia in zona rossa? &quot;Il solit favore ingiustificato&quot;" title="Caccia in zona rossa? &quot;Il solit favore ingiustificato&quot;" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1546102450446.jpg--.jpg?1546102450000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Animalisti
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/14/news/caccia-in-zona-rossa-il-solit-favore-ingiustificato-118677/">Caccia in zona rossa? &quot;Il solito favore ingiustificato&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Novembre 2020 <span> ore 12:28 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_80375bd2-aa28-4fdb-a9be-9ccf98d53c41"  articleid="118681"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'appello
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/14/news/postali-esasperati-anche-noi-in-prima-linea-serve-piu-rispetto-118681/">Postali esasperati: &laquo;Anche no...</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Novembre 2020 <span> ore 16:48 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_84f572e8-1e36-4817-a760-11365240307f"  articleid="118691"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Cinema
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/15/news/heimat-le-molte-patrie-e-i-destini-deuropa-118691/">“Heimat”: le molte patrie e i...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Novembre 2020 <span> ore 09:34 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_2f590358-c2d0-4adb-a76e-2ac2dc394991"  articleid="118678"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Agricoltura
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/14/news/curare-l-orto-si-puo-via-libera-anche-nella-zona-rossa-118678/">Curare l'orto si pu&ograve;, via lib...</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Novembre 2020 <span> ore 12:42 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic scheda cms_article "
           id="box_1f600936-2352-4a1c-b1f5-a0d8577fe227"  articleid="118683"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/11/14/event/cambia-la-difesa-torna-cosenza-118683/"><img  alt="Cambia la difesa: torna Cosenza?" title="Cambia la difesa: torna Cosenza?" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1605367012847.jpg--.jpg?1605367013000"  width="210" height="180"></a>
			
			<p class="didascalia">Gregucci sta valutando gli interpreti della difesa (foto Albinoleffe)</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio - Grigi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/14/event/cambia-la-difesa-torna-cosenza-118683/">Cambia la difesa: torna Cosenza?</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Novembre 2020 <span> ore 17:18 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/footer_alessandrianews_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_bad4030f-4100-4be3-a187-c735e1785b4d">
                    <ul class="menu_1">
<li class="farmacie sezione_166 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_168 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/168/meteo-di-alessandria"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_167 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_169 pagina-bianca">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/169/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_170 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_3e4e9f3ea29f44a6b5d3a7894ba0b571 = undefined;
                            
                            $('#box_bad4030f-4100-4be3-a187-c735e1785b4d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_3e4e9f3ea29f44a6b5d3a7894ba0b571 != 'undefined') {
                                    $('#box_bad4030f-4100-4be3-a187-c735e1785b4d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3e4e9f3ea29f44a6b5d3a7894ba0b571.code);
                                    incrementAdvImpression(bannerbox_3e4e9f3ea29f44a6b5d3a7894ba0b571.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://alessandrianews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://alessandrianews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://alessandrianews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=118706" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_e625dde5-e31c-4142-809b-a94609b7f0da\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_144 index\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_148 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/148/cronaca-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_149 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/149/economia-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_150 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/150/politica-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_151 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/151/societa-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_152 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/152/cultura-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_153 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_154 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/154/sport-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_bab82a93f5434a1d8a4ac8dd5e5888d9 = undefined;\n                            \n                            $('#box_e625dde5-e31c-4142-809b-a94609b7f0da ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_bab82a93f5434a1d8a4ac8dd5e5888d9 != 'undefined') {\n                                    $('#box_e625dde5-e31c-4142-809b-a94609b7f0da .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_bab82a93f5434a1d8a4ac8dd5e5888d9.code);\n                                    incrementAdvImpression(bannerbox_bab82a93f5434a1d8a4ac8dd5e5888d9.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_e625dde5-e31c-4142-809b-a94609b7f0da').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_bad4030f-4100-4be3-a187-c735e1785b4d\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_168 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/168/meteo-di-alessandria\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_167 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_169 pagina-bianca\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/169/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_170 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_3e4e9f3ea29f44a6b5d3a7894ba0b571 = undefined;\n                            \n                            $('#box_bad4030f-4100-4be3-a187-c735e1785b4d ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_3e4e9f3ea29f44a6b5d3a7894ba0b571 != 'undefined') {\n                                    $('#box_bad4030f-4100-4be3-a187-c735e1785b4d .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3e4e9f3ea29f44a6b5d3a7894ba0b571.code);\n                                    incrementAdvImpression(bannerbox_3e4e9f3ea29f44a6b5d3a7894ba0b571.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_bad4030f-4100-4be3-a187-c735e1785b4d').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>