

<!DOCTYPE html>
<html>
    <head>
        <title>Botte alla moglie incinta, nigeriano arrestato ad Alessandria - AlessandriaNews</title>
<meta name="description" content="I fatti risalgono al 7 gennaio" />
<meta name="Keywords" content="violenza donne" />
<meta name="news_keywords" content="violenza donne" />
<meta name="sections" content="Generic,Home,Cronaca,Home,Cronaca" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1561647179000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1561647179000" type="image/x-icon" />

<base href="http://alessandrianews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Botte alla moglie incinta, nigeriano arrestato ad Alessandria"      >
<meta property="og:description" content="I fatti risalgono al 7 gennaio">
<meta property="og:image" content="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/ilpiccolo/219957411_Screenshot_2014-05-22_10_53.jpg--botte_alla_moglie_incinta__nigeriano_arrestato_ad_alessandria.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://alessandrianews.ilpiccolo.net/generic/2020/01/13/news/botte-alla-moglie-incinta-nigeriano-arrestato-ad-alessandria-109021/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Botte alla moglie incinta, nigeriano arrestato ad Alessandria">
<meta property="twitter:description" content="I fatti risalgono al 7 gennaio">
<meta property="twitter:url" content="http://alessandrianews.ilpiccolo.net/generic/2020/01/13/news/botte-alla-moglie-incinta-nigeriano-arrestato-ad-alessandria-109021/">
<meta property="twitter:image" content="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/ilpiccolo/219957411_Screenshot_2014-05-22_10_53.jpg--botte_alla_moglie_incinta__nigeriano_arrestato_ad_alessandria.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/ilpiccolo/219957411_Screenshot_2014-05-22_10_53.jpg--botte_alla_moglie_incinta__nigeriano_arrestato_ad_alessandria.jpg" />
<meta itemprop="url" content="http://alessandrianews.ilpiccolo.net/generic/2020/01/13/news/botte-alla-moglie-incinta-nigeriano-arrestato-ad-alessandria-109021/" />
<link rel="canonical" href="http://alessandrianews.ilpiccolo.net/generic/2020/01/13/news/botte-alla-moglie-incinta-nigeriano-arrestato-ad-alessandria-109021/" /><meta property="articleID" content="109021">
    <meta property="datePublished" content="2020-01-13T18:40:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://alessandrianews.ilpiccolo.net/generic/2020/01/13/news/botte-alla-moglie-incinta-nigeriano-arrestato-ad-alessandria-109021/","mainEntityOfPage":"http://alessandrianews.ilpiccolo.net/generic/2020/01/13/news/botte-alla-moglie-incinta-nigeriano-arrestato-ad-alessandria-109021/","headline":"Botte alla moglie incinta, nigeriano arrestato ad Alessandria","text":"ALESSANDRIA - Il 7 gennaio scorso la Squadra Volanti della Questura di Alessandria ha arrestato il ventitreenne John Jerry, nigeriano risiedente ad Alessandria, irregolare sul territorio italiano, in quanto responsabile dei reati di lesioni aggravate e violenza a pubblico ufficiale. Alle ore 16.35 circa, le pattuglie sono intervenute in centro dopo la segnalazione  di una violenta lite in ambito familiare. Alcuni vicini di casa e passanti hanno riferito di aver udito provenire da un appartamento vicino, rumori di oggetti che si infrangevano, urla di una donna e forti colpi, indicando con precisione l’alloggio in questione. Gli agenti, dopo essersi avvicinati alla porta d'ingresso, hanno ascoltato urla e lamenti femminili. Nonostante le reiterate richieste, l'uomo all'interno, John Jerry, si è rifiutato di aprire la porta che, di conseguenza, è stata forzata dai poliziotti.  Dopo essere entrati, gli agenti hanno constatato la distruzione e il danneggiamento di gran parte dei suppellettili presenti nell’abitazione provocata dalla furia dell’uomo. In una stanza attigua all’ingresso una donna stava intanto chiedendo aiuto. Dopo aver tentato di giustificarsi, l'uomo si è avventato sulla donna (la moglie) per farla tacere. Per salvaguardarla si è quindi reso necessario un vigoroso intervento degli agenti che, durante la loro azione, hanno ricevuto violenti spintoni (per uno dei poliziotti sono state riscontrate lesioni lievissime).  La donna, risultata essere al quarto mese di gravidanza, è stata soccorsa e trasportata in pronto soccorso dove le sono state riscontate la frattura di un polso e di alcune dita (30 giorni di prognosi).  L'arresto è stato convalidato nei giorni successivi con la misura cautelare dell'allontanamento dalla casa familiare. ","keywords":"violenza donne","articleSection":"Generic","publisher":{"@type":"Organization","name":"AlessandriaNews","logo":{"@type":"ImageObject","url":"http://alessandrianews.ilpiccolo.net/images/logos/16/logo_colored.jpg"}},"image":{"contentUrl":"http://alessandrianews.ilpiccolo.net/resizer/-1/-1/true/ilpiccolo/219957411_Screenshot_2014-05-22_10_53.jpg--.jpg","url":"http://alessandrianews.ilpiccolo.net/resizer/-1/-1/true/ilpiccolo/219957411_Screenshot_2014-05-22_10_53.jpg--.jpg","@type":"ImageObject"},"description":"<p>I fatti risalgono al 7 gennaio</p>","author":{"@type":"Person","name":"Redazione"},"dateCreated":"2020-01-13T18:40:1Z","dateModified":"2020-01-13T20:55:52Z","datePublished":"2020-01-13T18:40:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 22;
virtualcmsPageInfo.channelName = 'AlessandriaNews';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'alessandrianews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Botte alla moglie incinta, nigeriano arrestato ad Alessandria';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-01-13 19:40';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/01/13/news/botte-alla-moglie-incinta-nigeriano-arrestato-ad-alessandria-109021/';

</script>
<script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>


<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://alessandrianews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=109021&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=109021&amp=false';
    </script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="48a5b5a8-3f01-4faa-a4b9-80a5a9a6179b" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://alessandrianews.ilpiccolo.net/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://alessandrianews.ilpiccolo.net/css/style_site_16.css?v=1559123774000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://alessandrianews.ilpiccolo.net/css/generic_article_css.jsp?v=1578472427000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="alessandrianews  section_generic ">


<!-- qui solo interstitial -->

        <script id="0b249705-45a5-4d8d-930f-cf1173170e32" class="banner_cms" type='text/javascript'>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</script>
      
      





        
        <!-- /245547177/AlessandriaNews_Skin -->

<div id='div-gpt-ad-1558530493826-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558530493826-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(252);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/header_alessandrianews_css.jsp?v=1558425370000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="http://alessandrianews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
        </a>
    </div>

</h1>

    
        <script id="e94a0448-2003-4c53-8fda-de4fdd269059" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/alessandrianews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558025132286-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558025132286-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(46);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#e94a0448-2003-4c53-8fda-de4fdd269059').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Martedì 14 Gennaio 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
    
    
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_f2923360-2670-4069-9010-ae0ae127029e">
                    <ul class="menu_1">
<li class="home sezione_144 index">
<a  href="http://alessandrianews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_148 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/148/cronaca-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_149 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/149/economia-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_150 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/150/politica-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_151 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/151/societa-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_152 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/152/cultura-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_153 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_154 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/154/sport-di-alessandria"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_f2923360267040699010ae0ae127029e = undefined;
                            
                            $('#box_f2923360-2670-4069-9010-ae0ae127029e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f2923360267040699010ae0ae127029e != 'undefined') {
                                    $('#box_f2923360-2670-4069-9010-ae0ae127029e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f2923360267040699010ae0ae127029e.code);
                                    incrementAdvImpression(bannerbox_f2923360267040699010ae0ae127029e.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercaf6e0540c-3230-4161-b36c-12d7276419e5"></div>

<div class="cerca search_horizontal_alessandria" id="cercac18df641-3445-4dbe-adfc-ae35a4ec4b11" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercaf6e0540c-3230-4161-b36c-12d7276419e5').click(function(){
                  $('#cercac18df641-3445-4dbe-adfc-ae35a4ec4b11').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercac18df641-3445-4dbe-adfc-ae35a4ec4b11 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercac18df641-3445-4dbe-adfc-ae35a4ec4b11 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercac18df641-3445-4dbe-adfc-ae35a4ec4b11 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
 

<script id="vc_user_controls_logged-dcbf5fb6-91d4-4729-930f-4821524faf7c" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-dcbf5fb6-91d4-4729-930f-4821524faf7c" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-dcbf5fb6-91d4-4729-930f-4821524faf7c"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-dcbf5fb6-91d4-4729-930f-4821524faf7c');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-dcbf5fb6-91d4-4729-930f-4821524faf7c').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-dcbf5fb6-91d4-4729-930f-4821524faf7c').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="7bde3c81-9277-4303-b09c-952702d4a216" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/alessandrianews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1571954695435-0' style='width: 728px; height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571954695435-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(154);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#7bde3c81-9277-4303-b09c-952702d4a216').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Questura</p><h1 itemprop="headline name" class="titolo_articolo titolo">Botte alla moglie incinta, nigeriano arrestato ad Alessandria</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>I fatti risalgono al 7 gennaio</p></div><p itemprop="datePublished" class="data_articolo data">13 Gennaio 2020 <span> ore 19:40 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_9e076e16-3539-43f6-8877-45687856bc6f">                
            <meta itemprop="thumbnailUrl" content="http://alessandrianews.ilpiccolo.net/resizer/433/302/true/ilpiccolo/219957411_Screenshot_2014-05-22_10_53.jpg--botte_alla_moglie_incinta__nigeriano_arrestato_ad_alessandria.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Botte alla moglie incinta, nigeriano arrestato ad Alessandria" src="resizer/433/302/true/ilpiccolo/219957411_Screenshot_2014-05-22_10_53.jpg--botte_alla_moglie_incinta__nigeriano_arrestato_ad_alessandria.jpg" alt="Botte alla moglie incinta, nigeriano arrestato ad Alessandria" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ALESSANDRIA - <strong>Il 7 gennaio scorso la Squadra Volanti della Questura di Alessandria ha arrestato il ventitreenne John Jerry, nigeriano risiedente ad Alessandria, irregolare sul territorio italiano, in quanto responsabile dei reati di lesioni aggravate e violenza a pubblico ufficiale.</strong></p>
<p>Alle ore 16.35 circa, le pattuglie sono intervenute in centro dopo la segnalazione &nbsp;di una violenta lite in ambito familiare.</p>
<p>Alcuni vicini di casa e passanti hanno riferito di aver udito provenire da un appartamento vicino, rumori di oggetti che si infrangevano, urla di una donna e forti colpi, indicando con precisione l&rsquo;alloggio in questione.</p>
<p>Gli agenti, dopo essersi avvicinati alla porta d'ingresso, hanno ascoltato urla e lamenti femminili. Nonostante le reiterate richieste, l'uomo all'interno, John Jerry, si &egrave; rifiutato di aprire la porta che, di conseguenza, &egrave; stata forzata dai poliziotti.&nbsp;</p>
<p>Dopo essere entrati, gli agenti hanno constatato la distruzione&nbsp;e il danneggiamento di gran parte dei suppellettili presenti nell&rsquo;abitazione provocata dalla furia dell&rsquo;uomo. In una stanza attigua all&rsquo;ingresso una donna stava intanto chiedendo aiuto.</p>
<p><strong>Dopo aver tentato di giustificarsi, l'uomo si &egrave; avventato sulla donna (la moglie) per farla tacere. Per salvaguardarla si &egrave; quindi reso necessario un vigoroso intervento degli agenti che, durante la loro azione, hanno ricevuto violenti spintoni (per uno dei poliziotti sono state riscontrate lesioni lievissime).&nbsp;</strong></p>
<p><strong>La donna, risultata essere al quarto mese di gravidanza, &egrave; stata soccorsa e trasportata in pronto soccorso dove le sono state riscontate la frattura di un polso e di alcune dita</strong> (30 giorni di prognosi).&nbsp;</p>
<p>L'arresto &egrave; stato convalidato nei giorni successivi con la misura cautelare dell'allontanamento dalla casa familiare.&nbsp;</p>
<p></p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 109021 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="aa0a14dc-3add-4c02-93cd-093d7657ef9f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/alessandrianews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1571844938428-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571844938428-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(374);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#aa0a14dc-3add-4c02-93cd-093d7657ef9f').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_2cfd6e7f-af80-41ca-aaff-d1cc741a1c8e"  articleid="109023"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Codice Rosso
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/13/news/maltrattava-i-genitori-33enne-di-spinetta-arrestato-109023/">Maltrattava i genitori, 33enn...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Gennaio 2020 <span> ore 19:52 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_7d6f34cd-e20e-4c25-ad94-985d77fd1474"  articleid="109021"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Questura
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/13/news/botte-alla-moglie-incinta-nigeriano-arrestato-ad-alessandria-109021/">Botte alla moglie incinta, ni...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Gennaio 2020 <span> ore 19:40 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_a1eac0c7-4bc8-4398-9b13-fe5999ca82a5"  articleid="109006"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La sentenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/13/news/condannata-a-un-anno-per-la-morte-del-direttore-dell-atc-109006/">Condannata a un anno per la m...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Gennaio 2020 <span> ore 15:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://alessandrianews.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="796c6f3f-de4a-4779-ad8e-47704410b222">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">la storia</span><p class="titolo"><a href="generic/2020/01/05/news/ritrova-la-fede-nuziale-persa-37-anni-fa-grazie-a-un-tenace-benefattore-108781/">Ritrova la fede nuziale <br />persa 37 anni fa</a></p>
            <span class="ora_pubblicazione">05 Gennaio 2020 <span> ore 05:30 </span> </span></div></div><div class="box pos2 gallery"><div class="cont"><span class="occhiello">Fotogallery</span><p class="titolo"><a href="generic/2020/01/10/gallery/auto-con-carico-eccezionale-verso-acqui-108929/">Auto con carico eccezionale <br />verso Acqui</a></p>
            <span class="ora_pubblicazione">10 Gennaio 2020 <span> ore 15:14 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Il racconto</span><p class="titolo"><a href="generic/2020/01/10/news/il-film-di-zalone-visto-da-un-migrante-vero-108904/">Il film di Zalone <br />visto da un migrante vero</a></p>
            <span class="ora_pubblicazione">10 Gennaio 2020 <span> ore 07:56 </span> </span></div></div><script type="text/javascript">var divs=$('#796c6f3f-de4a-4779-ad8e-47704410b222 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#796c6f3f-de4a-4779-ad8e-47704410b222 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="91fbb33e-3250-46a3-95cb-65bea329faaf" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/alessandrianews_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136086041-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136086041-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(127);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#91fbb33e-3250-46a3-95cb-65bea329faaf').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_146bffaa-5813-4b99-b6e8-80153de73296">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/01/13/video/dentro-la-redazione-l-anteprima-delle-notizie-109024/"><img alt="Dentro la redazione: l'anteprima delle notizie" title="Dentro la redazione: l'anteprima delle notizie" src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/e7b15bb1f2e96254f2bb6de5d26f3c50.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/01/13/video/dentro-la-redazione-l-anteprima-delle-notizie-109024/">Dentro la redazione: l'anteprima delle notizie</a></p><span class="ora_pubblicazione">13 Gennaio 2020 <span> ore 21:31 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/01/09/video/vi-spiego-come-fermare-infantino-108892/"><img alt="sartore" title="sartore" src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/ddc4b4fc68100da3a1c2511b79835c05.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/01/09/video/vi-spiego-come-fermare-infantino-108892/">&quot;Vi spiego come fermare Infantino&quot;</a></p><span class="ora_pubblicazione">09 Gennaio 2020 <span> ore 22:15 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/01/09/video/bidoni-in-mezzo-alla-strada-notte-di-paura-al-cristo-108893/"><img alt="Bidoni in mezzo alla strada: notte di paura al Cristo" title="Bidoni in mezzo alla strada: notte di paura al Cristo" src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/ac2bbbf7c2bac43df8056cd9511b602e.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/01/09/video/bidoni-in-mezzo-alla-strada-notte-di-paura-al-cristo-108893/">Bidoni in mezzo <br />alla strada: <br />notte di paura <br />al Cristo</a></p><span class="ora_pubblicazione">09 Gennaio 2020 <span> ore 22:01 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/01/09/video/dentro-la-redazione-alcune-anticipazioni-108894/"><img alt="Dentro la redazione: alcune anticipazioni" title="Dentro la redazione: alcune anticipazioni" src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/d30e173075f3476cc33885df48b586eb.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/01/09/video/dentro-la-redazione-alcune-anticipazioni-108894/">Dentro la redazione: <br />alcune anticipazioni</a></p><span class="ora_pubblicazione">09 Gennaio 2020 <span> ore 21:27 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_146bffaa-5813-4b99-b6e8-80153de73296.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_b369070c-71bc-4e1f-88e0-95a2cd779382"  articleid="109005"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/01/13/news/polveri-sottili-e-di-nuovo-allarme-109005/"><img  alt="Polveri sottili, &egrave; di nuovo allarme" title="Polveri sottili, &egrave; di nuovo allarme" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1578923025861.JPG--.JPG?1578923027000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ambiente
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/13/news/polveri-sottili-e-di-nuovo-allarme-109005/">Polveri sottili, &egrave; di nuovo allarme: stop ai diesel euro 4 fino a giov...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Gennaio 2020 <span> ore 14:44 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_cad32b68-3a3d-4d03-8821-f418f039c2e3"  articleid="108987"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/01/12/news/scazzola-il-rischio-paga-anche-in-emergenza-108987/"><img  alt="Scazzola ha scelto di rischiare: ha avuto ragione" title="Scazzola ha scelto di rischiare: ha avuto ragione" src="http://alessandrianews.ilpiccolo.net/resizer/434/232/true/1578855260769.jpg--.jpg?1578855262000"  width="434" height="232"></a>
			
			<p class="didascalia">I gemelli del gol sono tornati: si pu&ograve; festeggiare (foto Ilaria Cutuli)</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio - Grigi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/12/news/scazzola-il-rischio-paga-anche-in-emergenza-108987/">Scazzola, il rischio paga. Anche in emergenza</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Gennaio 2020 <span> ore 20:29 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_054a6d86-2c92-4945-ab8d-d2ef4dd8ca64"  articleid="108985"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/01/12/news/dolore-al-costato-dopo-il-gol-giovane-calciatore-in-ospedale-108985/"><img  alt="Dolore al costato dopo il gol: giovane calciatore in ospedale" title="Dolore al costato dopo il gol: giovane calciatore in ospedale" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1578849966287.jpg--.jpg?1578849966000"  width="210" height="180"></a>
			
			<p class="didascalia">Daniele Costantino</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/12/news/dolore-al-costato-dopo-il-gol-giovane-calciatore-in-ospedale-108985/">Dolore dopo il gol: migliora il&nbsp;calciatore trasportato&nbsp;in ospedale</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Gennaio 2020 <span> ore 18:27 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic gallery cms_article "
           id="box_8239967f-9454-484a-bc27-84b08958ded7"  articleid="108975"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/01/12/gallery/eusepi-riagguanta-la-carrarese-finisce-2-2-108975/"><img  alt="Eusepi riagguanta la Carrarese: finisce 2-2" title="Eusepi riagguanta la Carrarese: finisce 2-2" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1578841205444.jpeg--.jpeg?1578841207000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio - Fotogallery
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/12/gallery/eusepi-riagguanta-la-carrarese-finisce-2-2-108975/">Eusepi riagguanta la Carrarese: finisce 2-2</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Gennaio 2020 <span> ore 16:49 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_09adbc2a-8818-45ef-a9d7-13355a37fcbe"  articleid="108972"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/01/12/news/precipita-dal-quarto-piano-muore-una-45enne-108972/"><img  alt="Precipita dal quarto piano, muore una 45enne" title="Precipita dal quarto piano, muore una 45enne" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1578832161771.jpeg--.jpeg?1578832161000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Alessandria 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/12/news/precipita-dal-quarto-piano-muore-una-45enne-108972/">Precipita dal quarto piano, muore una 45enne</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Gennaio 2020 <span> ore 13:35 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_487fad30-7bf1-4c23-8c28-43d07239b04b"  articleid="108960"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La polemica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/12/news/vistared-gara-annullata-ora-che-si-fa-e-i-soldi-previsti-a-bilancio-108960/">'VistaRed': gara annullata. “...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Gennaio 2020 <span> ore 05:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_6aa22b85-4330-44d2-83c1-a5abc342ab5f"  articleid="108959"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">in ospedale
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/12/news/festa-di-santantonio-una-settimana-di-appuntamenti-108959/">Festa di Sant’Antonio...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Gennaio 2020 <span> ore 05:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_88622f71-7f4b-4f41-87d7-40df14e1fc60"  articleid="108973"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Recensione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/12/news/le-piccole-donne-coraggiose-di-greta-gerwig-108973/">Le piccole donne coraggiose d...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Gennaio 2020 <span> ore 14:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_f9c4469d-da4c-4f5a-90ce-72cad3d67d74"  articleid="108941"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/01/11/news/la-formula-di-einstein-il-mondo-da-allora-non-fu-piu-lo-stesso-108941/"><img  alt="La formula di Einstein: il mondo da allora non fu pi&ugrave; lo stesso" title="La formula di Einstein: il mondo da allora non fu pi&ugrave; lo stesso" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1578675553717.jpg--.jpg?1578675553000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Scienza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/11/news/la-formula-di-einstein-il-mondo-da-allora-non-fu-piu-lo-stesso-108941/">La formula di Einstein: il mondo da allora non fu pi&ugrave; lo stesso</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Gennaio 2020 <span> ore 05:05 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/footer_alessandrianews_css.jsp?v=1560844100000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
    
    
        
                    <div class="menu container_menu_nuovo_footer" id="box_ef928f06-79be-469d-91a3-e8e6a5318306">
                    <ul class="menu_1">
<li class="farmacie sezione_166 pagina-bianca">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_168 pagina-bianca">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/168/meteo-di-alessandria"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_167 pagina-bianca">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_169 pagina-bianca">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/169/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_170 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_ef928f0679be469d91a3e8e6a5318306 = undefined;
                            
                            $('#box_ef928f06-79be-469d-91a3-e8e6a5318306 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_ef928f0679be469d91a3e8e6a5318306 != 'undefined') {
                                    $('#box_ef928f06-79be-469d-91a3-e8e6a5318306 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ef928f0679be469d91a3e8e6a5318306.code);
                                    incrementAdvImpression(bannerbox_ef928f0679be469d91a3e8e6a5318306.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="http://alessandrianews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://alessandrianews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://alessandrianews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=109021" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_f2923360-2670-4069-9010-ae0ae127029e\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_144 index\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_148 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/148/cronaca-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_149 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/149/economia-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_150 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/150/politica-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_151 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/151/societa-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_152 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/152/cultura-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_153 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_154 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/154/sport-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_f2923360267040699010ae0ae127029e = undefined;\n                            \n                            $('#box_f2923360-2670-4069-9010-ae0ae127029e ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_f2923360267040699010ae0ae127029e != 'undefined') {\n                                    $('#box_f2923360-2670-4069-9010-ae0ae127029e .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f2923360267040699010ae0ae127029e.code);\n                                    incrementAdvImpression(bannerbox_f2923360267040699010ae0ae127029e.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_f2923360-2670-4069-9010-ae0ae127029e').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_ef928f06-79be-469d-91a3-e8e6a5318306\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_168 pagina-bianca\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/168/meteo-di-alessandria\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_167 pagina-bianca\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_169 pagina-bianca\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/169/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_170 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_ef928f0679be469d91a3e8e6a5318306 = undefined;\n                            \n                            $('#box_ef928f06-79be-469d-91a3-e8e6a5318306 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_ef928f0679be469d91a3e8e6a5318306 != 'undefined') {\n                                    $('#box_ef928f06-79be-469d-91a3-e8e6a5318306 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ef928f0679be469d91a3e8e6a5318306.code);\n                                    incrementAdvImpression(bannerbox_ef928f0679be469d91a3e8e6a5318306.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_ef928f06-79be-469d-91a3-e8e6a5318306').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>