

<!DOCTYPE html>
<html>
    <head>
        <title>Ex Ilva, Arcelor Mittal conferma 4700 esuberi. Ed &egrave; sciopero - AlessandriaNews</title>
<meta name="description" content="Annunciati quasi 2900 esuberi gi&agrave; nel 2020, gli altri nel 2023. Il 10 dicembre sciopero di 24 ore anche nello stabilimento novese" />
<meta name="Keywords" content="novi ligure,ilva,arcelor mittal" />
<meta name="news_keywords" content="novi ligure,ilva,arcelor mittal" />
<meta name="sections" content="Generic,Home,Economia,Economia" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1561647179000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1561647179000" type="image/x-icon" />

<base href="http://alessandrianews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Ex Ilva, Arcelor Mittal conferma 4700 esuberi. Ed &egrave; sciopero"      >
<meta property="og:description" content="Annunciati quasi 2900 esuberi gi&agrave; nel 2020, gli altri nel 2023. Il 10 dicembre sciopero di 24 ore anche nello stabilimento novese">
<meta property="og:image" content="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/1509390409108.jpg--ex_ilva__arcelor_mittal_conferma_4700_esuberi__ed_e_sciopero.jpg?1509390411000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://alessandrianews.ilpiccolo.net/generic/2019/12/05/news/ex-ilva-arcelor-mittal-conferma-4700-esuberi-ed-e-sciopero-107838/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Ex Ilva, Arcelor Mittal conferma 4700 esuberi. Ed &egrave; sciopero">
<meta property="twitter:description" content="Annunciati quasi 2900 esuberi gi&agrave; nel 2020, gli altri nel 2023. Il 10 dicembre sciopero di 24 ore anche nello stabilimento novese">
<meta property="twitter:url" content="http://alessandrianews.ilpiccolo.net/generic/2019/12/05/news/ex-ilva-arcelor-mittal-conferma-4700-esuberi-ed-e-sciopero-107838/">
<meta property="twitter:image" content="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/1509390409108.jpg--ex_ilva__arcelor_mittal_conferma_4700_esuberi__ed_e_sciopero.jpg?1509390411000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/1509390409108.jpg--ex_ilva__arcelor_mittal_conferma_4700_esuberi__ed_e_sciopero.jpg?1509390411000" />
<meta itemprop="url" content="http://alessandrianews.ilpiccolo.net/generic/2019/12/05/news/ex-ilva-arcelor-mittal-conferma-4700-esuberi-ed-e-sciopero-107838/" />
<link rel="canonical" href="http://alessandrianews.ilpiccolo.net/generic/2019/12/05/news/ex-ilva-arcelor-mittal-conferma-4700-esuberi-ed-e-sciopero-107838/" /><meta property="articleID" content="107838">
    <meta property="datePublished" content="2019-12-05T00:30:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://alessandrianews.ilpiccolo.net/generic/2019/12/05/news/ex-ilva-arcelor-mittal-conferma-4700-esuberi-ed-e-sciopero-107838/","mainEntityOfPage":"http://alessandrianews.ilpiccolo.net/generic/2019/12/05/news/ex-ilva-arcelor-mittal-conferma-4700-esuberi-ed-e-sciopero-107838/","headline":"Ex Ilva, Arcelor Mittal conferma 4700 esuberi. Ed è sciopero","text":"NOVI LIGURE — Arcelor Mittal non fa marcia indietro: ieri, al tavolo al ministero dello Sviluppo economico, la multinazionale ha presentato il nuovo piano industriale per gli stabilimenti ex Ilva, annunciando 2.891 esuberi già nel 2020, a cui se ne aggiungeranno altri 1.800 nel 2023, portando il totale dei tagli a 4.700 unità. Al termine dell’operazione, l’organico dell’ex Ilva passerebbe dai 10.789 occupati del 2019 ai 6.098 del 2023, quando a Taranto verrebbe spento l’altoforno 2. A Novi lavorano 681 persone, più l’indotto. I circa 1.800 esuberi previsti nel 2023 sono gli addetti attualmente in carico all’amministrazione straordinaria e che, in base all’accordo del 6 settembre 2018, a fine piano dovevano essere riassorbiti da Arcelor Mittal. I sindacati dei metalmeccanici hanno dichiarato «irricevibili» i tagli annunciati da Arcelor Mittal e hanno proclamato uno sciopero di 24 ore per martedì 10 dicembre, in tutti gli stabilimenti del gruppo, con manifestazione nazionale a Roma. Lo sciopero coinvolgerà anche le aziende dell’indotto. «Quello che ci hanno presentato non è un piano industriale, è un piano di chiusura dell’Ilva nel nostro Paese – ha detto Maurizio Landini, segretario generale Cgil – Arcelor Mittal deve rispettare l’accordo firmato un anno fa, che prevede tutela dell’occupazione e una produzione di 8 milioni di tonnellate di acciaio. Se non vengono rispettati questi due punti fermi, il piano per noi è irricevibile». «L’azienda invece di fare un passo avanti ha fatto un passo indietro, parlando di 4.700 esuberi alla fine del nuovo piano industriale, che prevede un forno elettrico e una produzione finale di 6 milioni di tonnellate. Il governo ritiene che la produzione a fine piano debba essere più alta, arrivando almeno ad 8 milioni di tonnellate», ha detto il ministro dello Sviluppo economico Stefano Patuanelli, dicendosi «molto deluso» dall’incontro.","keywords":"novi ligure,ilva,arcelor mittal","articleSection":"Generic","publisher":{"@type":"Organization","name":"AlessandriaNews","logo":{"@type":"ImageObject","url":"http://alessandrianews.ilpiccolo.net/images/logos/16/logo_colored.jpg"}},"image":{"contentUrl":"http://alessandrianews.ilpiccolo.net/resizer/-1/-1/true/1509390409108.jpg--.jpg?1509390411000","url":"http://alessandrianews.ilpiccolo.net/resizer/-1/-1/true/1509390409108.jpg--.jpg?1509390411000","@type":"ImageObject"},"description":"<p>Annunciati quasi 2900 esuberi gi&agrave; nel 2020, gli altri nel 2023. Il 10 dicembre sciopero di 24 ore anche nello stabilimento novese</p>","author":{"@type":"Person","name":"Elio Defrani"},"dateCreated":"2019-12-04T20:36:58Z","dateModified":"2019-12-04T20:36:58Z","datePublished":"2019-12-05T00:30:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 22;
virtualcmsPageInfo.channelName = 'AlessandriaNews';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'alessandrianews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Ex Ilva, Arcelor Mittal conferma 4700 esuberi. Ed \u00E8 sciopero';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-12-05 01:30';
virtualcmsPageInfo.article.author = 'Elio Defrani';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2019/12/05/news/ex-ilva-arcelor-mittal-conferma-4700-esuberi-ed-e-sciopero-107838/';

</script>
<script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>


<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://alessandrianews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=107838&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=107838&amp=false';
    </script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="f1c26056-2f82-4b66-8b41-171fd65346d9" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://alessandrianews.ilpiccolo.net/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://alessandrianews.ilpiccolo.net/css/style_site_16.css?v=1559123774000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://alessandrianews.ilpiccolo.net/css/generic_article_css.jsp?v=1575037576000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="alessandrianews  section_generic ">


<!-- qui solo interstitial -->

        <script id="db3f3a43-169f-461d-ac00-e19cd8220896" class="banner_cms" type='text/javascript'>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</script>
      
      





        
        <!-- /245547177/AlessandriaNews_Skin -->

<div id='div-gpt-ad-1558530493826-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558530493826-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(252);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/header_alessandrianews_css.jsp?v=1558425370000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="http://alessandrianews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
        </a>
    </div>

</h1>

    
        <script id="a262d898-f4c9-4b96-b171-dc7881a1ccfb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/alessandrianews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558025132286-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558025132286-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(46);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#a262d898-f4c9-4b96-b171-dc7881a1ccfb').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Giovedì 05 Dicembre 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_c7149cae-4435-4ca2-aeeb-5455b9753fa0">
                    <ul class="menu_1">
<li class="home sezione_144 index">
<a  href="http://alessandrianews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_148 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/148/cronaca-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_149 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/149/economia-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_150 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/150/politica-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_151 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/151/societa-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_152 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/152/cultura-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_153 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_154 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/154/sport-di-alessandria"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_5d07325f911647a4a6e834a3b31d89ac = undefined;
                            
                            $('#box_c7149cae-4435-4ca2-aeeb-5455b9753fa0 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_5d07325f911647a4a6e834a3b31d89ac != 'undefined') {
                                    $('#box_c7149cae-4435-4ca2-aeeb-5455b9753fa0 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5d07325f911647a4a6e834a3b31d89ac.code);
                                    incrementAdvImpression(bannerbox_5d07325f911647a4a6e834a3b31d89ac.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca2cacd396-1fcb-4757-97a9-35e933218c5d"></div>

<div class="cerca search_horizontal_alessandria" id="cercaac12df10-c621-41db-aec7-03a3b5f6538c" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca2cacd396-1fcb-4757-97a9-35e933218c5d').click(function(){
                  $('#cercaac12df10-c621-41db-aec7-03a3b5f6538c').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaac12df10-c621-41db-aec7-03a3b5f6538c input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercaac12df10-c621-41db-aec7-03a3b5f6538c form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaac12df10-c621-41db-aec7-03a3b5f6538c input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
 

<script id="vc_user_controls_logged-56cb2ab3-cd7d-41b0-bdbd-efc7d7d45f31" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-56cb2ab3-cd7d-41b0-bdbd-efc7d7d45f31" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-56cb2ab3-cd7d-41b0-bdbd-efc7d7d45f31"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-56cb2ab3-cd7d-41b0-bdbd-efc7d7d45f31');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-56cb2ab3-cd7d-41b0-bdbd-efc7d7d45f31').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-56cb2ab3-cd7d-41b0-bdbd-efc7d7d45f31').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="a307e4c8-4444-40fe-b62d-cbaf1766fb1d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/alessandrianews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1571954695435-0' style='width: 728px; height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571954695435-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(154);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#a307e4c8-4444-40fe-b62d-cbaf1766fb1d').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">novi ligure</p><h1 itemprop="headline name" class="titolo_articolo titolo">Ex Ilva, Arcelor Mittal conferma 4700 esuberi. Ed &egrave; sciopero</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Annunciati quasi 2900 esuberi gi&agrave; nel 2020, gli altri nel 2023. Il 10 dicembre sciopero di 24 ore anche nello stabilimento novese</p></div><p itemprop="datePublished" class="data_articolo data">05 Dicembre 2019 <span> ore 01:30 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Elio Defrani</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_50e4ca03-b6ce-4a3b-af32-9d52c3013404">                
            <meta itemprop="thumbnailUrl" content="http://alessandrianews.ilpiccolo.net/resizer/433/302/true/1509390409108.jpg--ilva__la_trattativa_che_decide_il_futuro_di_14_000_dipendenti.jpg?1509390411000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Ilva, la trattativa che decide il futuro di 14.000 dipendenti" src="resizer/433/302/true/1509390409108.jpg--ilva__la_trattativa_che_decide_il_futuro_di_14_000_dipendenti.jpg?1509390411000" alt="Ilva, la trattativa che decide il futuro di 14.000 dipendenti" height="302" width="433" />
                        <p class="didascalia">Sciopero a Novi (foto d'archivio)</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>NOVI LIGURE &mdash; Arcelor Mittal non fa marcia indietro: ieri, al tavolo al ministero dello Sviluppo economico, la multinazionale ha presentato il nuovo piano industriale per gli stabilimenti ex Ilva, annunciando <strong>2.891 esuberi gi&agrave; nel 2020, a cui se ne aggiungeranno altri 1.800 nel 2023, portando il totale dei tagli a 4.700 unit&agrave;</strong>. Al termine dell&rsquo;operazione, l&rsquo;organico dell&rsquo;ex Ilva passerebbe dai 10.789 occupati del 2019 ai 6.098 del 2023, quando a Taranto verrebbe spento l&rsquo;altoforno 2. <strong>A Novi lavorano 681 persone, pi&ugrave; l&rsquo;indotto</strong>.</p>
<p>I circa 1.800 esuberi previsti nel 2023 sono gli addetti attualmente in carico all&rsquo;amministrazione straordinaria e che, in base all&rsquo;accordo del 6 settembre 2018, a fine piano dovevano essere riassorbiti da Arcelor Mittal.</p>
<p>I sindacati dei metalmeccanici hanno dichiarato &laquo;irricevibili&raquo; i tagli annunciati da Arcelor Mittal e hanno <strong>proclamato uno sciopero di 24 ore per marted&igrave; 10 dicembre, in tutti gli stabilimenti del gruppo</strong>, con manifestazione nazionale a Roma. Lo sciopero coinvolger&agrave; anche le aziende dell&rsquo;indotto.</p>
<p><strong>&laquo;Quello che ci hanno presentato non &egrave; un piano industriale, &egrave; un piano di chiusura dell&rsquo;Ilva nel nostro Paese &ndash; ha detto Maurizio Landini</strong>, segretario generale Cgil &ndash; Arcelor Mittal deve rispettare l&rsquo;accordo firmato un anno fa, che prevede tutela dell&rsquo;occupazione e una produzione di 8 milioni di tonnellate di acciaio. Se non vengono rispettati questi due punti fermi, il piano per noi &egrave; irricevibile&raquo;.</p>
<p><strong>&laquo;L&rsquo;azienda invece di fare un passo avanti ha fatto un passo indietro, parlando di 4.700 esuberi</strong> alla fine del nuovo piano industriale, che prevede un forno elettrico e una produzione finale di 6 milioni di tonnellate. Il governo ritiene che la produzione a fine piano debba essere pi&ugrave; alta, arrivando almeno ad 8 milioni di tonnellate&raquo;, ha detto il ministro dello Sviluppo economico Stefano Patuanelli, dicendosi &laquo;molto deluso&raquo; dall&rsquo;incontro.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 107838 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="f20cf423-f4f0-4854-9b52-ccd394bf07d8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/alessandrianews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1571844938428-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571844938428-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(374);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#f20cf423-f4f0-4854-9b52-ccd394bf07d8').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_d3ade997-ad96-4f21-ad64-f6e85a541de5"  articleid="107805"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Lo speciale
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/12/05/news/in-direzione-contraria-il-docufilm-che-racconta-la-tragedia-di-quargnento-un-mese-fa-la-lunga-notte-dei-vigili-del-fuoco-107805/">&quot;In direzione contraria&quot;: il ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Dicembre 2019 <span> ore 02:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro AlessandriaNews vc_section_home vc_macro_section_alessandrianews home gallery cms_article "
           id="box_6fc18869-a382-4187-9ffb-8a49c78b1317"  articleid="107837"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio
        </p>
            <h2 class="titolo vc_title"><a href="http://alessandrianews.ilpiccolo.net/home/2019/12/04/gallery/grigi-non-basta-chiarello-anche-il-palo-aiuta-la-juve-u23-107837/">Grigi, non basta Chiarello. A...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Dicembre 2019 <span> ore 21:58 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_9e03234c-a847-4d49-8f11-3d9967bceeae"  articleid="107766"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'approfondimento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/12/04/news/onde-elettromagnetiche-si-incomincia-a-farci-labitudine-107766/">Onde elettromagnetiche, si in...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Dicembre 2019 <span> ore 05:13 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://alessandrianews.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="f3bfabaf-bc05-47c3-8bbf-e725ffa92ced">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Alessandria </span><p class="titolo"><a href="generic/2019/12/02/news/scomparsi-da-cinque-giorni-si-presentano-in-questura-107738/">Scomparsi da 5 giorni, <br />il ritorno a casa</a></p>
            <span class="ora_pubblicazione">02 Dicembre 2019 <span> ore 23:17 </span> </span></div></div><div class="box pos2 video"><div class="cont"><span class="occhiello">Il video</span><p class="titolo"><a href="http://www.ilpiccolo.net/home/2019/11/24/video/sezzadio-l-auto-travolta-dall-acqua-durante-i-soccorsi-107390/">Sezzadio: l'auto travolta dall'acqua durante i soccorsi</a></p>
            <span class="ora_pubblicazione">24 Novembre 2019 <span> ore 19:00 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Capriata d'Orba</span><p class="titolo"><a href="generic/2019/11/29/news/svolta-per-il-ripristino-della-ovada-novi-107582/">Svolta per il ripristino della Ovada - Novi</a></p>
            <span class="ora_pubblicazione">29 Novembre 2019 <span> ore 07:50 </span> </span></div></div><script type="text/javascript">var divs=$('#f3bfabaf-bc05-47c3-8bbf-e725ffa92ced .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#f3bfabaf-bc05-47c3-8bbf-e725ffa92ced .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="4985fac8-ee3e-4bc6-af3b-37e63076722b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/alessandrianews_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136086041-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136086041-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(127);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#4985fac8-ee3e-4bc6-af3b-37e63076722b').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_3be8a3ee-8115-4d59-8d0a-da00c26fc131">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/12/03/video/poggi-finiscono-i-soldi-e-i-tre-ragazzi-terminano-la-fuga-107757/"><img alt="Poggi: &quot;Finiscono i soldi e i tre ragazzi terminano la fuga&quot;" title="Poggi: &quot;Finiscono i soldi e i tre ragazzi terminano la fuga&quot;" src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/3ca14f7c3409b30ee429471805c5511d.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/12/03/video/poggi-finiscono-i-soldi-e-i-tre-ragazzi-terminano-la-fuga-107757/">Poggi: &quot;Finiscono i soldi e i tre ragazzi terminano la fuga&quot;</a></p><span class="ora_pubblicazione">03 Dicembre 2019 <span> ore 12:29 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/12/02/video/dentro-la-redazione-l-anteprima-delle-notizie-107724/"><img alt="Dentro la redazione: l'anteprima delle notizie" title="Dentro la redazione: l'anteprima delle notizie" src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/ced5df5d72916942b3d6729719d15130.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/12/02/video/dentro-la-redazione-l-anteprima-delle-notizie-107724/">Dentro la redazione: l'anteprima <br />delle notizie</a></p><span class="ora_pubblicazione">02 Dicembre 2019 <span> ore 21:29 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/12/01/video/l-opera-di-bort-donata-alla-citta-107678/"><img alt="L'opera di Bort donata alla citt&agrave;" title="L'opera di Bort donata alla citt&agrave;" src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/a6f8c08782e96074018c1708913d0b33.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/12/01/video/l-opera-di-bort-donata-alla-citta-107678/">L'opera di Bort <br />donata alla citt&agrave;</a></p><span class="ora_pubblicazione">01 Dicembre 2019 <span> ore 13:53 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/11/30/video/solidarieta-oggi-colletta-alimentare-la-provincia-mobilitata-107639/"><img alt="Solidariet&agrave;: oggi colletta alimentare, la provincia mobilitata" title="Solidariet&agrave;: oggi colletta alimentare, la provincia mobilitata" src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/dd513cfba7821e65af5c18a2c1a9943c.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/11/30/video/solidarieta-oggi-colletta-alimentare-la-provincia-mobilitata-107639/">Solidariet&agrave;: oggi colletta alimentare, <br />la provincia mobilitata</a></p><span class="ora_pubblicazione">30 Novembre 2019 <span> ore 11:45 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_3be8a3ee-8115-4d59-8d0a-da00c26fc131.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null AlessandriaNews vc_section_redazionali vc_macro_section_alessandrianews redazionali articolo cms_article "
           id="box_1231e79c-09a0-498f-a1eb-5f8661ceaac7"  articleid="107417"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://alessandrianews.ilpiccolo.net/redazionali/2019/11/25/news/comprare-casa-ad-alessandria-grazie-ai-siti-di-annunci-immobiliari-107417/"><img  alt="Comprare casa ad Alessandria grazie ai siti di annunci immobiliari" title="Comprare casa ad Alessandria grazie ai siti di annunci immobiliari" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1574688127707.jpeg--.jpeg?1574688127000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Mercato
        </p>
            <h2 class="titolo vc_title"><a href="http://alessandrianews.ilpiccolo.net/redazionali/2019/11/25/news/comprare-casa-ad-alessandria-grazie-ai-siti-di-annunci-immobiliari-107417/">Comprare casa <br />ad Alessandria grazie ai siti di annunci immobiliari</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Novembre 2019 <span> ore 14:22 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_home vc_macro_section_generic home articolo cms_article "
           id="box_18652955-1286-4f53-9d15-1745c6812dc3"  articleid="107785"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2019/12/04/news/immigrazione-nessuna-invasione-lo-conferma-il-dossier-idos-107785/"><img  alt="Immigrazione: nessuna &quot;invasione&quot;, lo conferma il dossier Idos" title="Immigrazione: nessuna &quot;invasione&quot;, lo conferma il dossier Idos" src="http://alessandrianews.ilpiccolo.net/resizer/434/232/true/1575407479703.jpg--.jpg?1575407479000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Societ&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="home/2019/12/04/news/immigrazione-nessuna-invasione-lo-conferma-il-dossier-idos-107785/">Immigrazione: nessuna &quot;invasione&quot;, lo conferma il dossier Idos</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Dicembre 2019 <span> ore 05:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_aae500ab-3aa2-431e-a9a0-519f0b327b26"  articleid="107776"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/12/04/news/la-leggenda-di-fausto-coppi-in-scena-al-teatro-san-francesco-107776/"><img  alt="La leggenda di Fausto Coppi in scena al Teatro San Francesco" title="La leggenda di Fausto Coppi in scena al Teatro San Francesco" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1575390983048.jpg--.jpg?1575390983000"  width="210" height="180"></a>
			
			<p class="didascalia">Nella foto, Gian Luca Favetto, Michele Maccagno e Fabio Barovero</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Spettacolo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/12/04/news/la-leggenda-di-fausto-coppi-in-scena-al-teatro-san-francesco-107776/">La leggenda di Fausto Coppi in scena al Teatro San Francesco</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Dicembre 2019 <span> ore 05:11 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_cef43f95-4570-4b4e-9521-774df48fc5c9"  articleid="107778"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/12/04/news/al-teatro-delle-scienze-il-laboratorio-natalizio-di-culturale-107778/"><img  alt="Al Teatro delle Scienze il laboratorio 'natalizio' di CulturAle" title="Al Teatro delle Scienze il laboratorio 'natalizio' di CulturAle" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1575392065665.jpg--.jpg?1575392065000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'appuntamento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/12/04/news/al-teatro-delle-scienze-il-laboratorio-natalizio-di-culturale-107778/">Al Teatro delle Scienze il laboratorio 'natalizio' di CulturAle</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Dicembre 2019 <span> ore 05:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic video cms_article "
           id="box_4945e016-b2a0-420c-9087-cee997663bb4"  articleid="107757"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/12/03/video/poggi-finiscono-i-soldi-e-i-tre-ragazzi-terminano-la-fuga-107757/"><img  alt="Poggi: &quot;Finiscono i soldi e i tre ragazzi terminano la fuga&quot;" title="Poggi: &quot;Finiscono i soldi e i tre ragazzi terminano la fuga&quot;" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/3ca14f7c3409b30ee429471805c5511d.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/12/03/video/poggi-finiscono-i-soldi-e-i-tre-ragazzi-terminano-la-fuga-107757/">Poggi: &quot;Finiscono i soldi e i tre ragazzi terminano la fuga&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Dicembre 2019 <span> ore 12:29 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_c5b5a05a-89fe-4d3a-8c47-f315186834a2"  articleid="107739"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Quargnento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/12/03/news/il-vicino-di-casa-querela-per-calunnia-giovanni-vincenti-107739/">Il vicino di casa querela per...</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Dicembre 2019 <span> ore 08:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_122efad5-01fc-428f-ae1e-ec7f401fab3b"  articleid="107741"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Via Scazzola
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/12/03/news/cantiere-aperto-si-cambiano-78-metri-di-tubi-107741/">Cantiere aperto, si cambiano ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Dicembre 2019 <span> ore 08:03 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_102f441a-401e-482b-a96c-d7da785ee36a"  articleid="107740"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Universit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/12/03/news/arriva-la-firma-gli-studenti-vanno-in-corsia-107740/">Arriva la firma, gli studenti...</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Dicembre 2019 <span> ore 07:35 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_fec07f9a-2ee3-4f28-864a-ab9ef0541cf4"  articleid="107742"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/12/03/news/luci-e-alberi-per-rendere-la-citta-piu-bella-107742/"><img  alt="Luci e alberi per rendere la citt&agrave; pi&ugrave; bella" title="Luci e alberi per rendere la citt&agrave; pi&ugrave; bella" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1575314619910.jpg--.jpg?1575314620000"  width="210" height="180"></a>
			
			<p class="didascalia">L'inaugurazione delle 'casette' ai giardini</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Natale
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/12/03/news/luci-e-alberi-per-rendere-la-citta-piu-bella-107742/">Luci e alberi per rendere la citt&agrave; pi&ugrave; bella</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Dicembre 2019 <span> ore 07:34 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/footer_alessandrianews_css.jsp?v=1560844100000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_59248bfd-ef9a-4a95-89f8-c856bb0dae06">
                    <ul class="menu_1">
<li class="farmacie sezione_166 pagina-bianca">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_168 pagina-bianca">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/168/meteo-di-alessandria"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_167 pagina-bianca">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_169 pagina-bianca">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/169/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_170 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_d102d49e5a964aac90c385d8dacb0627 = undefined;
                            
                            $('#box_59248bfd-ef9a-4a95-89f8-c856bb0dae06 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_d102d49e5a964aac90c385d8dacb0627 != 'undefined') {
                                    $('#box_59248bfd-ef9a-4a95-89f8-c856bb0dae06 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d102d49e5a964aac90c385d8dacb0627.code);
                                    incrementAdvImpression(bannerbox_d102d49e5a964aac90c385d8dacb0627.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="http://alessandrianews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://alessandrianews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://alessandrianews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=107838" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_c7149cae-4435-4ca2-aeeb-5455b9753fa0\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_144 index\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_148 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/148/cronaca-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_149 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/149/economia-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_150 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/150/politica-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_151 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/151/societa-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_152 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/152/cultura-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_153 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_154 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/154/sport-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_5d07325f911647a4a6e834a3b31d89ac = undefined;\n                            \n                            $('#box_c7149cae-4435-4ca2-aeeb-5455b9753fa0 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_5d07325f911647a4a6e834a3b31d89ac != 'undefined') {\n                                    $('#box_c7149cae-4435-4ca2-aeeb-5455b9753fa0 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5d07325f911647a4a6e834a3b31d89ac.code);\n                                    incrementAdvImpression(bannerbox_5d07325f911647a4a6e834a3b31d89ac.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_c7149cae-4435-4ca2-aeeb-5455b9753fa0').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_59248bfd-ef9a-4a95-89f8-c856bb0dae06\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_168 pagina-bianca\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/168/meteo-di-alessandria\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_167 pagina-bianca\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_169 pagina-bianca\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/169/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_170 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_d102d49e5a964aac90c385d8dacb0627 = undefined;\n                            \n                            $('#box_59248bfd-ef9a-4a95-89f8-c856bb0dae06 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_d102d49e5a964aac90c385d8dacb0627 != 'undefined') {\n                                    $('#box_59248bfd-ef9a-4a95-89f8-c856bb0dae06 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d102d49e5a964aac90c385d8dacb0627.code);\n                                    incrementAdvImpression(bannerbox_d102d49e5a964aac90c385d8dacb0627.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_59248bfd-ef9a-4a95-89f8-c856bb0dae06').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>