

<!DOCTYPE html>
<html>
    <head>
        <title>Al via la retrospettiva dedicata a Roman Polanski - AlessandriaNews</title>
<meta name="description" content="Gioved&igrave; 21 novembre al Circolo del Cinema il nuovo film del regista, &ldquo;L&rsquo;ufficiale e la spia&rdquo;, &nbsp;Gran Premio della Giuria a Venezia ..." />
<meta name="Keywords" content="cinema,polanski,circolo cinema" />
<meta name="news_keywords" content="cinema,polanski,circolo cinema" />
<meta name="sections" content="Generic,Spettacoli,Home,Spettacoli" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1561647179000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1561647179000" type="image/x-icon" />

<base href="http://alessandrianews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Al via la retrospettiva dedicata a Roman Polanski"      >
<meta property="og:description" content="Gioved&igrave; 21 novembre al Circolo del Cinema il nuovo film del regista, &ldquo;L&rsquo;ufficiale e la spia&rdquo;, &nbsp;Gran Premio della Giuria a Venezia 2019 in prima uscita nazionale">
<meta property="og:image" content="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/1574091343261.jpg--al_via_la_retrospettiva_dedicata_a_roman_polanski.jpg?1574091343000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://alessandrianews.ilpiccolo.net/generic/2019/11/19/news/al-via-la-retrospettiva-dedicata-a-roman-polanski-107161/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Al via la retrospettiva dedicata a Roman Polanski">
<meta property="twitter:description" content="Gioved&igrave; 21 novembre al Circolo del Cinema il nuovo film del regista, &ldquo;L&rsquo;ufficiale e la spia&rdquo;, &nbsp;Gran Premio della Giuria a Venezia 2019 in prima uscita nazionale">
<meta property="twitter:url" content="http://alessandrianews.ilpiccolo.net/generic/2019/11/19/news/al-via-la-retrospettiva-dedicata-a-roman-polanski-107161/">
<meta property="twitter:image" content="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/1574091343261.jpg--al_via_la_retrospettiva_dedicata_a_roman_polanski.jpg?1574091343000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/1574091343261.jpg--al_via_la_retrospettiva_dedicata_a_roman_polanski.jpg?1574091343000" />
<meta itemprop="url" content="http://alessandrianews.ilpiccolo.net/generic/2019/11/19/news/al-via-la-retrospettiva-dedicata-a-roman-polanski-107161/" />
<link rel="canonical" href="http://alessandrianews.ilpiccolo.net/generic/2019/11/19/news/al-via-la-retrospettiva-dedicata-a-roman-polanski-107161/" /><meta property="articleID" content="107161">
    <meta property="datePublished" content="2019-11-19T04:17:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://alessandrianews.ilpiccolo.net/generic/2019/11/19/news/al-via-la-retrospettiva-dedicata-a-roman-polanski-107161/","mainEntityOfPage":"http://alessandrianews.ilpiccolo.net/generic/2019/11/19/news/al-via-la-retrospettiva-dedicata-a-roman-polanski-107161/","headline":"Al via la retrospettiva dedicata a Roman Polanski","text":"ALESSANDRIA - Giovedì 21 novembre il Circolo del Cinema Adelio Ferrero, in collaborazione con l’Isral, presenta il nuovo film di Roman Polanski L’ufficiale e la spia e annuncia la retrospettiva dedicata al regista (martedì 3 dicembre, Il coltello nell’acqua - 1962; martedì 10 dicembre, L’inquilino del terzo piano - 1976). Il film sarà introdotto da Antonella Ferraris e Mathias Balbi. Le proiezioni de L'ufficiale e la spia e dei film della retrospettiva avverranno luogo al cinema Kristalli di piazza Ceriana, alle 21,15. Otto anni dopo Carnage, Roman Polanski torna alla Mostra Internazionale d’Arte Cinematografica e vince il Leone d’argento con L’ufficiale e la spia, lucido e teso adattamento del romanzo An Officier and a Spy di Robert Harris. Il racconto si ispira al caso di Alfred Dreyfus, condannato in vita per un crimine di cui non aveva responsabilità e sottoposto a una vera e propria campagna antisemita. Con rara precisione formale, il regista punta il dito contro l’antisemitismo e avvicina con sgomento la Francia di fine Ottocento a quella attuale, lasciandoci come al risveglio da un sogno perturbante. Il titolo originale è esemplare come vuole esserlo il film: J’accuse, per additare lo scandalo forse più clamoroso del diciannovesimo secolo, in cui si intrecciano l’errore giudiziario, il fallimento della giustizia e l’antisemitismo, ancora oggi un simbolo dell’iniquità di cui sono capaci le autorità politiche, nel nome degli interessi nazionali. La tessera per la stagione 2019 /20 costa 12 euro, per i giovani fino a 25 anni 6. Il costo del biglietto di ingresso per i tesserati è di 5 euro. I non tesserati possono accedere alla visione del film acquistando il biglietto normale (7.50 euro). La tessera dà diritto anche alla riduzione (euro 6) per i film della programmazione normale del Cinema Multisala Kristalli (sale Kubrick e Kurosawa).","keywords":"cinema,polanski,circolo cinema","articleSection":"Generic","publisher":{"@type":"Organization","name":"AlessandriaNews","logo":{"@type":"ImageObject","url":"http://alessandrianews.ilpiccolo.net/images/logos/16/logo_colored.jpg"}},"image":{"contentUrl":"http://alessandrianews.ilpiccolo.net/resizer/-1/-1/true/1574091343261.jpg--.jpg?1574091343000","url":"http://alessandrianews.ilpiccolo.net/resizer/-1/-1/true/1574091343261.jpg--.jpg?1574091343000","@type":"ImageObject"},"description":"<p>Gioved&igrave; 21 novembre al Circolo del Cinema il nuovo film del regista, &ldquo;L&rsquo;ufficiale e la spia&rdquo;, &nbsp;Gran Premio della Giuria a Venezia 2019 in prima uscita nazionale</p>","author":{"@type":"Person","name":"Redazione"},"dateCreated":"2019-11-18T15:37:19Z","dateModified":"2019-11-18T21:48:23Z","datePublished":"2019-11-19T04:17:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 22;
virtualcmsPageInfo.channelName = 'AlessandriaNews';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'alessandrianews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Al via la retrospettiva dedicata a Roman Polanski';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-11-19 05:17';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2019/11/19/news/al-via-la-retrospettiva-dedicata-a-roman-polanski-107161/';

</script>
<script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>


<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://alessandrianews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=107161&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=107161&amp=false';
    </script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="b92c395a-2fa2-41cc-9b77-be55817889b6" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://alessandrianews.ilpiccolo.net/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://alessandrianews.ilpiccolo.net/css/style_site_16.css?v=1559123774000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://alessandrianews.ilpiccolo.net/css/generic_article_css.jsp?v=1573468402000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="alessandrianews  section_generic ">


<!-- qui solo interstitial -->

        
        
      
      
      





        
        <!-- /245547177/AlessandriaNews_Skin -->

<div id='div-gpt-ad-1558530493826-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558530493826-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(252);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/header_alessandrianews_css.jsp?v=1558425370000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="http://alessandrianews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
        </a>
    </div>

</h1>

    
        <script id="7436e2ac-8fe5-4b73-9237-7644c8d43f01" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/alessandrianews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558025132286-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558025132286-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(46);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#7436e2ac-8fe5-4b73-9237-7644c8d43f01').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Martedì 19 Novembre 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_4dac9185-feb2-44ee-a840-776211a42e84">
                    <ul class="menu_1">
<li class="home sezione_144 index">
<a  href="http://alessandrianews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_148 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/148/cronaca-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_149 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/149/economia-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_150 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/150/politica-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_151 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/151/societa-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_152 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/152/cultura-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_153 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_154 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/154/sport-di-alessandria"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_03f7bac9200c44bd9aeff26ccd7ea7dd = undefined;
                            
                            $('#box_4dac9185-feb2-44ee-a840-776211a42e84 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_03f7bac9200c44bd9aeff26ccd7ea7dd != 'undefined') {
                                    $('#box_4dac9185-feb2-44ee-a840-776211a42e84 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_03f7bac9200c44bd9aeff26ccd7ea7dd.code);
                                    incrementAdvImpression(bannerbox_03f7bac9200c44bd9aeff26ccd7ea7dd.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercae96a78ae-9348-4ed2-a03c-0c7fef909c81"></div>

<div class="cerca search_horizontal_alessandria" id="cerca78fb9c46-961e-4a39-b95b-61af29db8556" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercae96a78ae-9348-4ed2-a03c-0c7fef909c81').click(function(){
                  $('#cerca78fb9c46-961e-4a39-b95b-61af29db8556').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca78fb9c46-961e-4a39-b95b-61af29db8556 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca78fb9c46-961e-4a39-b95b-61af29db8556 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca78fb9c46-961e-4a39-b95b-61af29db8556 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
 

<script id="vc_user_controls_logged-1230a92b-d3d7-4c24-bff9-d4ceed33cbbd" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-1230a92b-d3d7-4c24-bff9-d4ceed33cbbd" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-1230a92b-d3d7-4c24-bff9-d4ceed33cbbd"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-1230a92b-d3d7-4c24-bff9-d4ceed33cbbd');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-1230a92b-d3d7-4c24-bff9-d4ceed33cbbd').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-1230a92b-d3d7-4c24-bff9-d4ceed33cbbd').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="889bccd7-535b-4d72-862c-12d5a41e4e1f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/alessandrianews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1571954695435-0' style='width: 728px; height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571954695435-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(154);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#889bccd7-535b-4d72-862c-12d5a41e4e1f').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Cinema</p><h1 itemprop="headline name" class="titolo_articolo titolo">Al via la retrospettiva dedicata a Roman Polanski</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Gioved&igrave; 21 novembre al Circolo del Cinema il nuovo film del regista, &ldquo;L&rsquo;ufficiale e la spia&rdquo;, &nbsp;Gran Premio della Giuria a Venezia 2019 in prima uscita nazionale</p></div><p itemprop="datePublished" class="data_articolo data">19 Novembre 2019 <span> ore 05:17 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_7ddb021c-595b-4402-abf0-85aa2909cf68">                
            <meta itemprop="thumbnailUrl" content="http://alessandrianews.ilpiccolo.net/resizer/433/302/true/1574091343261.jpg--al_via_la_retrospettiva_dedicata_a_roman_polanski.jpg?1574091343000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Al via la retrospettiva dedicata a Roman Polanski" src="resizer/433/302/true/1574091343261.jpg--al_via_la_retrospettiva_dedicata_a_roman_polanski.jpg?1574091343000" alt="Al via la retrospettiva dedicata a Roman Polanski" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p style="text-align: justify;">ALESSANDRIA - <strong>Gioved&igrave; 21 novembre</strong> il Circolo del Cinema Adelio Ferrero, in collaborazione con l&rsquo;Isral, presenta il nuovo film di Roman Polanski&nbsp;<em><strong>L&rsquo;ufficiale e la spia</strong></em>&nbsp;e annuncia la <strong>retrospettiva dedicata al regista</strong> (marted&igrave; 3 dicembre,&nbsp;<em>Il coltello nell&rsquo;acqua&nbsp;</em>- 1962; marted&igrave; 10 dicembre,&nbsp;<em>L&rsquo;inquilino del terzo piano</em>&nbsp;- 1976). Il film sar&agrave; introdotto da <strong>Antonella Ferraris e Mathias Balbi</strong>. Le proiezioni de&nbsp;L'ufficiale e la spia&nbsp;e dei film della retrospettiva avverranno luogo al cinema Kristalli di piazza Ceriana, alle 21,15.</p>
<p style="text-align: justify;">Otto anni dopo <em>Carnage</em>, Roman Polanski torna alla Mostra Internazionale d&rsquo;Arte Cinematografica e vince il Leone d&rsquo;argento con <strong>L&rsquo;ufficiale e la spia</strong>, lucido e teso adattamento del romanzo <em>An Officier and a Spy&nbsp;</em>di Robert Harris. Il racconto si ispira al caso di Alfred Dreyfus, condannato in vita per un crimine di cui non aveva responsabilit&agrave; e sottoposto a una vera e propria campagna antisemita. Con rara precisione formale, il regista punta il dito contro l&rsquo;antisemitismo e avvicina con sgomento la Francia di fine Ottocento a quella attuale, lasciandoci come al risveglio da un sogno perturbante. Il titolo originale &egrave; esemplare come vuole esserlo il film: <em>J&rsquo;accuse</em>, per additare lo scandalo forse pi&ugrave; clamoroso del diciannovesimo secolo, in cui si intrecciano l&rsquo;errore giudiziario, il fallimento della giustizia e l&rsquo;antisemitismo, ancora oggi un simbolo dell&rsquo;iniquit&agrave; di cui sono capaci le autorit&agrave; politiche, nel nome degli interessi nazionali.</p>
<p style="text-align: justify;">La tessera per la stagione 2019 /20 costa 12 euro, per i giovani fino a 25 anni 6. Il costo del biglietto di ingresso per i tesserati &egrave; di 5 euro. I non tesserati possono accedere alla visione del film acquistando il biglietto normale (7.50 euro). La tessera d&agrave; diritto anche alla riduzione (euro 6) per i film della programmazione normale del Cinema Multisala Kristalli (sale Kubrick e Kurosawa).</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 107161 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="4006eecb-63d3-40e3-adfd-4e4e3b43ddfa" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/alessandrianews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1571844938428-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571844938428-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(374);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#4006eecb-63d3-40e3-adfd-4e4e3b43ddfa').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_65962aa8-de2d-43b4-a13a-a616f5dd83e6"  articleid="107161"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Cinema
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/11/19/news/al-via-la-retrospettiva-dedicata-a-roman-polanski-107161/">Al via la retrospettiva dedic...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Novembre 2019 <span> ore 05:17 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_5d506353-e782-40ca-bb0c-1a1b94c6fb4e"  articleid="107185"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Musica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/11/19/news/al-via-i-mercoledi-del-conservatorio-107185/">Al via I Mercoled&igrave; del Conser...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Novembre 2019 <span> ore 05:16 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_ccf43fe3-41ad-4d4f-815b-267d3d69f7e5"  articleid="107162"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'appuntamento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/11/19/news/benedetta-tobagi-presenta-piazza-fontana-il-processo-impossibile-107162/">Benedetta Tobagi presenta &quot;Pi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Novembre 2019 <span> ore 05:15 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://alessandrianews.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="c068d313-e28f-4755-a194-3a8143bf63af">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Tempo reale</span><p class="titolo"><a href="generic/2019/11/09/news/giovanni-vincenti-ha-confessato-106811/">&quot;Vincenti ha confessato&quot;. Parole poi confermate al Gip</a></p>
            <span class="ora_pubblicazione">09 Novembre 2019 <span> ore 09:29 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Tempo reale </span><p class="titolo"><a href="generic/2019/11/08/news/tragedia-di-quargnento-svolta-nelle-indagini-106809/">Tragedia di Quargnento: <br />la svolta, nella notte il fermo</a></p>
            <span class="ora_pubblicazione">08 Novembre 2019 <span> ore 22:29 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Masio </span><p class="titolo"><a href="generic/2019/11/10/news/schianto-fatale-dopo-la-curva-muore-25enne-106833/">Schianto fatale <br />dopo la curva, muore 23enne</a></p>
            <span class="ora_pubblicazione">10 Novembre 2019 <span> ore 13:55 </span> </span></div></div><script type="text/javascript">var divs=$('#c068d313-e28f-4755-a194-3a8143bf63af .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#c068d313-e28f-4755-a194-3a8143bf63af .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="12e50fb2-4f94-4513-a7ed-c5d370d1133f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/alessandrianews_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136086041-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136086041-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(127);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#12e50fb2-4f94-4513-a7ed-c5d370d1133f').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_70251e2f-2158-4cf5-9d89-3e090012260d">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/11/18/video/dentro-la-redazione-alcune-anticipazioni-107177/"><img alt="Dentro la redazione: alcune anticipazioni" title="Dentro la redazione: alcune anticipazioni" src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/a9c5c20163ae9520d6360fb1ad797d1c.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/11/18/video/dentro-la-redazione-alcune-anticipazioni-107177/">Dentro la redazione: alcune anticipazioni</a></p><span class="ora_pubblicazione">18 Novembre 2019 <span> ore 21:27 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/11/18/video/tentano-il-colpo-in-abitazione-ma-si-trovano-davanti-i-poliziotti-107148/"><img alt="Tentano il colpo in abitazione ma si trovano davanti i poliziotti " title="Tentano il colpo in abitazione ma si trovano davanti i poliziotti " src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/5f3eecf20dbd61315684df2ebc5ee97a.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/11/18/video/tentano-il-colpo-in-abitazione-ma-si-trovano-davanti-i-poliziotti-107148/">Tentano il colpo <br />in abitazione ma si trovano davanti <br />i poliziotti</a></p><span class="ora_pubblicazione">18 Novembre 2019 <span> ore 14:21 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/11/15/video/da-51-anni-taglia-capelli-e-il-quartiere-non-c-era-107053/"><img alt="Da 51 anni taglia capelli (e il quartiere non c'era)" title="Da 51 anni taglia capelli (e il quartiere non c'era)" src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/09c2b7abaed8242a0873bf7350c4146b.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/11/15/video/da-51-anni-taglia-capelli-e-il-quartiere-non-c-era-107053/">Da 51 anni <br />taglia capelli&nbsp; <br />(e il quartiere&nbsp;<br />non c'era)</a></p><span class="ora_pubblicazione">15 Novembre 2019 <span> ore 14:50 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/11/14/video/dentro-la-redazione-l-anteprima-delle-notizie-107021/"><img alt="Dentro la redazione: l'anteprima delle notizie" title="Dentro la redazione: l'anteprima delle notizie" src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/bc0afc590ebb11047f9b715e4122971c.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/11/14/video/dentro-la-redazione-l-anteprima-delle-notizie-107021/">Dentro la redazione: l'anteprima <br />delle notizie</a></p><span class="ora_pubblicazione">14 Novembre 2019 <span> ore 21:27 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_70251e2f-2158-4cf5-9d89-3e090012260d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_3f166168-4870-447d-902d-dcfe7aa02113"  articleid="107164"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/11/19/news/quando-diventi-piccolo-massimiliano-loizzi-al-laboratorio-sociale-107164/"><img  alt="&ldquo;Quando diventi piccolo&rdquo;: Massimiliano Loizzi al Laboratorio Sociale" title="&ldquo;Quando diventi piccolo&rdquo;: Massimiliano Loizzi al Laboratorio Sociale" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1574092566919.jpg--.jpg?1574092567000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Spettacolo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/11/19/news/quando-diventi-piccolo-massimiliano-loizzi-al-laboratorio-sociale-107164/">“Quando diventi piccolo”: Massimiliano Loizzi al Laboratorio Sociale</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Novembre 2019 <span> ore 05:14 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_1f2af385-0a09-4b57-8375-dc89e19b2daf"  articleid="107166"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/11/19/news/la-classe-operaia-e-andata-in-paradiso-ospite-speciale-luciana-castellina-107166/"><img  alt="La classe operaia &egrave; andata in Paradiso? Ospite speciale Luciana Castellina" title="La classe operaia &egrave; andata in Paradiso? Ospite speciale Luciana Castellina" src="http://alessandrianews.ilpiccolo.net/resizer/434/232/true/1574094440818.jpg--.jpg?1574094440000"  width="434" height="232"></a>
			
			<p class="didascalia">Luciana Castellina</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'incontro
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/11/19/news/la-classe-operaia-e-andata-in-paradiso-ospite-speciale-luciana-castellina-107166/">La classe operaia &egrave; andata in Paradiso? Ospite speciale Luciana Castel...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Novembre 2019 <span> ore 05:13 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_214ae3ad-6677-4ee4-979f-07dd2eabf3ab"  articleid="107168"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/11/19/news/teatro-comunale-che-fare-107168/"><img  alt="Teatro Comunale: che fare?" title="Teatro Comunale: che fare?" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1568156306042.jpg--.jpg?1568156306000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'incontro
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/11/19/news/teatro-comunale-che-fare-107168/">Teatro Comunale: che fare?</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Novembre 2019 <span> ore 05:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_3c1814b6-e816-468a-9c4d-2f81b5aa2960"  articleid="107163"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/11/19/news/noi-mille-volti-e-una-bugia-giuseppe-giacobazzi-ovvero-luomo-e-la-sua-maschera-107163/"><img  alt="&ldquo;Noi mille volti e una bugia&rdquo;: Giuseppe Giacobazzi, ovvero l&rsquo;uomo e la sua maschera" title="&ldquo;Noi mille volti e una bugia&rdquo;: Giuseppe Giacobazzi, ovvero l&rsquo;uomo e la sua maschera" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1574092155560.JPG--.JPG?1574092155000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Teatro
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/11/19/news/noi-mille-volti-e-una-bugia-giuseppe-giacobazzi-ovvero-luomo-e-la-sua-maschera-107163/">“Noi mille volti e una bugia”: Giuseppe Giacobazzi, ovvero l’uomo e la...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Novembre 2019 <span> ore 05:11 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_be8815e5-e2b6-4ada-a8d6-844932799964"  articleid="107169"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/11/19/news/arpa-gentil-con-una-giovane-promessa-del-vivaldi-107169/"><img  alt="&ldquo;Arpa gentil&rdquo; con una giovane promessa del 'Vivaldi'" title="&ldquo;Arpa gentil&rdquo; con una giovane promessa del 'Vivaldi'" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1574095505767.jpg--.jpg?1574095505000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Musica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/11/19/news/arpa-gentil-con-una-giovane-promessa-del-vivaldi-107169/">“Arpa gentil” con una giovane promessa del 'Vivaldi'</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Novembre 2019 <span> ore 05:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_d907a3c7-6c4e-4b5b-bca2-65901bbd953d"  articleid="107158"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Economia
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/11/19/news/iniziativa-azioni-urbane-innovative-il-5-bando-107158/">Iniziativa Azioni Urbane Inno...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Novembre 2019 <span> ore 05:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_bcb31a64-de79-42c1-b1e4-c9c1616161a0"  articleid="107184"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/11/18/news/rimborsopoli-in-cassazione-molinari-assolto-107184/">Rimborsopoli in Cassazione: M...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Novembre 2019 <span> ore 22:57 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic video cms_article "
           id="box_a509a285-8e23-43c0-85e7-23158f3b0aa8"  articleid="107148"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/11/18/video/tentano-il-colpo-in-abitazione-ma-si-trovano-davanti-i-poliziotti-107148/">Tentano il colpo in abitazion...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Novembre 2019 <span> ore 14:21 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic gallery cms_article "
           id="box_c70b67d1-7fc1-443c-8c7d-d74718a5da7b"  articleid="107144"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/11/18/gallery/caritas-servizio-docce-e-l-impegno-per-i-poveri-107144/"><img  alt="Caritas, servizio docce e l'impegno per i poveri" title="Caritas, servizio docce e l'impegno per i poveri" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1574074345430.jpeg--.jpeg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Assistenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/11/18/gallery/caritas-servizio-docce-e-l-impegno-per-i-poveri-107144/">Caritas, servizio docce <br />e l'impegno per i poveri</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Novembre 2019 <span> ore 11:52 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/footer_alessandrianews_css.jsp?v=1560844100000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_6cf3edfc-62d9-4e48-b117-8f14c636f936">
                    <ul class="menu_1">
<li class="farmacie sezione_166 pagina-bianca">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_168 pagina-bianca">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/168/meteo-di-alessandria"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_167 pagina-bianca">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_169 pagina-bianca">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/169/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_170 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_60ea48abe4664568981fe253a36d3004 = undefined;
                            
                            $('#box_6cf3edfc-62d9-4e48-b117-8f14c636f936 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_60ea48abe4664568981fe253a36d3004 != 'undefined') {
                                    $('#box_6cf3edfc-62d9-4e48-b117-8f14c636f936 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_60ea48abe4664568981fe253a36d3004.code);
                                    incrementAdvImpression(bannerbox_60ea48abe4664568981fe253a36d3004.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="http://alessandrianews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        <div data-render="true"  class="bannervcms banner_banner_728x90_fixed " format="banner_728x90_fixed" ><!-- /245547177/alessandrianews_overlay_in_basso_728x90 -->

<style>
#google_ads_iframe_\/245547177\/alessandrianews_overlay_in_basso_728x90_0__container__:before{
   content: 'x';
   right: 0;
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}
#google_ads_iframe_\/245547177\/alessandrianews_overlay_in_basso_728x90_0__container__ {
   height:90px;
   width:728px;
   position: fixed;
   bottom: 0;
   left: calc((100vw - 728px) / 2);
   z-index: 99999;
   box-shadow: 0px 0px 30px #000;
   display:none;
}
</style>


<div id='div-gpt-ad-1558530143437-0'>


<!-- close button action -->
<script>

setTimeout(showBanner, 3000);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/alessandrianews_overlay_in_basso_728x90_0__container__").style.display = "block";
}

var exit = document.querySelector('#div-gpt-ad-1558530143437-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1558530143437-0").style.display = "none";
});
</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558530143437-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(250);</script>
</div>
      
      
      



    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://alessandrianews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://alessandrianews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=107161" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_4dac9185-feb2-44ee-a840-776211a42e84\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_144 index\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_148 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/148/cronaca-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_149 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/149/economia-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_150 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/150/politica-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_151 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/151/societa-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_152 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/152/cultura-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_153 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_154 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/154/sport-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_03f7bac9200c44bd9aeff26ccd7ea7dd = undefined;\n                            \n                            $('#box_4dac9185-feb2-44ee-a840-776211a42e84 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_03f7bac9200c44bd9aeff26ccd7ea7dd != 'undefined') {\n                                    $('#box_4dac9185-feb2-44ee-a840-776211a42e84 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_03f7bac9200c44bd9aeff26ccd7ea7dd.code);\n                                    incrementAdvImpression(bannerbox_03f7bac9200c44bd9aeff26ccd7ea7dd.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_4dac9185-feb2-44ee-a840-776211a42e84').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_6cf3edfc-62d9-4e48-b117-8f14c636f936\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_168 pagina-bianca\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/168/meteo-di-alessandria\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_167 pagina-bianca\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_169 pagina-bianca\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/169/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_170 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_60ea48abe4664568981fe253a36d3004 = undefined;\n                            \n                            $('#box_6cf3edfc-62d9-4e48-b117-8f14c636f936 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_60ea48abe4664568981fe253a36d3004 != 'undefined') {\n                                    $('#box_6cf3edfc-62d9-4e48-b117-8f14c636f936 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_60ea48abe4664568981fe253a36d3004.code);\n                                    incrementAdvImpression(bannerbox_60ea48abe4664568981fe253a36d3004.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_6cf3edfc-62d9-4e48-b117-8f14c636f936').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>