

<!DOCTYPE html>
<html>
    <head>
        <title>Cassano in festa per la fiera di Santa Croce - AlessandriaNews</title>
<meta name="description" content="Sport, musica, bancarelle e tanti eventi per la fiera di Santa Croce a Cassano Spinola" />
<meta name="Keywords" content="cassano spinola" />
<meta name="news_keywords" content="cassano spinola" />
<meta name="sections" content="Generic,Home,Società,Società" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1561647179000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1561647179000" type="image/x-icon" />

<base href="http://alessandrianews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Cassano in festa per la fiera di Santa Croce"      >
<meta property="og:description" content="Sport, musica, bancarelle e tanti eventi per la fiera di Santa Croce a Cassano Spinola">
<meta property="og:image" content="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/1568298932239.jpg--cassano_in_festa_per_la_fiera_di_santa_croce.jpg?1568298933000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://alessandrianews.ilpiccolo.net/generic/2019/09/12/news/cassano-in-festa-per-la-fiera-di-santa-croce-104505/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Cassano in festa per la fiera di Santa Croce">
<meta property="twitter:description" content="Sport, musica, bancarelle e tanti eventi per la fiera di Santa Croce a Cassano Spinola">
<meta property="twitter:url" content="http://alessandrianews.ilpiccolo.net/generic/2019/09/12/news/cassano-in-festa-per-la-fiera-di-santa-croce-104505/">
<meta property="twitter:image" content="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/1568298932239.jpg--cassano_in_festa_per_la_fiera_di_santa_croce.jpg?1568298933000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/1568298932239.jpg--cassano_in_festa_per_la_fiera_di_santa_croce.jpg?1568298933000" />
<meta itemprop="url" content="http://alessandrianews.ilpiccolo.net/generic/2019/09/12/news/cassano-in-festa-per-la-fiera-di-santa-croce-104505/" />
<link rel="canonical" href="http://alessandrianews.ilpiccolo.net/generic/2019/09/12/news/cassano-in-festa-per-la-fiera-di-santa-croce-104505/" /><meta property="articleID" content="104505">
    <meta property="datePublished" content="2019-09-12T15:00:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://alessandrianews.ilpiccolo.net/generic/2019/09/12/news/cassano-in-festa-per-la-fiera-di-santa-croce-104505/","mainEntityOfPage":"http://alessandrianews.ilpiccolo.net/generic/2019/09/12/news/cassano-in-festa-per-la-fiera-di-santa-croce-104505/","headline":"Cassano in festa per la fiera di Santa Croce","text":"CASSANO SPINOLA — Tutto pronto a Cassano per la festa di Santa Croce organizzata dalla proloco: tre giorni di eventi tra sport, gastronomia e fiera. Si comincia domani, venerdì 13 settembre alle 19.30, con la StraCassano, manifestazione podistica aperta a bimbi e adulti, con percorsi rispettivamente di 1 e 5 chilometri. A seguire pastaparty aperta a tutti, anche ai non partecipanti, nella struttura coperta della proloco al campo sportivo. Sabato 14 alle 15.00 sesto memorial Adriano Adorno, seguito alle 16.30 dalla presentazione della rivista “Casau Casau” nella sala convegni del comune. Alle 18.00 apertura delle mostre presso il centro culturale Corte Gallizio. Alle 20.00 è in programma il concerto di campane dell’associazione Genova Carillons. Alle 21.00 vespri, processione con la reliquia della Santa Croce accompagnata dalla banda di Serravalle e subito dopo apertura della pesca di beneficenza. Domenica 15 alle 8.30 raduno delle Vespe e poi grande ritorno della fiera di Santa Croce con numerose bancarelle di artigianato, prodotti tipici e hobbisti. Sarà aperto il museo scolastico e lungo via Sobrero è in programma l’esposizione di macchine agricole. Alle 11.00 messa celebrata da monsignor Canessa. Alle 18.00 tradizionale tombola in piazza XXVI Aprile e a seguire aperitivo con musica.","keywords":"cassano spinola","articleSection":"Generic","publisher":{"@type":"Organization","name":"AlessandriaNews","logo":{"@type":"ImageObject","url":"http://alessandrianews.ilpiccolo.net/images/logos/16/logo_colored.jpg"}},"image":{"contentUrl":"http://alessandrianews.ilpiccolo.net/resizer/-1/-1/true/1568298932239.jpg--.jpg?1568298933000","url":"http://alessandrianews.ilpiccolo.net/resizer/-1/-1/true/1568298932239.jpg--.jpg?1568298933000","@type":"ImageObject"},"description":"<p>Sport, musica, bancarelle e tanti eventi per la fiera di Santa Croce a Cassano Spinola</p>","author":{"@type":"Person","name":"Elio Defrani"},"dateCreated":"2019-09-12T14:35:41Z","dateModified":"2019-09-12T14:35:41Z","datePublished":"2019-09-12T15:00:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 22;
virtualcmsPageInfo.channelName = 'AlessandriaNews';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'alessandrianews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Cassano in festa per la fiera di Santa Croce';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-09-12 17:00';
virtualcmsPageInfo.article.author = 'Elio Defrani';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2019/09/12/news/cassano-in-festa-per-la-fiera-di-santa-croce-104505/';

</script>
<script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>



<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://alessandrianews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=104505&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=104505&amp=false';
    </script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="c4fc1b50-06d4-4051-a4c2-8353fb3c6b30" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/novionline_interstitial_800x500', [800, 500], 'div-gpt-ad-1559289403818-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/ovadaonline_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558363308974-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/ovadaonline_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951796417-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(409);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#c4fc1b50-06d4-4051-a4c2-8353fb3c6b30').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://alessandrianews.ilpiccolo.net/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://alessandrianews.ilpiccolo.net/css/style_site_16.css?v=1559123774000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://alessandrianews.ilpiccolo.net/css/generic_article_css.jsp?v=1568039298000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="alessandrianews  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/novionline_interstitial_800x500 -->

<style>
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:before{
   content: 'x';
   right: calc((100vw - 800px) / 2);
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}

#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:after{
   content: '';
   left: calc((100vw - 800px) / 2);
   position: absolute;
   background: white;
   border: 1px solid;
}

#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-9:after{
   content: "Si chiuderà tra 9 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-8:after{
   content: "Si chiuderà tra 8 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-7:after{
   content: "Si chiuderà tra 7 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-6:after{
   content: "Si chiuderà tra 6 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-5:after{
   content: "Si chiuderà tra 5 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-4:after{
   content: "Si chiuderà tra 4 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-3:after{
   content: "Si chiuderà tra 3 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-2:after{
   content: "Si chiuderà tra 2 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-1:after{
   content: "Si chiuderà tra 1 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__{
   height:100vh;
   width:100vw;
   position: fixed;
   top:0;
   left:0;
   padding-top:calc((100vh - 500px) / 2);
   padding-left:calc((100vw - 800px) / 2);
   z-index:99991;
   background: #F5F5F5;
   display: none;
}
</style>


<div id='div-gpt-ad-1559289403818-0'>
<!-- close button action -->
<script>

setTimeout(showBanner, 1500);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__").style.display = "block";
}

setTimeout(startInterval, 500);


var exit = document.querySelector('#div-gpt-ad-1559289403818-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1559289403818-0").style.display = "none";
   clearInterval(interval);
});
var second = 10;
var interval;
function startInterval(){
   interval = setInterval(function(){
      second--;
      document.getElementById("google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__").classList.add('countdown-' + second);
   }, 1000);
}

setTimeout(function(){
   document.getElementById("div-gpt-ad-1559289403818-0").style.display = "none";
   clearInterval(interval);
}, 10500);

</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559289403818-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(403);</script>
</div>
      
      
      



        
        
      
      
      


        
        
      
      
      




<link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/header_alessandrianews_css.jsp?v=1558425370000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    

    <div class="logo box_logo_nuovo null">
        <a href="http://alessandrianews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
        </a>
    </div>

    
        
        
      
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Giovedì 12 Settembre 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_8f41986b-f25c-4868-b595-e95e53affccf">
                    <ul class="menu_1">
<li class="home sezione_144 index">
<a  href="http://alessandrianews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_148 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/148/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_149 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/149/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_150 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/150/politica"  ><span>Politica</span></a>
</li>
<li class="societa sezione_151 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/151/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_152 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/152/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_153 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_154 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/154/sport"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_e92c4a5d9b854873afb6e6fdf69e7398 = undefined;
                            
                            $('#box_8f41986b-f25c-4868-b595-e95e53affccf ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_e92c4a5d9b854873afb6e6fdf69e7398 != 'undefined') {
                                    $('#box_8f41986b-f25c-4868-b595-e95e53affccf .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e92c4a5d9b854873afb6e6fdf69e7398.code);
                                    incrementAdvImpression(bannerbox_e92c4a5d9b854873afb6e6fdf69e7398.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca65dbc05f-6dc5-49a2-8a8e-6a608c18e31b"></div>

<div class="cerca search_horizontal_alessandria" id="cerca709fa580-9e51-4bb7-a04e-a49893ab666d" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca65dbc05f-6dc5-49a2-8a8e-6a608c18e31b').click(function(){
                  $('#cerca709fa580-9e51-4bb7-a04e-a49893ab666d').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca709fa580-9e51-4bb7-a04e-a49893ab666d input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca709fa580-9e51-4bb7-a04e-a49893ab666d form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca709fa580-9e51-4bb7-a04e-a49893ab666d input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
 

<script id="vc_user_controls_logged-34585859-30aa-4bd2-b764-c855e6794bbe" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-34585859-30aa-4bd2-b764-c855e6794bbe" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-34585859-30aa-4bd2-b764-c855e6794bbe"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-34585859-30aa-4bd2-b764-c855e6794bbe');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-34585859-30aa-4bd2-b764-c855e6794bbe').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-34585859-30aa-4bd2-b764-c855e6794bbe').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    




<div class="contenitore_banner_head">


        <script id="f5375886-134f-4f50-8d16-5dab97510262" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ovadaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363308974-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363308974-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(159);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#f5375886-134f-4f50-8d16-5dab97510262').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">cassano spinola</p><h1 itemprop="headline name" class="titolo_articolo titolo">Cassano in festa per la fiera di Santa Croce</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Sport, musica, bancarelle e tanti eventi per la fiera di Santa Croce a Cassano Spinola</p></div><p itemprop="datePublished" class="data_articolo data">12 Settembre 2019 <span> ore 17:00 </span> </p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_dd961a66-02d4-4f14-9c7f-d5c98a58a916">                
            <meta itemprop="thumbnailUrl" content="http://alessandrianews.ilpiccolo.net/resizer/433/302/true/1568298932239.jpg--cassano_in_festa_per_la_fiera_di_santa_croce.jpg?1568298933000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Cassano in festa per la fiera di Santa Croce" src="resizer/433/302/true/1568298932239.jpg--cassano_in_festa_per_la_fiera_di_santa_croce.jpg?1568298933000" alt="Cassano in festa per la fiera di Santa Croce" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>CASSANO SPINOLA &mdash; <strong>Tutto pronto a Cassano per la festa di Santa Croce organizzata dalla proloco: tre giorni di eventi tra sport, gastronomia e fiera</strong>.&nbsp;Si comincia domani, <strong>venerd&igrave; 13 settembre</strong> alle 19.30, con la StraCassano, manifestazione podistica aperta a bimbi e adulti, con percorsi rispettivamente di 1 e 5 chilometri. A seguire pastaparty aperta a tutti, anche ai non partecipanti, nella struttura coperta della proloco al campo sportivo.</p>
<p><strong>Sabato 14</strong> alle 15.00 sesto memorial Adriano Adorno, seguito alle 16.30 dalla presentazione della rivista &ldquo;Casau Casau&rdquo; nella sala convegni del comune. Alle 18.00 apertura delle mostre presso il centro culturale Corte Gallizio. Alle 20.00 &egrave; in programma il concerto di campane dell&rsquo;associazione Genova Carillons. Alle 21.00 vespri, processione con la reliquia della Santa Croce accompagnata dalla banda di Serravalle e subito dopo apertura della pesca di beneficenza.</p>
<p><strong>Domenica 15</strong> alle 8.30 raduno delle Vespe e poi grande ritorno della fiera di Santa Croce con numerose bancarelle di artigianato, prodotti tipici e hobbisti. Sar&agrave; aperto il museo scolastico e lungo via Sobrero &egrave; in programma l&rsquo;esposizione di macchine agricole. Alle 11.00 messa celebrata da monsignor Canessa. Alle 18.00 tradizionale tombola in piazza XXVI Aprile e a seguire aperitivo con musica.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 104505 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="364c2499-99cf-4f1f-96e1-5aa59d71d3f6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ovadaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951796417-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951796417-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(378);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#364c2499-99cf-4f1f-96e1-5aa59d71d3f6').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_7eb41bf9-277d-43ad-af38-84fabcbf34df"  articleid="104458"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">l'Emergenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/12/news/incidenti-stradali-dovuti-ad-animali-selvatici-non-solo-abbattimenti-104458/">Incidenti stradali dovuti ad ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Settembre 2019 <span> ore 05:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_672b68ab-88af-4124-b2cd-8986e98da52b"  articleid="104473"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="generic/2019/09/12/news/al-bar-del-carcere-i-ragazzi-speciali-del-centro-down-104473/">Al bar del carcere i ragazzi ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Settembre 2019 <span> ore 05:09 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null AlessandriaNews vc_section_redazionali vc_macro_section_alessandrianews redazionali articolo cms_article "
           id="box_e377de40-abe2-4579-95fb-1ec753b449e5"  articleid="103999"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'opportunit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="http://alessandrianews.ilpiccolo.net/redazionali/2019/08/31/news/bonus-pubblicita-lo-stato-rimborsa-fino-al-75-103999/">Bonus pubblicit&agrave;, lo Stato ri...</a>
</h2><p class="ora_pubblicazione vc_publication_date">31 Agosto 2019 <span> ore 12:37 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://alessandrianews.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="5d227daa-5bc9-454c-b378-b1d496a97874">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">La storia</span><p class="titolo"><a href="generic/2019/09/02/news/berutti-il-no-a-silvio-e-il-si-a-ornella-104075/">Berutti, il no a Silvio <br />e il s&igrave; a Ornella</a></p>
            <span class="ora_pubblicazione">02 Settembre 2019 <span> ore 17:58 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">gavi</span><p class="titolo"><a href="http://novionline.ilpiccolo.net/redazionali/2019/09/06/news/sangria-al-gavi-docg-successo-per-la-cantina-produttori-del-gavi-104242/">Sangria al Gavi Docg: successo per la Cantina Produttori del Gavi</a></p>
            <span class="ora_pubblicazione">06 Settembre 2019 <span> ore 16:00 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Spinetta</span><p class="titolo"><a href="generic/2019/09/10/news/bellavita-bimbo-bloccato-da-bocchettone-della-piscina-104381/">Bellavita: bimbo bloccato da bocchettone della piscina</a></p>
            <span class="ora_pubblicazione">10 Settembre 2019 <span> ore 08:49 </span> </span></div></div><script type="text/javascript">var divs=$('#5d227daa-5bc9-454c-b378-b1d496a97874 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#5d227daa-5bc9-454c-b378-b1d496a97874 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        
      
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_9d25893e-2f38-4389-b03c-0574f63e51ba">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/09/11/video/juve-champions-amara-il-barcellona-vince-2-0-al-moccagatta-104464/"><img alt="juve barcellona" title="juve barcellona" src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/e9f912ef59db29a70be73c2e86328a4d.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/09/11/video/juve-champions-amara-il-barcellona-vince-2-0-al-moccagatta-104464/">Juve, Champions amara: il Barcellona vince 2-0 al Moccagatta</a></p><span class="ora_pubblicazione">11 Settembre 2019 <span> ore 22:19 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_il-piccolo   pos2 video economia IlPiccolo">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/economia/2019/09/10/video/debutta-il-mercatino-all-europista-nuova-opportunita-104400/"><img alt="Debutta il mercatino, all'Europista nuova opportunit&agrave;" title="Debutta il mercatino, all'Europista nuova opportunit&agrave;" src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/69557cac881c2fdc08288b56af628955.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://www.ilpiccolo.net/economia/2019/09/10/video/debutta-il-mercatino-all-europista-nuova-opportunita-104400/">Debutta il mercatino, all'Europista <br />nuova opportunit&agrave;</a></p><span class="ora_pubblicazione">10 Settembre 2019 <span> ore 14:59 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/09/10/video/una-macchina-elettrica-per-il-comune-regalo-di-nissan-104399/"><img alt="macchina elettrica" title="macchina elettrica" src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/9fa73c610fb50d6e5d7fc376b4708ee1.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/09/10/video/una-macchina-elettrica-per-il-comune-regalo-di-nissan-104399/">Una nuova macchina elettrica per il Comune. Regalo di Nissan</a></p><span class="ora_pubblicazione">10 Settembre 2019 <span> ore 14:44 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/09/09/video/dentro-la-redazione-alcune-anticipazioni-104368/"><img alt="Dentro la redazione: alcune anticipazioni " title="Dentro la redazione: alcune anticipazioni " src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/22f2d7f400c7cf02e386a8d2d0713f0b.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/09/09/video/dentro-la-redazione-alcune-anticipazioni-104368/">Dentro <br />la redazione: alcune anticipazioni</a></p><span class="ora_pubblicazione">09 Settembre 2019 <span> ore 21:33 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_9d25893e-2f38-4389-b03c-0574f63e51ba.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic gallery cms_article "
           id="box_27491227-5984-422c-af3f-1f503b3f4534"  articleid="104504"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/09/12/gallery/uomo-libero-ricorda-fiume-striscioni-per-d-annunzio-104504/"><img  alt="'Uomo libero ricorda Fiume', striscioni per D'Annunzio" title="'Uomo libero ricorda Fiume', striscioni per D'Annunzio" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1568294956087.jpg--.jpg?1568294956000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Nella notte
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/12/gallery/uomo-libero-ricorda-fiume-striscioni-per-d-annunzio-104504/">'Uomo libero ricorda Fiume', striscioni per D'Annunzio</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Settembre 2019 <span> ore 15:35 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic video cms_article "
           id="box_5459a08f-2c91-4c76-98fc-bbd65f8c5146"  articleid="104464"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/09/11/video/juve-champions-amara-il-barcellona-vince-2-0-al-moccagatta-104464/"><img  alt="juve barcellona" title="juve barcellona" src="http://alessandrianews.ilpiccolo.net/resizer/434/232/true/e9f912ef59db29a70be73c2e86328a4d.jpg--.jpg"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio femminile
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/11/video/juve-champions-amara-il-barcellona-vince-2-0-al-moccagatta-104464/">Juve, Champions amara: il Barcellona vince 2-0 al Moccagatta</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Settembre 2019 <span> ore 22:19 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_8a06b713-d946-4ac8-a4c8-1a009e34873a"  articleid="104459"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/09/12/news/accreditamento-rinnovato-per-il-laboratorio-di-immunogenetica-dei-trapianti-104459/"><img  alt="Accreditamento rinnovato per il Laboratorio di Immunogenetica dei Trapianti" title="Accreditamento rinnovato per il Laboratorio di Immunogenetica dei Trapianti" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1521990154223_1521990173.jpg--.jpg?1521990173000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ospedale
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/12/news/accreditamento-rinnovato-per-il-laboratorio-di-immunogenetica-dei-trapianti-104459/">Accreditamento rinnovato per il Laboratorio di Immunogenetica</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Settembre 2019 <span> ore 05:06 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_4863039f-06ea-4100-894d-34248f62529c"  articleid="104457"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/09/12/news/bonifica-dell-amianto-fondi-anche-per-la-scuola-straneo-104457/"><img  alt="Bonifica dell'amianto: fondi anche per la scuola Straneo" title="Bonifica dell'amianto: fondi anche per la scuola Straneo" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1568214303495.png--.png?1568214303000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Scuole
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/12/news/bonifica-dell-amianto-fondi-anche-per-la-scuola-straneo-104457/">Bonifica dell'amianto: fondi anche per la scuola Straneo</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Settembre 2019 <span> ore 05:05 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_1c571bd8-05db-4e1c-adfd-352423a0a854"  articleid="104474"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/09/12/news/pomeriggio-barocco-a-palazzo-cuttica-104474/"><img  alt="Pomeriggio Barocco a Palazzo Cuttica" title="Pomeriggio Barocco a Palazzo Cuttica" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1568236413824.JPG--.JPG?1568236415000"  width="210" height="180"></a>
			
			<p class="didascalia">Il duo Cicchitti Cerasani</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Musica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/12/news/pomeriggio-barocco-a-palazzo-cuttica-104474/">Pomeriggio Barocco a Palazzo Cuttica</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Settembre 2019 <span> ore 05:04 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_65c92820-7190-4112-bdf0-a87d8694cfad"  articleid="104460"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'incontro
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/12/news/il-movimento-animalista-presenta-le-proposte-di-revisione-delle-leggi-sul-maltrattamento-104460/">Il Movimento Animalista prese...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Settembre 2019 <span> ore 05:03 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_be6f1744-c411-4c6c-83be-63fb888e1f07"  articleid="104413"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">sanit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/11/news/ospedale-infantile-ricostruito-lesofago-di-un-bambino-di-3-anni-104413/">Ospedale Infantile: ricostrui...</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Settembre 2019 <span> ore 05:06 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_30cb8994-167d-4d7d-b842-5bca05521db1"  articleid="104415"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Energie rinnovabili
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/11/news/energia-in-energia-gara-di-scienze-sono-i-piu-piccoli-a-creare-la-citta-del-futuro-104415/">“Energia in Energia – Gara di...</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Settembre 2019 <span> ore 05:05 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic gallery cms_article "
           id="box_8397ac3c-210b-4a73-b472-c5ae8d503170"  articleid="104426"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/09/11/gallery/cassonetti-bruciati-in-piazza-don-campora-104426/"><img  alt="Cassonetti bruciati in piazza don Campora" title="Cassonetti bruciati in piazza don Campora" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1568188665883.jpg--.jpg?1568188666000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Le foto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/11/gallery/cassonetti-bruciati-in-piazza-don-campora-104426/">Cassonetti bruciati <br />in piazza don Campora</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Settembre 2019 <span> ore 09:59 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/footer_alessandrianews_css.jsp?v=1560844100000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_9bd83c12-d9ae-4903-b18f-b68648fe9765">
                    <ul class="menu_1">
<li class="farmacie sezione_166 pagina-bianca">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/166/farmacie"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_168 pagina-bianca">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/168/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_167 pagina-bianca">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_169 pagina-bianca">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/169/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_170 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_3f30011187c04fd191ba6719822c483f = undefined;
                            
                            $('#box_9bd83c12-d9ae-4903-b18f-b68648fe9765 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_3f30011187c04fd191ba6719822c483f != 'undefined') {
                                    $('#box_9bd83c12-d9ae-4903-b18f-b68648fe9765 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3f30011187c04fd191ba6719822c483f.code);
                                    incrementAdvImpression(bannerbox_3f30011187c04fd191ba6719822c483f.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="http://alessandrianews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      



    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://alessandrianews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://alessandrianews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=104505" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_8f41986b-f25c-4868-b595-e95e53affccf\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_144 index\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_148 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/148/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_149 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/149/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_150 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/150/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_151 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/151/societa\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_152 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/152/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_153 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_154 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/154/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_e92c4a5d9b854873afb6e6fdf69e7398 = undefined;\n                            \n                            $('#box_8f41986b-f25c-4868-b595-e95e53affccf ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_e92c4a5d9b854873afb6e6fdf69e7398 != 'undefined') {\n                                    $('#box_8f41986b-f25c-4868-b595-e95e53affccf .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e92c4a5d9b854873afb6e6fdf69e7398.code);\n                                    incrementAdvImpression(bannerbox_e92c4a5d9b854873afb6e6fdf69e7398.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_8f41986b-f25c-4868-b595-e95e53affccf').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_9bd83c12-d9ae-4903-b18f-b68648fe9765\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/166/farmacie\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_168 pagina-bianca\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/168/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_167 pagina-bianca\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_169 pagina-bianca\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/169/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_170 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_3f30011187c04fd191ba6719822c483f = undefined;\n                            \n                            $('#box_9bd83c12-d9ae-4903-b18f-b68648fe9765 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_3f30011187c04fd191ba6719822c483f != 'undefined') {\n                                    $('#box_9bd83c12-d9ae-4903-b18f-b68648fe9765 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3f30011187c04fd191ba6719822c483f.code);\n                                    incrementAdvImpression(bannerbox_3f30011187c04fd191ba6719822c483f.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_9bd83c12-d9ae-4903-b18f-b68648fe9765').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>