

<!DOCTYPE html>
<html>
    <head>
        <title>La solidariet&agrave; parla anche in dialetto grazie a Bailo e De Cicco - AlessandriaNews</title>
<meta name="description" content="Grazie al dvd prodotto dal gruppo &quot;E sa faism&uuml; du&uuml; parole&quot; verranno finanziate quattro associazioni di Novi Ligure" />
<meta name="Keywords" content="novi ligure,dialetto,gian luigi bailo,enzo de cicco" />
<meta name="news_keywords" content="novi ligure,dialetto,gian luigi bailo,enzo de cicco" />
<meta name="sections" content="Generic,Home,Società,Società" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1561647179000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1561647179000" type="image/x-icon" />

<base href="http://alessandrianews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="La solidariet&agrave; parla anche in dialetto grazie a Bailo e De Cicco"      >
<meta property="og:description" content="Grazie al dvd prodotto dal gruppo &quot;E sa faism&uuml; du&uuml; parole&quot; verranno finanziate quattro associazioni di Novi Ligure">
<meta property="og:image" content="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/1563796712975.jpg--la_solidarieta_parla_anche_in_dialetto_grazie_a_bailo_e_de_cicco.jpg?1563796713000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://alessandrianews.ilpiccolo.net/generic/2019/07/23/news/la-solidarieta-parla-anche-in-dialetto-grazie-a-bailo-e-de-cicco-102745/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="La solidariet&agrave; parla anche in dialetto grazie a Bailo e De Cicco">
<meta property="twitter:description" content="Grazie al dvd prodotto dal gruppo &quot;E sa faism&uuml; du&uuml; parole&quot; verranno finanziate quattro associazioni di Novi Ligure">
<meta property="twitter:url" content="http://alessandrianews.ilpiccolo.net/generic/2019/07/23/news/la-solidarieta-parla-anche-in-dialetto-grazie-a-bailo-e-de-cicco-102745/">
<meta property="twitter:image" content="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/1563796712975.jpg--la_solidarieta_parla_anche_in_dialetto_grazie_a_bailo_e_de_cicco.jpg?1563796713000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://alessandrianews.ilpiccolo.net/resizer/600/315/true/1563796712975.jpg--la_solidarieta_parla_anche_in_dialetto_grazie_a_bailo_e_de_cicco.jpg?1563796713000" />
<meta itemprop="url" content="http://alessandrianews.ilpiccolo.net/generic/2019/07/23/news/la-solidarieta-parla-anche-in-dialetto-grazie-a-bailo-e-de-cicco-102745/" />
<link rel="canonical" href="http://alessandrianews.ilpiccolo.net/generic/2019/07/23/news/la-solidarieta-parla-anche-in-dialetto-grazie-a-bailo-e-de-cicco-102745/" /><meta property="articleID" content="102745">
    <meta property="datePublished" content="2019-07-23T03:05:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://alessandrianews.ilpiccolo.net/generic/2019/07/23/news/la-solidarieta-parla-anche-in-dialetto-grazie-a-bailo-e-de-cicco-102745/","mainEntityOfPage":"http://alessandrianews.ilpiccolo.net/generic/2019/07/23/news/la-solidarieta-parla-anche-in-dialetto-grazie-a-bailo-e-de-cicco-102745/","headline":"La solidarietà parla anche in dialetto grazie a Bailo e De Cicco","text":"NOVI LIGURE — Valorizzare il dialetto e la cultura novese, e allo stesso tempo fare del bene. Grazie alle diverse iniziative organizzate a Novi Ligure dagli appassionati del gruppo “E sa faismü duü parole” sono stati raccolti fondi che verranno donati a quattro associazioni cittadine: l’Arca, che gestisce il canile e che ha recentemente subìto un grave furto, l’Anffas, che si occupa della cura dei disabili, la Diapsi, che sostiene i malati psichici e le loro famiglie, e infine il Centro di aiuto alla vita, che si prodiga a favore delle famiglie in difficoltà economica con figli piccoli. La consegna avverrà giovedì 25 luglio alle 18.30 presso il salone di palazzo Pallavicini, il municipio di via Giacometti. Per il gruppo “E sa faismü duü parole” sarà l’ultimo appuntamento prima della pausa estiva. I contributi in denaro sono stati raccolti grazie alla vendita del dvd “Per mia scurdóse” (“Per non dimenticare”). La precedente donazione, a maggio – sempre grazie a quanto raccolto con la vendita del dvd – era stata in favore dei lavoratori della Pernigotti. Giovedì verranno presentati anche i nuovi progetti da parte degli organizzatori degli incontri, il notaio Gian Luigi Bailo e il dottor Enzo De Cicco che è anche il curatore della pagina Facebook “6 di Novi Ligure se…”.","keywords":"novi ligure,dialetto,gian luigi bailo,enzo de cicco","articleSection":"Generic","publisher":{"@type":"Organization","name":"AlessandriaNews","logo":{"@type":"ImageObject","url":"http://alessandrianews.ilpiccolo.net/images/logos/16/logo_colored.jpg"}},"image":{"contentUrl":"http://alessandrianews.ilpiccolo.net/resizer/-1/-1/true/1563796712975.jpg--.jpg?1563796713000","url":"http://alessandrianews.ilpiccolo.net/resizer/-1/-1/true/1563796712975.jpg--.jpg?1563796713000","@type":"ImageObject"},"description":"<p>Grazie al dvd prodotto dal gruppo \"E sa faism&uuml; du&uuml; parole\" verranno finanziate quattro associazioni di Novi Ligure</p>","author":{"@type":"Person","name":"Elio Defrani"},"dateCreated":"2019-07-22T12:05:19Z","dateModified":"2019-07-22T12:05:19Z","datePublished":"2019-07-23T03:05:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 22;
virtualcmsPageInfo.channelName = 'AlessandriaNews';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'alessandrianews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'La solidariet\u00E0 parla anche in dialetto grazie a Bailo e De Cicco';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-07-23 05:05';
virtualcmsPageInfo.article.author = 'Elio Defrani';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2019/07/23/news/la-solidarieta-parla-anche-in-dialetto-grazie-a-bailo-e-de-cicco-102745/';

</script>
<script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>



<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://alessandrianews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=102745&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://alessandrianews.ilpiccolo.net/articolo.jsp?idarticolo=102745&amp=false';
    </script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://alessandrianews.ilpiccolo.net/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://alessandrianews.ilpiccolo.net/css/style_site_16.css?v=1559123774000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://alessandrianews.ilpiccolo.net/css/generic_article_css.jsp?v=1562658313000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="alessandrianews  section_generic ">


        
        
      
      
      



        
        
      
      
      


        
        
      
      
      




<link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/header_alessandrianews_css.jsp?v=1558425370000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    

    <div class="logo box_logo_nuovo null">
        <a href="http://alessandrianews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
        </a>
    </div>

    
        
        
      
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Martedì 23 Luglio 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_9d133805-dbb7-4d8c-9628-d7916d6ce2d2">
                    <ul class="menu_1">
<li class="home sezione_144 index">
<a  href="http://alessandrianews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_148 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/148/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_149 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/149/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_150 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/150/politica"  ><span>Politica</span></a>
</li>
<li class="societa sezione_151 index">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/151/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_152 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/152/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_153 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_154 index">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/154/sport"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_7a40cd875f8c4bc0a052ad72298704ce = undefined;
                            
                            $('#box_9d133805-dbb7-4d8c-9628-d7916d6ce2d2 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_7a40cd875f8c4bc0a052ad72298704ce != 'undefined') {
                                    $('#box_9d133805-dbb7-4d8c-9628-d7916d6ce2d2 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7a40cd875f8c4bc0a052ad72298704ce.code);
                                    incrementAdvImpression(bannerbox_7a40cd875f8c4bc0a052ad72298704ce.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca2e4afda1-0ce3-460d-9fab-8b05d0efd06c"></div>

<div class="cerca search_horizontal_alessandria" id="cerca58b5a7b3-d8ac-41b9-b12f-e8eaf1bbb768" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca2e4afda1-0ce3-460d-9fab-8b05d0efd06c').click(function(){
                  $('#cerca58b5a7b3-d8ac-41b9-b12f-e8eaf1bbb768').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca58b5a7b3-d8ac-41b9-b12f-e8eaf1bbb768 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca58b5a7b3-d8ac-41b9-b12f-e8eaf1bbb768 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca58b5a7b3-d8ac-41b9-b12f-e8eaf1bbb768 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
 

<script id="vc_user_controls_logged-7b567090-4328-470a-8a6b-834b904e9b1f" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-7b567090-4328-470a-8a6b-834b904e9b1f" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-7b567090-4328-470a-8a6b-834b904e9b1f"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-7b567090-4328-470a-8a6b-834b904e9b1f');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-7b567090-4328-470a-8a6b-834b904e9b1f').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-7b567090-4328-470a-8a6b-834b904e9b1f').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    




<div class="contenitore_banner_head">


        <script id="fd9a8f25-f0d4-4624-bdcb-5545cb9e5d61" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/acquinews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558350800489-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558350800489-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(144);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#fd9a8f25-f0d4-4624-bdcb-5545cb9e5d61').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">novi ligure</p><h1 itemprop="headline name" class="titolo_articolo titolo">La solidariet&agrave; parla anche in dialetto grazie a Bailo e De Cicco</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Grazie al dvd prodotto dal gruppo "E sa faism&uuml; du&uuml; parole" verranno finanziate quattro associazioni di Novi Ligure</p></div><p itemprop="datePublished" class="data_articolo data">23 Luglio 2019 <span> ore 05:05 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Elio Defrani</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_49408ca1-d1f0-40d2-a367-78081b0f8f48">                
            <meta itemprop="thumbnailUrl" content="http://alessandrianews.ilpiccolo.net/resizer/433/302/true/1563796712975.jpg--la_solidarieta_parla_anche_in_dialetto_grazie_a_bailo_e_de_cicco.jpg?1563796713000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="La solidariet&agrave; parla anche in dialetto grazie a Bailo e De Cicco" src="resizer/433/302/true/1563796712975.jpg--la_solidarieta_parla_anche_in_dialetto_grazie_a_bailo_e_de_cicco.jpg?1563796713000" alt="La solidariet&agrave; parla anche in dialetto grazie a Bailo e De Cicco" height="302" width="433" />
                        <p class="didascalia">Gian Luigi Bailo (in piedi)</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>NOVI LIGURE &mdash; <strong>Valorizzare il dialetto e la cultura novese, e allo stesso tempo fare del bene.</strong> Grazie alle diverse iniziative organizzate a Novi Ligure dagli appassionati del gruppo <strong>&ldquo;E sa faism&uuml; du&uuml; parole&rdquo;</strong> sono stati raccolti fondi che verranno donati a quattro associazioni cittadine: l&rsquo;<strong>Arca</strong>, che gestisce il canile e che ha recentemente sub&igrave;to un grave furto, l&rsquo;<strong>Anffas</strong>, che si occupa della cura dei disabili, la <strong>Diapsi</strong>, che sostiene i malati psichici e le loro famiglie, e infine il <strong>Centro di aiuto alla vita</strong>, che si prodiga a favore delle famiglie in difficolt&agrave; economica con figli piccoli.</p>
<p><strong>La consegna avverr&agrave; gioved&igrave; 25 luglio alle 18.30</strong> presso il salone di palazzo Pallavicini, il municipio di via Giacometti. Per il gruppo &ldquo;E sa faism&uuml; du&uuml; parole&rdquo; sar&agrave; l&rsquo;ultimo appuntamento prima della pausa estiva. I contributi in denaro sono stati raccolti grazie alla vendita del dvd <strong>&ldquo;Per mia scurd&oacute;se&rdquo;</strong> (&ldquo;Per non dimenticare&rdquo;). La precedente donazione, a maggio &ndash; sempre grazie a quanto raccolto con la vendita del dvd &ndash; era stata in favore dei lavoratori della Pernigotti.</p>
<p>Gioved&igrave; verranno presentati anche i nuovi progetti da parte degli organizzatori degli incontri, il notaio <strong>Gian Luigi Bailo</strong> e il dottor <strong>Enzo De Cicco</strong> che &egrave; anche il curatore della pagina Facebook &ldquo;6 di Novi Ligure se&hellip;&rdquo;.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 102745 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="1754e37c-c70c-46ea-8d5f-ceaab7eb9498" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/acquinews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951162570-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951162570-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(373);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#1754e37c-c70c-46ea-8d5f-ceaab7eb9498').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_0d74a40d-2792-4b12-bfb0-2d7b018ccc67"  articleid="102763"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Nuove monete
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/07/23/news/nasce-la-prima-criptovaluta-in-provincia-102763/">Nasce la prima criptovaluta i...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Luglio 2019 <span> ore 05:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro AlessandriaNews vc_section_redazionali vc_macro_section_alessandrianews redazionali articolo cms_article "
           id="box_3fd5989c-4467-4908-a9c0-93e0fa25a19b"  articleid="102762"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Economia
        </p>
            <h2 class="titolo vc_title"><a href="http://alessandrianews.ilpiccolo.net/redazionali/2019/07/23/news/legge-sblocca-cantieri-un-seminario-di-ance-alessandria-102762/">Legge “Sblocca Cantieri”: un ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Luglio 2019 <span> ore 05:01 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_26275b8b-3cab-4012-9d2d-756183204d13"  articleid="102754"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Manifestazioni
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/07/23/news/sport-e-benessere-quest-anno-non-ci-sono-le-condizioni-per-uno-standard-elevato-e-per-ospitare-tutti-102754/">'Sport e benessere': quest'an...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Luglio 2019 <span> ore 05:09 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://alessandrianews.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="937f7e78-61f3-4f39-8a39-c2b9617cadab">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Cronaca</span><p class="titolo"><a href="generic/2019/07/16/news/reddito-di-cittadinanza-scovati-i-primi-furbetti-anche-in-provincia-102483/">Reddito di cittadinanza, scovati <br />i primi “furbetti”</a></p>
            <span class="ora_pubblicazione">16 Luglio 2019 <span> ore 05:06 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Frugarolo</span><p class="titolo"><a href="generic/2019/07/19/news/tragedia-in-stazione-una-persona-si-getta-sotto-un-treno-102672/">Tragedia in stazione: una persona <br />si getta sotto il treno</a></p>
            <span class="ora_pubblicazione">19 Luglio 2019 <span> ore 12:33 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Il caso</span><p class="titolo"><a href="generic/2019/07/16/news/la-chiusura-del-ristorante-imposta-dai-carabinieri-del-nas-102502/">La chiusura <br />del ristorante im...</a></p>
            <span class="ora_pubblicazione">16 Luglio 2019 <span> ore 09:06 </span> </span></div></div><script type="text/javascript">var divs=$('#937f7e78-61f3-4f39-8a39-c2b9617cadab .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#937f7e78-61f3-4f39-8a39-c2b9617cadab .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        
      
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_4f7c4121-b546-46ea-9cad-f70c852fdbe2">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_alessandrianews   pos1 video sport AlessandriaNews">
                                <article>
                                <div class="cont_foto"><a href="http://alessandrianews.ilpiccolo.net/sport/2019/07/22/video/ok-per-la-nord-il-toro-ha-fatto-le-prove-davanti-a-cairo-102779/"><img alt="torino" title="torino" src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/a9b71f9b9d92a090917cb78fb54789a2.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://alessandrianews.ilpiccolo.net/sport/2019/07/22/video/ok-per-la-nord-il-toro-ha-fatto-le-prove-davanti-a-cairo-102779/">Ok per la Nord, il Toro ha fatto le prove davanti a Cairo</a></p><span class="ora_pubblicazione">22 Luglio 2019 <span> ore 22:32 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/07/22/video/dentro-la-redazione-alcune-anticipazioni-102775/"><img alt="Dentro la redazione: alcune anticipazioni" title="Dentro la redazione: alcune anticipazioni" src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/3f9788065e048d67147a086b8a5d965d.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/07/22/video/dentro-la-redazione-alcune-anticipazioni-102775/">Dentro la redazione: alcune anticipazioni</a></p><span class="ora_pubblicazione">22 Luglio 2019 <span> ore 21:32 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_alessandrianews   pos3 video sport AlessandriaNews">
                                <article>
                                <div class="cont_foto"><a href="http://alessandrianews.ilpiccolo.net/sport/2019/07/22/video/conta-il-gioco-aggiungeremo-5-o-6-elementi-102737/"><img alt="scazzola" title="scazzola" src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/1eb61ea18e82e11c2eb64cb93098b3c8.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://alessandrianews.ilpiccolo.net/sport/2019/07/22/video/conta-il-gioco-aggiungeremo-5-o-6-elementi-102737/">'Conta il gioco. Aggiungeremo 5 o 6 elementi'</a></p><span class="ora_pubblicazione">22 Luglio 2019 <span> ore 10:36 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/07/18/video/dentro-la-redazione-alcune-anticipazioni-102636/"><img alt="Dentro la redazione: alcune anticipazioni" title="Dentro la redazione: alcune anticipazioni" src="http://alessandrianews.ilpiccolo.net/resizer/210/141/true/84cf9b62d064e9c25c45f4433bd01f74.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/07/18/video/dentro-la-redazione-alcune-anticipazioni-102636/">Dentro la redazione: alcune anticipazioni con i nostri redattori</a></p><span class="ora_pubblicazione">18 Luglio 2019 <span> ore 22:23 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4f7c4121-b546-46ea-9cad-f70c852fdbe2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_7b731ea4-8d75-4cde-9218-b7763f15b81f"  articleid="102757"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/07/23/news/firmato-laccordo-per-cathedra-alexandriae-102757/"><img  alt="Firmato l&rsquo;accordo per 'Cathedra Alexandriae'" title="Firmato l&rsquo;accordo per 'Cathedra Alexandriae'" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1563806269467.jpeg--.jpeg?1563806269000"  width="210" height="180"></a>
			
			<p class="didascalia">Piercarlo Fabbio e Alfonso Conte</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Storia
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/07/23/news/firmato-laccordo-per-cathedra-alexandriae-102757/">Firmato l’accordo per 'Cathedra Alexandriae'</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Luglio 2019 <span> ore 05:08 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_c8e10390-aef5-49fc-87ad-453f2a1a6792"  articleid="102758"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/07/23/news/cineforum-nel-museo-con-io-sono-leggenda-102758/"><img  alt="Cineforum nel Museo con &ldquo;Io sono leggenda&rdquo;" title="Cineforum nel Museo con &ldquo;Io sono leggenda&rdquo;" src="http://alessandrianews.ilpiccolo.net/resizer/434/232/true/1563806842715.png--.png?1563806842000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Cinema
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/07/23/news/cineforum-nel-museo-con-io-sono-leggenda-102758/">Cineforum nel Museo con “Io sono leggenda”</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Luglio 2019 <span> ore 05:07 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_1a374f20-53f5-4f24-8f1d-3fdbdd812c7b"  articleid="102759"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/07/23/news/trasporto-amico-inaugurata-una-nuova-auto-attrezzata-102759/"><img  alt="&lsquo;Trasporto Amico&rsquo;, inaugurata una nuova auto attrezzata" title="&lsquo;Trasporto Amico&rsquo;, inaugurata una nuova auto attrezzata" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1563807675041.jpg--.jpg?1563807675000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Volontariato
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/07/23/news/trasporto-amico-inaugurata-una-nuova-auto-attrezzata-102759/">‘Trasporto Amico’, inaugurata una nuova auto attrezzata</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Luglio 2019 <span> ore 05:06 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_5f1feaca-d9b5-4499-a36c-5b49e058fd81"  articleid="102761"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/07/23/news/tre-grandi-fotografi-vs-tutti-102761/"><img  alt="Tre grandi fotografi vs tutti" title="Tre grandi fotografi vs tutti" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1563808982474.jpeg--.jpeg?1563808982000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Fotografia
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/07/23/news/tre-grandi-fotografi-vs-tutti-102761/">Tre grandi fotografi vs tutti</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Luglio 2019 <span> ore 05:05 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo  "
           id="box_f4b1467f-a0ae-4344-98fd-467d7dbbbb19"  articleid="102773" gn4id="2506689"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/07/23/news/il-timorasso-sperimenta-nuove-strade-e-arriva-in-borgogna-102773/"><img  alt="Il Timorasso sperimenta nuove strade e arriva in Borgogna" title="Il Timorasso sperimenta nuove strade e arriva in Borgogna" src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/GN4_DAT_1641223.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Vino
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/07/23/news/il-timorasso-sperimenta-nuove-strade-e-arriva-in-borgogna-102773/">Il Timorasso sperimenta nuove strade e arriva in Borgogna</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Luglio 2019 <span> ore 05:03 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_c5bb3d1a-db99-4390-b028-2f75bf1c1026"  articleid="102523"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Bandi pubblici
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/07/23/news/finanziamenti-per-creare-nuovi-centri-antiviolenza-e-nuovi-sportelli-102523/">Finanziamenti per creare nuov...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Luglio 2019 <span> ore 05:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_86f583f8-55fc-46b8-9367-1085bc53e48d"  articleid="102723"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Casale Monferrato 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/07/21/news/lauto-si-ribalta-muore-ventenne-102723/">L’auto si ribalta, muore a 19...</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Luglio 2019 <span> ore 14:38 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_d404b6dc-ef15-4ab7-ac56-053445c5d8a7"  articleid="102724"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Felizzano 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/07/21/news/bimba-si-sente-male-in-piscina-salvata-dal-carabiniere-102724/">Bimba si sente male in piscin...</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Luglio 2019 <span> ore 19:55 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_home vc_macro_section_generic home gallery cms_article "
           id="box_cf3c4823-a5fa-4999-8aad-0523ee0b8f0e"  articleid="102685"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2019/07/21/gallery/i-giardini-del-villaggio-che-abbelliscono-un-intero-quartiere-102685/"><img  alt="I &ldquo;Giardini del Villaggio&rdquo; che abbelliscono un intero quartiere " title="I &ldquo;Giardini del Villaggio&rdquo; che abbelliscono un intero quartiere " src="http://alessandrianews.ilpiccolo.net/resizer/210/180/true/1563544720543.jpg--.jpg?1563544720000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Via Martiri della Benedicta
        </p>
            <h2 class="titolo vc_title"><a href="home/2019/07/21/gallery/i-giardini-del-villaggio-che-abbelliscono-un-intero-quartiere-102685/">I “Giardini del Villaggio” che abbelliscono un intero quartiere</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Luglio 2019 <span> ore 05:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://alessandrianews.ilpiccolo.net/css/footer_alessandrianews_css.jsp?v=1560844100000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_41365e07-3c9c-4817-9c23-c12fd273725d">
                    <ul class="menu_1">
<li class="farmacie sezione_166 pagina-bianca">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/166/farmacie"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_168 pagina-bianca">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/168/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_167 pagina-bianca">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_169 pagina-bianca">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/169/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_170 sezione">
<a  href="http://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_0e9c01398ff64f05961d91e972729beb = undefined;
                            
                            $('#box_41365e07-3c9c-4817-9c23-c12fd273725d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_0e9c01398ff64f05961d91e972729beb != 'undefined') {
                                    $('#box_41365e07-3c9c-4817-9c23-c12fd273725d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0e9c01398ff64f05961d91e972729beb.code);
                                    incrementAdvImpression(bannerbox_0e9c01398ff64f05961d91e972729beb.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="http://alessandrianews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1553593248000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      



    <script type="text/javascript" src="http://alessandrianews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://alessandrianews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://alessandrianews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=102745" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_9d133805-dbb7-4d8c-9628-d7916d6ce2d2\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_144 index\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_148 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/148/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_149 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/149/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_150 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/150/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_151 index\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/151/societa\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_152 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/152/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_153 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/153/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_154 index\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/154/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_7a40cd875f8c4bc0a052ad72298704ce = undefined;\n                            \n                            $('#box_9d133805-dbb7-4d8c-9628-d7916d6ce2d2 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_7a40cd875f8c4bc0a052ad72298704ce != 'undefined') {\n                                    $('#box_9d133805-dbb7-4d8c-9628-d7916d6ce2d2 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7a40cd875f8c4bc0a052ad72298704ce.code);\n                                    incrementAdvImpression(bannerbox_7a40cd875f8c4bc0a052ad72298704ce.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_9d133805-dbb7-4d8c-9628-d7916d6ce2d2').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_41365e07-3c9c-4817-9c23-c12fd273725d\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/166/farmacie\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_168 pagina-bianca\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/168/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_167 pagina-bianca\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/167/pubblicita\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_169 pagina-bianca\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/169/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_170 sezione\">\n<a  href=\"http://alessandrianews.ilpiccolo.net/sezioni/170/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_0e9c01398ff64f05961d91e972729beb = undefined;\n                            \n                            $('#box_41365e07-3c9c-4817-9c23-c12fd273725d ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_0e9c01398ff64f05961d91e972729beb != 'undefined') {\n                                    $('#box_41365e07-3c9c-4817-9c23-c12fd273725d .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0e9c01398ff64f05961d91e972729beb.code);\n                                    incrementAdvImpression(bannerbox_0e9c01398ff64f05961d91e972729beb.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_41365e07-3c9c-4817-9c23-c12fd273725d').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>